<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ! - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="jv8cJlU7fTTILBi4oOYBrSv74lZXbXQbCECDcwvk">
<meta name="keywords" content="hellovidék, képzés, zalaegerszeg, duális képzés, szakmunka, fejlesztés">
<meta name="description" content="Zalaegerszegen nyílik meg az első duális szakképző központ. Az épülő központ lehetőséget ad arra, hogy a fiatalok a tanulmányaik alatt a tudás mellett gyakorlati ismereteket is szerezzenek.">
<meta name="publish-date" content="2019-10-11" />
<link rel="stylesheet" type="text/css" href="https://cdn.hellovidek.hu/css/style.css?a1570799535">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont" />
<link rel="amphtml" href="https://www.hellovidek.hu/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont" />
<meta property="og:title" content="Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ!" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2019/10/1570781441-F17QklBug_md.jpg" />
<meta property="og:description" content="Zalaegerszegen nyílik meg az első duális szakképző központ. Az épülő központ lehetőséget ad arra, hogy a fiatalok a tanulmányaik alatt a tudás mellett gyakorlati ismereteket is szerezzenek." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont",
	"headline": "Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ!",
	"datePublished": "2019-10-11T14:02:00+02:00",
	"dateModified": "2019-10-11T14:02:00+02:00",
	"description": "Zalaegerszegen nyílik meg az első duális szakképző központ. Az épülő központ lehetőséget ad arra, hogy a fiatalok a tanulmányaik alatt a tudás mellett gyakorlati ismereteket is szerezzenek.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570781441-F17QklBug_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Csalad.cikkek */
ado.master({id: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7', server: 'indexhu.adocean.pl', keys:["hellovidek","kepzes","zalaegerszeg","dualis kepzes","szakmunka","fejlesztes","csalad"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2019.&nbsp;október&nbsp;11.&nbsp;péntek, Brigitta
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/6.svg"> Budapest <b>19&#8451;</b> (borult)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="/search/?q={search_term_string}"/>
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés" itemprop="query-input">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 4787 -->
<div id="y-adoceanindexhuxeiemxghcj" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhuxeiemxghcj">
<div id="adoceanindexhuxeiemxghcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.super_leaderboard */
ado.slave('adoceanindexhuxeiemxghcj', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxeiemxghcj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqnisoxfoae" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqnisoxfoae">
<div id="adoceanindexhuqnisoxfoae"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqnisoxfoae', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqnisoxfoae").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ!</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2019-10-11T14:02:00+02:00">2019.10.11. 14:02</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont"
					data-title="Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ!">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570781441-F17QklBug_md.jpg" class="title-image img-responsive" alt="Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ!" title="Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ!" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Az önkormányzat, az iskolák, a városban működő vállalkozások együttműködésével és a kormány támogatásával Zalaegerszegen nyílik meg az első duális szakképző központ - közölte az innovációs és technológiai miniszter csütörtökön a zalai megyeszékhelyen épülő duális szakképző központ építésének projektindító rendezvényén.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhukffrilptfo" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhukffrilptfo">
<div id="adoceanindexhukffrilptfo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.roadblock_1 */
ado.slave('adoceanindexhukffrilptfo', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukffrilptfo").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Az épülő központ lehetőséget ad arra, hogy a fiatalok a tanulmányaik alatt a tudás mellett gyakorlati ismereteket is szerezzenek. A 2014-ben létrejött duális képzési rendszer a nagyvállalatokra épült, mondta Palkovics László, az innovációs és technológiai miniszter. A duális képzésben a kisvállalkozások is részt vesznek, de nem tudnak olyan feltételeket biztosítani, mint a nagyobb vállalkozások. A zalai megyeszékhelyen a duális szakképző központban viszont a helyi gazdasági szereplők az önkormányzattal együttműködve tudják majd a duális képzést megvalósítani.</p>
		<p>A duális szakképző központokra a jól képzett munkaerő biztosítása miatt is nagy szükség van. A magyar gazdaságot az ipar a high-tech tartalma viszi előre, a magas technológia viszont jól képzett szakembereket igényel, képzésüknek pedig a zalaegerszegi szakképző centrum lesz az egyik fontos eleme, hangsúlyozta Palkovics László.</p>
<p>Az elmúlt öt évben 4 ezer új munkahely jött létre Zalaegerszegen, az álláskeresők száma 2,5 százalék alá csökkent. A munkaerőhiány csökkentésére a közgyűlés 18 pontból álló csomagot fogadott el, ennek keretében bővült az ösztöndíjrendszer, 600 millió forint ráfordítással munkáshotel épült, 320 millió forintból fejlesztették az inkubátorházat, mondta el Balaicz Zoltán, Zalaegerszeg polgármestere a város gazdasági fejlődéséről.</p>
<p>A BGE zalaegerszegi gazdálkodási karán pénteken adják át az 1 milliárd forint ráfordítással elkészült innovációs és kutatóközpontot. Az 1400 négyzetméter alapterületű szakképzési központ a Széchenyi 2020 program keretében, az egykori laktanya irodaépületének helyén épül fel.</p>
<p>A 600 millió forint európai uniós támogatással megvalósuló beruházást az önkormányzat 46 millió forinttal támogatta. Az üzemcsarnokban gépi forgácsoló-, hegesztő és lakatos műhelyeket és kiszolgáló helyiségeket alakítanak ki. Az új épület lehetőséget ad az ipari tanulók szakmai gyakorlati képzésére is, tette hozzá. A projekt keretében a működéshez szükséges infrastrukturális feltételeket az önkormányzat teremti meg, míg a betelepülő termelő cégek a szükséges eszközöket, gépeket biztosítják.</p>
<p><em>Fotó: MTI/Varga György </em></p>

	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont"
					data-title="Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ!">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/képzés">képzés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/zalaegerszeg">zalaegerszeg</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/duális+képzés">duális képzés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szakmunka">szakmunka</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/fejlesztés">fejlesztés</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/11/gigafejlesztes-a-magyar-iskolakban-wifit-es-okostelefont-hasznalhatnak-majd-a-gyerekek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570775519-ULc4yJ2VC_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/11/gigafejlesztes-a-magyar-iskolakban-wifit-es-okostelefont-hasznalhatnak-majd-a-gyerekek">Gigafejlesztés a magyar iskolákban: wifit és okostelefont használhatnak majd a gyerekek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/09/novekszik-az-epitkezesi-kedv-eddig-114-ezer-csalad-igenyelte-a-csokot"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570622981-J0BCSCypt_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/09/novekszik-az-epitkezesi-kedv-eddig-114-ezer-csalad-igenyelte-a-csokot">Növekszik az építkezési kedv: eddig 114 ezer család igényelte a csokot</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/09/kezdodnek-az-erasmus-napok-hazankban-orszagszerte-80-program-indul"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570611860-d1A3lWF0a_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/09/kezdodnek-az-erasmus-napok-hazankban-orszagszerte-80-program-indul">Kezdődnek az Erasmus-napok: hazánkban országszerte 80 program indul!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/09/nepszeru-a-rezsiutalvany-eddig-24-millio-darabot-valtottak-be"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570604604-y8LwT11xI_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/09/nepszeru-a-rezsiutalvany-eddig-24-millio-darabot-valtottak-be">Népszerű a rezsiutalvány: eddig 2,4 millió darabot váltottak be</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/09/ez-a-30-legjobb-kozepiskola-most-a-videki-magyarorszagon-itt-a-toplista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570519675-myd0dHEVg_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/09/ez-a-30-legjobb-kozepiskola-most-a-videki-magyarorszagon-itt-a-toplista">Ez a 30 legjobb középiskola most a vidéki Magyarországon - itt a toplista!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/08/eselyegyenloseg-a-munkaeropiacon-tobb-ezer-hatranyos-helyzetu-tanulhat-ingyen-szakmat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570450523-MYIuQ227p_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/08/eselyegyenloseg-a-munkaeropiacon-tobb-ezer-hatranyos-helyzetu-tanulhat-ingyen-szakmat">Esélyegyenlőség a munkaerőpiacon: több ezer hátrányos helyzetű tanulhat ingyen szakmát</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuxfmhmijizn" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuxfmhmijizn">
<div id="adoceanindexhuxfmhmijizn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.roadblock_2 */
ado.slave('adoceanindexhuxfmhmijizn', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxfmhmijizn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":4686,"date":"2019.10.11 15:00","image":"\/images\/site\/articles\/lead\/2019\/10\/1570177980-L9NrhVujC_sm.jpg","title":"T\u00far\u00e1z\u00f3k, figyelem! E n\u00e9lk\u00fcl most nem szabad bemer\u00e9szkedni az erd\u0151inkbe","slug":"utazas\/2019\/10\/11\/turazok-figyelem-e-nelkul-most-nem-szabad-bemereszkedni-az-erdoinkbe","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/utazas\/2019\/10\/11\/turazok-figyelem-e-nelkul-most-nem-szabad-bemereszkedni-az-erdoinkbe"},{"id":4734,"date":"2019.10.11 06:34","image":"\/images\/site\/articles\/lead\/2019\/10\/1570544493-atElbd9QE_sm.jpg","title":"Fill\u00e9rek\u00e9rt \u00e1rulj\u00e1k a szezon z\u00f6lds\u00e9g\u00e9t: nem is sejted, pedig remek immuner\u0151s\u00edt\u0151","slug":"gasztro\/2019\/10\/11\/fillerekert-aruljak-a-szezon-zoldseget-nem-is-sejted-pedig-remek-immunerosito","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztro\/2019\/10\/11\/fillerekert-aruljak-a-szezon-zoldseget-nem-is-sejted-pedig-remek-immunerosito"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
$.each(json, function(i, v){
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8"><span>'+v.date+'</span><h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhukpgpfsjhay" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhukpgpfsjhay">
<div id="adoceanindexhukpgpfsjhay"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.szponzoracios_box */
ado.slave('adoceanindexhukpgpfsjhay', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukpgpfsjhay").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/10/11/turazok-figyelem-e-nelkul-most-nem-szabad-bemereszkedni-az-erdoinkbe" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570177980-L9NrhVujC_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/10/11/turazok-figyelem-e-nelkul-most-nem-szabad-bemereszkedni-az-erdoinkbe" target="_self">Túrázók, figyelem! E nélkül most nem szabad bemerészkedni az erdőinkbe</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/10/11/turazok-figyelem-e-nelkul-most-nem-szabad-bemereszkedni-az-erdoinkbe" target="_self">Túrázók, figyelem! E nélkül most nem szabad bemerészkedni az erdőinkbe</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570781441-F17QklBug_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont" target="_self">Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2019/10/11/zalaegerszeg-a-szerencses-varos-megnyilik-az-elso-dualis-szakkepzo-kozpont" target="_self">Zalaegerszeg a szerencsés város: megnyílik az első duális szakképző központ!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/10/11/tobb-erdot-a-magyar-foldre-nott-az-erdotelepitesre-adhato-tamogatas" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570780763-NUueZ5zkJ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/10/11/tobb-erdot-a-magyar-foldre-nott-az-erdotelepitesre-adhato-tamogatas" target="_self">Több erdőt a magyar földre: nőtt az erdőtelepítésre adható támogatás!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/10/11/tobb-erdot-a-magyar-foldre-nott-az-erdotelepitesre-adhato-tamogatas" target="_self">Több erdőt a magyar földre: nőtt az erdőtelepítésre adható támogatás!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/10/11/a-velencei-to-lesz-az-uj-balaton-rengeteg-tamogatast-kapnak-a-szabadstrandok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570777268-3kXDimoC7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/10/11/a-velencei-to-lesz-az-uj-balaton-rengeteg-tamogatast-kapnak-a-szabadstrandok" target="_self">A Velencei-tó lesz az új Balaton? Rengeteg támogatást kapnak a szabadstrandok</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/10/11/a-velencei-to-lesz-az-uj-balaton-rengeteg-tamogatast-kapnak-a-szabadstrandok" target="_self">A Velencei-tó lesz az új Balaton? Rengeteg támogatást kapnak a szabadstrandok</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/10/11/rekordgazolasok-tobb-ezer-embert-utottek-el-tavaly" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570777827-rVtIo3MrJ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/10/11/rekordgazolasok-tobb-ezer-embert-utottek-el-tavaly" target="_self">Rekordgázolások: több ezer embert ütöttek el tavaly</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/10/11/rekordgazolasok-tobb-ezer-embert-utottek-el-tavaly" target="_self">Rekordgázolások: több ezer embert ütöttek el tavaly</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuwdenesigtm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuwdenesigtm">
<div id="adoceanindexhuwdenesigtm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_1 */
ado.slave('adoceanindexhuwdenesigtm', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwdenesigtm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/09/17/kiadtak-a-figyelmeztetest-ezekben-a-megyekben-lesz-komoly-felhoszakadas" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568700215-KWiQd0mmh_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/09/17/kiadtak-a-figyelmeztetest-ezekben-a-megyekben-lesz-komoly-felhoszakadas" target="_self">Kiadták a figyelmeztetést: ezekben a megyékben lesz komoly felhőszakadás</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/09/17/kiadtak-a-figyelmeztetest-ezekben-a-megyekben-lesz-komoly-felhoszakadas" target="_self">Kiadták a figyelmeztetést: ezekben a megyékben lesz komoly felhőszakadás</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2019/10/01/gigabirsagot-kaphat-aki-ilyen-faval-fut-otthon-ez-a-fajta-nem-tuzrevalo" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1569838925-MQDaPlCZP_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2019/10/01/gigabirsagot-kaphat-aki-ilyen-faval-fut-otthon-ez-a-fajta-nem-tuzrevalo" target="_self">Gigabírságot kaphat, aki ilyen fával fűt otthon: ez a fajta nem tűzrevaló!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2019/10/01/gigabirsagot-kaphat-aki-ilyen-faval-fut-otthon-ez-a-fajta-nem-tuzrevalo" target="_self">Gigabírságot kaphat, aki ilyen fával fűt otthon: ez a fajta nem tűzrevaló!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/10/07/a-legtobb-magyar-igy-issza-a-kavet-nem-is-sejtik-mennyire-egeszsegtelen" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570114550-L6kN52ipc_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/10/07/a-legtobb-magyar-igy-issza-a-kavet-nem-is-sejtik-mennyire-egeszsegtelen" target="_self">A legtöbb magyar így issza a kávét: nem is sejtik, mennyire egészségtelen</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/10/07/a-legtobb-magyar-igy-issza-a-kavet-nem-is-sejtik-mennyire-egeszsegtelen" target="_self">A legtöbb magyar így issza a kávét: nem is sejtik, mennyire egészségtelen</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/09/24/tomegeket-keresnek-kelet-magyarorszagon-havi-300-ezres-netto-vegzettseg-nem-kell" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568970774-VIeILqJCd_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/09/24/tomegeket-keresnek-kelet-magyarorszagon-havi-300-ezres-netto-vegzettseg-nem-kell" target="_self">Tömegeket keresnek Kelet-Magyarországon: havi 300 ezres nettó, végzettség nem kell</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/09/24/tomegeket-keresnek-kelet-magyarorszagon-havi-300-ezres-netto-vegzettseg-nem-kell" target="_self">Tömegeket keresnek Kelet-Magyarországon: havi 300 ezres nettó, végzettség nem kell</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/10/03/rosszul-jarnak-a-tehetos-nyugdijasok-maximum-ennyi-nyugdijpremiumot-kaphatnak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570092828-WQIG2LpMA_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/10/03/rosszul-jarnak-a-tehetos-nyugdijasok-maximum-ennyi-nyugdijpremiumot-kaphatnak" target="_self">Rosszul járnak a tehetős nyugdíjasok: maximum ennyi nyugdíjprémiumot kaphatnak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/10/03/rosszul-jarnak-a-tehetos-nyugdijasok-maximum-ennyi-nyugdijpremiumot-kaphatnak" target="_self">Rosszul járnak a tehetős nyugdíjasok: maximum ennyi nyugdíjprémiumot kaphatnak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/10/08/eletveszely-a-magyar-utakon-ezt-most-azonnal-ellenorizd-le-te-is-az-autodon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570534632-K5qcXj0wO_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/10/08/eletveszely-a-magyar-utakon-ezt-most-azonnal-ellenorizd-le-te-is-az-autodon" target="_self">Életveszély a magyar utakon: ezt most azonnal ellenőrizd le Te is az autódon!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/10/08/eletveszely-a-magyar-utakon-ezt-most-azonnal-ellenorizd-le-te-is-az-autodon" target="_self">Életveszély a magyar utakon: ezt most azonnal ellenőrizd le Te is az autódon!</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhutelthpsksh" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhutelthpsksh">
<div id="adoceanindexhutelthpsksh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_2 */
ado.slave('adoceanindexhutelthpsksh', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutelthpsksh").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/otthon/sose-a-szavatossagi-idonek-higgy-valojaban-eddig-eheted-meg-az-eteleidet.1083887.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/7/768shutterstock_572389627-20191011.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Sose a szavatossági időnek higgy: valójában eddig eheted meg az ételeidet">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/otthon/sose-a-szavatossagi-idonek-higgy-valojaban-eddig-eheted-meg-az-eteleidet.1083887.html" target="_blank">Sose a szavatossági időnek higgy: valójában eddig eheted meg az ételeidet</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/megtakaritas/takarekosdkodasra-szolit-fel-az-mnb-erre-minden-magyarnak-figyelnie-kell.1083883.html" target="_blank">Takarékosdkodásra szólít fel az MNB: erre minden magyarnak figyelnie kell</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/valosaggal-elleptek-a-magyarok-a-szallashelyeket-ezert-mentek-fel-az-arak.1083879.html" target="_blank">Valósággal ellepték a magyarok a szálláshelyeket: ezért mentek fel az árak?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/fontos-dontes-szuletett-a-devizahitelesek-ugyeben-ennek-nem-fognak-orulni.1083881.html" target="_blank">Fontos döntés született a devizahitelesek ügyében: ennek nem fognak örülni</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/igy-huznak-le-a-magyar-patikakban-feleslegesen-dobsz-ki-ezreket.1083829.html" target="_blank">Így húznak le a magyar patikákban: feleslegesen dobsz ki ezreket</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/elindult-a-lakas-2019-tobb-ezer-uj-ingatlan-varja-az-erdeklodoket-a-hetvegen.1083863.html" target="_blank">Elindult a Lakás 2019: több ezer új ingatlan várja az érdeklődőket a hétvégén</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhuwhrmetekko" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuwhrmetekko">
<div id="adoceanindexhuwhrmetekko"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_3 */
ado.slave('adoceanindexhuwhrmetekko', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwhrmetekko").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/11/gigafejlesztes-a-magyar-iskolakban-wifit-es-okostelefont-hasznalhatnak-majd-a-gyerekek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570775519-ULc4yJ2VC_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/11/gigafejlesztes-a-magyar-iskolakban-wifit-es-okostelefont-hasznalhatnak-majd-a-gyerekek">Gigafejlesztés a magyar iskolákban: wifit és okostelefont használhatnak majd a gyerekek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/09/novekszik-az-epitkezesi-kedv-eddig-114-ezer-csalad-igenyelte-a-csokot"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570622981-J0BCSCypt_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/09/novekszik-az-epitkezesi-kedv-eddig-114-ezer-csalad-igenyelte-a-csokot">Növekszik az építkezési kedv: eddig 114 ezer család igényelte a csokot</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/09/kezdodnek-az-erasmus-napok-hazankban-orszagszerte-80-program-indul"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570611860-d1A3lWF0a_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/09/kezdodnek-az-erasmus-napok-hazankban-orszagszerte-80-program-indul">Kezdődnek az Erasmus-napok: hazánkban országszerte 80 program indul!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/09/nepszeru-a-rezsiutalvany-eddig-24-millio-darabot-valtottak-be"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570604604-y8LwT11xI_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/09/nepszeru-a-rezsiutalvany-eddig-24-millio-darabot-valtottak-be">Népszerű a rezsiutalvány: eddig 2,4 millió darabot váltottak be</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/09/ez-a-30-legjobb-kozepiskola-most-a-videki-magyarorszagon-itt-a-toplista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570519675-myd0dHEVg_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/09/ez-a-30-legjobb-kozepiskola-most-a-videki-magyarorszagon-itt-a-toplista">Ez a 30 legjobb középiskola most a vidéki Magyarországon - itt a toplista!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/10/08/eselyegyenloseg-a-munkaeropiacon-tobb-ezer-hatranyos-helyzetu-tanulhat-ingyen-szakmat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1570450523-MYIuQ227p_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/10/08/eselyegyenloseg-a-munkaeropiacon-tobb-ezer-hatranyos-helyzetu-tanulhat-ingyen-szakmat">Esélyegyenlőség a munkaerőpiacon: több ezer hátrányos helyzetű tanulhat ingyen szakmát</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuvilihmdpaj" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuvilihmdpaj">
<div id="adoceanindexhuvilihmdpaj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.layer */
ado.slave('adoceanindexhuvilihmdpaj', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvilihmdpaj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhulhnlqrpfkt" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhulhnlqrpfkt">
<div id="adoceanindexhulhnlqrpfkt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.interstitial */
ado.slave('adoceanindexhulhnlqrpfkt', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulhnlqrpfkt").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuokjrgskihk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuokjrgskihk">
<div id="adoceanindexhuokjrgskihk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sticky_footer */
ado.slave('adoceanindexhuokjrgskihk', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuokjrgskihk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
