<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="In7y8wAYeffj5xIrhHLa3G1AnEzo29kJlp2G3Wh6">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, debrecen, játszótér, park, nagyerdő, szabó magda, fejlesztés, természet, zöld fejlesztés, zöld terület, gyerekek, mesevilág, miniváros, sziget-kék">
<meta name="description" content="Debrecenben átalakul a belváros legkedveltebb játszótere, az Ötholdas Pagony: Szabó Magda Sziget-kék című regénye ihlette a természetbarát fejlesztést, ami színes mesevilágba röpíti majd a gyerekeket a mostani park megkétszerezett területén.">
<meta name="publish-date" content="2021-05-12" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1620811238">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park" />
<link rel="amphtml" href="https://www.hellovidek.hu/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park" />
<meta property="og:title" content="Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/05/1620804242-oY5aRTyFo_md.jpg" />
<meta property="og:description" content="Debrecenben átalakul a belváros legkedveltebb játszótere, az Ötholdas Pagony: Szabó Magda Sziget-kék című regénye ihlette a természetbarát fejlesztést, ami színes mesevilágba röpíti majd a gyerekeket a mostani park megkétszerezett területén." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park",
	"headline": "Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park",
	"datePublished": "2021-05-12T10:00:00+02:00",
	"dateModified": "2021-05-12T10:00:00+02:00",
	"description": "Debrecenben átalakul a belváros legkedveltebb játszótere, az Ötholdas Pagony: Szabó Magda Sziget-kék című regénye ihlette a természetbarát fejlesztést, ami színes mesevilágba röpíti majd a gyerekeket a mostani park megkétszerezett területén.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620804242-oY5aRTyFo_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Csalad.cikkek */
ado.master({id: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7', server: 'indexhu.adocean.pl', keys:["hellovidek","debrecen","jatszóter","park","nagyerdo","szabó magda","fejlesztes","termeszet","zold fejlesztes","zold terulet","gyerekek","mesevilag","minivaros","sziget-kek","csalad"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;május&nbsp;12.&nbsp;szerda, Pongrác
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/12.svg"> Budapest <b>20&#8451;</b> (zápor)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																				
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
														<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 12632 -->
<!-- portfolio_hu.Hello_videk.Csalad.cikkek.super_leaderboard -->
<div id="y-adoceanindexhuxeiemxghcj" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhuxeiemxghcj">
<div id="adoceanindexhuxeiemxghcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.super_leaderboard */
ado.slave('adoceanindexhuxeiemxghcj', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxeiemxghcj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Csalad.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuqnisoxfoae" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqnisoxfoae">
<div id="adoceanindexhuqnisoxfoae"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqnisoxfoae', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqnisoxfoae").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park"><span>HelloVidék/MTI</span></a>
						&nbsp;&nbsp;<time datetime="2021-05-12T10:00:00+02:00">2021.05.12. 10:00</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park"
					data-title="Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620804242-oY5aRTyFo_md.jpg" class="title-image img-responsive" alt="Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park" title="Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Debrecenben megkétszerezik a belváros legkedveltebb játszóterének, az Ötholdas Pagonynak a területét, és átalakítják Szabó Magda Sziget-kék című regénye ihlette tematikájú mesevilággá. A természetbarát fejlesztés keretében több mint ötezer cserjét és háromezer évelő növényt ültetnek el a minivárost is tartalmazó parkban.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Csalad.cikkek.roadblock_1 -->
<div id="y-adoceanindexhukffrilptfo" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhukffrilptfo">
<div id="adoceanindexhukffrilptfo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.roadblock_1 */
ado.slave('adoceanindexhukffrilptfo', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukffrilptfo").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Tematikus parkká alakul Debrecenben a nagyerdei Pagony játszótér. Kétszeresére bővítik és egész évben ingyenesen látogatható, tematikus parkká alakítják át a több mint 20 éves Ötholdas Pagony játszóteret a debreceni Nagyerdőben, tudósított az MTI.</p>
		<!-- portfolio_hu.Hello Videk.Csalad.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhuylfimtdgds" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuylfimtdgds">
<div id="adoceanindexhuylfimtdgds"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Csalad.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuylfimtdgds', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuylfimtdgds").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>Az Oláh Gábor utcai parkban Szabó Magda Sziget-kék című regénye inspirálta fantáziavilágba kalauzolják el a gyerekeket, illetve a családokat.</p>
<p class="featured">A bővítésnél a legfontosabb szempont a természeti értékek fokozott megóvása, így a zöldterület növelése mellett a park több pontján gyógyító kert tematikájú parkrészeket, úgynevezett gyógyösvényeket alakítanak ki, több mint ötezer cserjét és háromezer évelő növényt is telepítenek.</p>
<p>A park legújabb látványos eleme lesz a miniváros: a kis gyerekházak alkotta városkában, ahol lesz iskola, bolt, piac, bank, kórház, étterem és rendőrség, a gyerekek játékosan ismerkedhetnek meg a felnőttek világával. A házak a Debrecenben is megtalálható funkciókat és a Sziget-kék mesekönyv helyszíneit idézik meg.</p>
<p>A négy évszakos játszótéren épülő 450 négyzetméteres központi épületben a kávézó és büfé mellett kialakítanak egy 30-40 személyes rendezvénytermet, valamint baba-mama szobát is. Az épület hátsó részében kap helyet az úgynevezett élménytorony, egy ötszintes, a gyerekek szórakoztatására létesített kilátó, illetve játszótorony.</p>
<p>A pavilon építése az európai uniós pályázat kötelező eleme. Az új park területe az Ötholdas Pagony területéhez képest a duplájára nő. A meglévő játékok mellett további 35 új játszóelemmel bővül a minden oldalról akadálymentesen megközelíthető játszótér.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>Ne maradj le a 10 millió forintos támogatásról!</strong></p>
<p>A friss statisztikák szerint már több mint 500 milliárd forintnyi <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>babaváró hitelt</strong></a> igényeltek a magyar családok. A termék népszerűsége nem véletlen, a feltételek teljesítése esetén ugyanis <strong>nem kell visszafizetni az akár 10 milliós támogatást</strong>. Külön ki kell emelni, hogy <strong>a babaváró program 2020 keretében felvett személyi hitel szabad felhasználású</strong>, azaz bármire elkölthető. Fontos tudni ugyanakkor, hogy a babaváró hitelhez minden bank más feltételeket szab: például más az elvárt minimális jövedelem és a jövedelem terhelhetősége. A megújult <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>Pénzcentrum babaváró hitel kalkulátor</strong></a> az aktuális banki feltételek alapján pontosan megmondja, melyik banknál milyen feltételekkel kaphatsz kamatmentes hitelt. Kalkulátorunkban egy kattintással megtudhatod, hogy a jövedelmed alapján mely bankoknál érhető el számodra a <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>babaváró hitel</strong></a>. Ne maradj le a támogatásról, még akkor sem, ha nem tervezel gyereket, mert ügyesen befektetve még így is <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>megérheti igényelni a babaváró hitelt</strong></a>.</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park"
					data-title="Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/debrecen">debrecen</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/játszótér">játszótér</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/park">park</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/nagyerdő">nagyerdő</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szabó+magda">szabó magda</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/fejlesztés">fejlesztés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/természet">természet</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/zöld+fejlesztés">zöld fejlesztés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/zöld+terület">zöld terület</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/gyerekek">gyerekek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/mesevilág">mesevilág</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/miniváros">miniváros</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/sziget-kék">sziget-kék</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/12/igazolt-vedettseg-napokon-belul-kiderulhet-hogy-mit-tud-ez-az-applikacio"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620801409-7RC6WeAkz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/12/igazolt-vedettseg-napokon-belul-kiderulhet-hogy-mit-tud-ez-az-applikacio">Igazolt védettség: napokon belül kiderülhet, hogy mit tud ez az applikáció</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/07/berg-judittal-es-a-ket-kis-dinoval-kampanyol-az-unicef-magyarorszag"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620400705-rFCVePEw7_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/07/berg-judittal-es-a-ket-kis-dinoval-kampanyol-az-unicef-magyarorszag">Berg Judittal és a két kis dínóval kampányol az UNICEF Magyarország</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/04/kezdodik-a-harc-a-szabad-helyekert-ennyit-kell-fizetni-ertuk-a-magyar-bolcsodekben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1580716239-7LTspR5JE_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/04/kezdodik-a-harc-a-szabad-helyekert-ennyit-kell-fizetni-ertuk-a-magyar-bolcsodekben">Kezdődik a harc a szabad helyekért: ennyit kell fizetni értük a magyar bölcsődékben</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/04/egy-omladozo-paraszthaz-uj-elete-350-ezres-viskobol-varazsoltak-csodas-otthont"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620049960-iavnCmwtZ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/04/egy-omladozo-paraszthaz-uj-elete-350-ezres-viskobol-varazsoltak-csodas-otthont">Egy omladozó parasztház új élete: 350 ezres viskóból varázsoltak csodás otthont</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/03/fontos-matol-idopont-nelkul-intezheto-a-vedettsegi-igazolvany-a-kormanyablakoknal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620027270-VhM4Oz8b7_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/03/fontos-matol-idopont-nelkul-intezheto-a-vedettsegi-igazolvany-a-kormanyablakoknal">Fontos: mától időpont nélkül intézhető a védettségi igazolvány a kormányablakoknál</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/04/28/rossz-hir-a-hazasulandoknak-nem-unnepelhetnek-kedvukre-meg-jo-ideig"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1619591307-y4QSVYn1c_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/04/28/rossz-hir-a-hazasulandoknak-nem-unnepelhetnek-kedvukre-meg-jo-ideig">Rossz hír a házasulandóknak: nem ünnepelhetnek kedvükre még jó ideig</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Csalad.cikkek.roadblock_2 -->
<div id="y-adoceanindexhuxfmhmijizn" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuxfmhmijizn">
<div id="adoceanindexhuxfmhmijizn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.roadblock_2 */
ado.slave('adoceanindexhuxfmhmijizn', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxfmhmijizn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":12627,"date":"2021. m\u00e1jus 12. 6:40","image":"\/images\/site\/articles\/lead\/2021\/05\/1620744300-ur6Cbv5ZV_sm.jpg","title":"Milli\u00f3kat bukhatsz egy v\u00e1lyogh\u00e1z fel\u00faj\u00edt\u00e1s\u00e1n: ne k\u00f6vesd el ezt a 8 szarvashib\u00e1t","slug":"\/otthon\/2021\/05\/12\/milliokat-bukhatsz-egy-valyoghaz-felujitasan-ne-kovesd-el-ezt-a-8-szarvashibat","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/otthon\/2021\/05\/12\/milliokat-bukhatsz-egy-valyoghaz-felujitasan-ne-kovesd-el-ezt-a-8-szarvashibat","site":"hv"},{"id":12622,"date":"2021. m\u00e1jus 11. 15:00","image":"\/images\/site\/articles\/lead\/2021\/05\/1620725578-P9ASpU9N1_sm.jpg","title":"Nagyon nem mindegy, mit \u00fcltet\u00fcnk a kertbe: \u00edme a lista kuty\u00e1s \u00e9s cic\u00e1s gazdiknak","slug":"\/kert\/2021\/05\/11\/nagyon-nem-mindegy-mit-ultetunk-a-kertbe-ime-a-lista-kutyas-es-cicas-gazdiknak","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2021\/05\/11\/nagyon-nem-mindegy-mit-ultetunk-a-kertbe-ime-a-lista-kutyas-es-cicas-gazdiknak","site":"hv"},{"date":"2021. m\u00e1jus 12. 11:15","title":"Nevezzen a 2021-es Portfolio Agr\u00e1rd\u00edjakra! 8 kateg\u00f3ri\u00e1ban keress\u00fck az \u00e9v legjobbjait","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/S\/sta_1878_768-20210512.jpg","slug":"https:\/\/www.agrarszektor.hu\/agrarpenzek\/nevezzen-a-2021-es-portfolio-agrardijakra-8-kategoriaban-keressuk-az-ev-legjobbjait.29868.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Csalad.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhukpgpfsjhay" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhukpgpfsjhay">
<div id="adoceanindexhukpgpfsjhay"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.szponzoracios_box */
ado.slave('adoceanindexhukpgpfsjhay', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukpgpfsjhay").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/05/12/elkepeszto-atalakitas-a-szegedi-varmuzeumban-mutatjuk-mire-keszulnek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620810172-DeA4p6wk4_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/05/12/elkepeszto-atalakitas-a-szegedi-varmuzeumban-mutatjuk-mire-keszulnek" target="_self">Elképesztő átalakítás a szegedi Vármúzeumban: mutatjuk, mire készülnek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/05/12/elkepeszto-atalakitas-a-szegedi-varmuzeumban-mutatjuk-mire-keszulnek" target="_self">Elképesztő átalakítás a szegedi Vármúzeumban: mutatjuk, mire készülnek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/05/12/megszunhet-a-sokeves-problema-jelentos-utfelujitas-rajtol-el-ebben-a-kisvarosban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604996657-9Rt513fwS_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/05/12/megszunhet-a-sokeves-problema-jelentos-utfelujitas-rajtol-el-ebben-a-kisvarosban" target="_self">Megszűnhet a sokéves probléma: jelentős útfelújítás rajtol el ebben a kisvárosban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/05/12/megszunhet-a-sokeves-problema-jelentos-utfelujitas-rajtol-el-ebben-a-kisvarosban" target="_self">Megszűnhet a sokéves probléma: jelentős útfelújítás rajtol el ebben a kisvárosban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620804242-oY5aRTyFo_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park" target="_self">Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2021/05/12/nem-hiszed-el-mi-epul-itt-elkepeszto-fantaziavilagba-repit-ez-a-videki-park" target="_self">Nem hiszed el, mi épül itt: elképesztő fantáziavilágba repít ez a vidéki park</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2021/05/12/igazolt-vedettseg-napokon-belul-kiderulhet-hogy-mit-tud-ez-az-applikacio" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620801409-7RC6WeAkz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2021/05/12/igazolt-vedettseg-napokon-belul-kiderulhet-hogy-mit-tud-ez-az-applikacio" target="_self">Igazolt védettség: napokon belül kiderülhet, hogy mit tud ez az applikáció</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2021/05/12/igazolt-vedettseg-napokon-belul-kiderulhet-hogy-mit-tud-ez-az-applikacio" target="_self">Igazolt védettség: napokon belül kiderülhet, hogy mit tud ez az applikáció</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/05/12/iden-sem-marad-el-a-poloskainvazio-mutatjuk-hogy-szabadulhatsz-meg-a-budosbogaraktol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620801684-ItoJI5Eaz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/05/12/iden-sem-marad-el-a-poloskainvazio-mutatjuk-hogy-szabadulhatsz-meg-a-budosbogaraktol" target="_self">Idén sem marad el a poloskainvázió: mutatjuk, hogy szabadulhatsz meg a büdösbogaraktól</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/05/12/iden-sem-marad-el-a-poloskainvazio-mutatjuk-hogy-szabadulhatsz-meg-a-budosbogaraktol" target="_self">Idén sem marad el a poloskainvázió: mutatjuk, hogy szabadulhatsz meg a büdösbogaraktól</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuwdenesigtm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuwdenesigtm">
<div id="adoceanindexhuwdenesigtm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_1 */
ado.slave('adoceanindexhuwdenesigtm', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwdenesigtm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/04/15/hatborzongato-nem-hitt-a-szemenek-az-autos-mi-jott-vele-szemben-az-m7-esen-video" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576240885-H5RBzsr6C_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/04/15/hatborzongato-nem-hitt-a-szemenek-az-autos-mi-jott-vele-szemben-az-m7-esen-video" target="_self">Hátborzongató: nem hitt a szemének az autós, mi jött vele szemben az M7-esen + videó</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/04/15/hatborzongato-nem-hitt-a-szemenek-az-autos-mi-jott-vele-szemben-az-m7-esen-video" target="_self">Hátborzongató: nem hitt a szemének az autós, mi jött vele szemben az M7-esen + videó</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2021/04/28/ime-a-magyarok-pillekonnyu-palacsintaja-az-sem-titok-tobbe-mitol-lesz-tokeletes" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1619595464-PsuyRbYYw_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2021/04/28/ime-a-magyarok-pillekonnyu-palacsintaja-az-sem-titok-tobbe-mitol-lesz-tokeletes" target="_self">Íme, a magyarok pillekönnyű palacsintája: az sem titok többé, mitől lesz tökéletes</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2021/04/28/ime-a-magyarok-pillekonnyu-palacsintaja-az-sem-titok-tobbe-mitol-lesz-tokeletes" target="_self">Íme, a magyarok pillekönnyű palacsintája: az sem titok többé, mitől lesz tökéletes</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/05/01/igy-ujithatsz-fel-egy-tornacos-paraszthazat-csodas-otthont-teremtett-a-fiatal-par" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1619708683-C9GIak3YZ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/05/01/igy-ujithatsz-fel-egy-tornacos-paraszthazat-csodas-otthont-teremtett-a-fiatal-par" target="_self">Így újíthatsz fel egy tornácos parasztházat: csodás otthont teremtett a fiatal pár</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/05/01/igy-ujithatsz-fel-egy-tornacos-paraszthazat-csodas-otthont-teremtett-a-fiatal-par" target="_self">Így újíthatsz fel egy tornácos parasztházat: csodás otthont teremtett a fiatal pár</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/05/02/a-demecseri-togazdat-is-meglepte-a-kapitalis-fogas-brutalis-halszorny-akadt-horogra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1583334849-r44QHJonR_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/05/02/a-demecseri-togazdat-is-meglepte-a-kapitalis-fogas-brutalis-halszorny-akadt-horogra" target="_self">A demecseri tógazdát is meglepte a kapitális fogás: brutális halszörny akadt horogra</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/05/02/a-demecseri-togazdat-is-meglepte-a-kapitalis-fogas-brutalis-halszorny-akadt-horogra" target="_self">A demecseri tógazdát is meglepte a kapitális fogás: brutális halszörny akadt horogra</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/05/07/bakancslista-5-kaprazatosan-szep-botanikus-kert-amit-kar-lenne-majusban-kihagyni" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620380863-kYWneUNiL_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/05/07/bakancslista-5-kaprazatosan-szep-botanikus-kert-amit-kar-lenne-majusban-kihagyni" target="_self">Bakancslista: 5 káprázatosan szép botanikus kert, amit kár lenne májusban kihagyni</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/05/07/bakancslista-5-kaprazatosan-szep-botanikus-kert-amit-kar-lenne-majusban-kihagyni" target="_self">Bakancslista: 5 káprázatosan szép botanikus kert, amit kár lenne májusban kihagyni</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2021/04/25/muzli-helyett-oseink-csak-ezt-ettek-ennyibol-jon-ki-egy-magyaros-parasztreggeli" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1619192324-gDcLfMDAH_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2021/04/25/muzli-helyett-oseink-csak-ezt-ettek-ennyibol-jon-ki-egy-magyaros-parasztreggeli" target="_self">Müzli helyett őseink csak ezt ették:  ennyiből jön ki egy magyaros parasztreggeli</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2021/04/25/muzli-helyett-oseink-csak-ezt-ettek-ennyibol-jon-ki-egy-magyaros-parasztreggeli" target="_self">Müzli helyett őseink csak ezt ették:  ennyiből jön ki egy magyaros parasztreggeli</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_2 -->
<div id="y-adoceanindexhutelthpsksh" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhutelthpsksh">
<div id="adoceanindexhutelthpsksh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_2 */
ado.slave('adoceanindexhutelthpsksh', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutelthpsksh").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/nyugdij/20210512/ennyit-kopott-ev-eleje-ota-a-nyugdijemeles-sok-idos-magyarnak-mar-zsemlere-se-futja-1114539" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2021/05/1620807973-fef1mbt7p_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Ennyit kopott év eleje óta a nyugdíjemelés: sok idős magyarnak már zsemlére se futja">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/nyugdij/20210512/ennyit-kopott-ev-eleje-ota-a-nyugdijemeles-sok-idos-magyarnak-mar-zsemlere-se-futja-1114539" target="_blank">Ennyit kopott év eleje óta a nyugdíjemelés: sok idős magyarnak már zsemlére se futja</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/20210512/vadiuj-hitelmoratorium-johet-celzott-segitseget-kaphatnak-az-adosok-1114548" target="_blank">Vadiúj hitelmoratórium jöhet: célzott segítséget kaphatnak az adósok</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20210512/ennyi-penzt-utalnak-haza-a-kulfoldon-dolgozo-magyarok-a-pandemia-erre-is-ranyomta-belyeget-1114551" target="_blank">Ennyi pénzt utalnak haza a külföldön dolgozó magyarok: a pandémia erre is rányomta bélyegét</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20210512/megint-100-alatt-a-koronavirusban-elhunytak-szama-905-uj-fertozottet-regisztraltak-1114556" target="_blank">Megint 100 alatt a koronavírusban elhunytak száma: 905 új fertőzöttet regisztráltak</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20210512/sorra-oltathatjak-a-cegek-a-dolgozokat-itt-a-kovetkezo-vallalat-ahol-indul-a-kampany-1114554" target="_blank">Sorra oltathatják a cégek a dolgozókat: itt a következő vállalat, ahol indul a kampány</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20210512/hazai-zoldseg-para-johet-a-magyar-boltokban-ezekre-a-friss-magyar-kedvencekre-meg-varni-kell-1114552" target="_blank">Hazai zöldség-para jöhet a magyar boltokban: ezekre a friss magyar kedvencekre még várni kell</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_3 -->
<div id="y-adoceanindexhuwhrmetekko" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuwhrmetekko">
<div id="adoceanindexhuwhrmetekko"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_3 */
ado.slave('adoceanindexhuwhrmetekko', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwhrmetekko").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/12/igazolt-vedettseg-napokon-belul-kiderulhet-hogy-mit-tud-ez-az-applikacio"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620801409-7RC6WeAkz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/12/igazolt-vedettseg-napokon-belul-kiderulhet-hogy-mit-tud-ez-az-applikacio">Igazolt védettség: napokon belül kiderülhet, hogy mit tud ez az applikáció</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/07/berg-judittal-es-a-ket-kis-dinoval-kampanyol-az-unicef-magyarorszag"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620400705-rFCVePEw7_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/07/berg-judittal-es-a-ket-kis-dinoval-kampanyol-az-unicef-magyarorszag">Berg Judittal és a két kis dínóval kampányol az UNICEF Magyarország</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/04/kezdodik-a-harc-a-szabad-helyekert-ennyit-kell-fizetni-ertuk-a-magyar-bolcsodekben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1580716239-7LTspR5JE_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/04/kezdodik-a-harc-a-szabad-helyekert-ennyit-kell-fizetni-ertuk-a-magyar-bolcsodekben">Kezdődik a harc a szabad helyekért: ennyit kell fizetni értük a magyar bölcsődékben</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/04/egy-omladozo-paraszthaz-uj-elete-350-ezres-viskobol-varazsoltak-csodas-otthont"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620049960-iavnCmwtZ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/04/egy-omladozo-paraszthaz-uj-elete-350-ezres-viskobol-varazsoltak-csodas-otthont">Egy omladozó parasztház új élete: 350 ezres viskóból varázsoltak csodás otthont</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/05/03/fontos-matol-idopont-nelkul-intezheto-a-vedettsegi-igazolvany-a-kormanyablakoknal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620027270-VhM4Oz8b7_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/05/03/fontos-matol-idopont-nelkul-intezheto-a-vedettsegi-igazolvany-a-kormanyablakoknal">Fontos: mától időpont nélkül intézhető a védettségi igazolvány a kormányablakoknál</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2021/04/28/rossz-hir-a-hazasulandoknak-nem-unnepelhetnek-kedvukre-meg-jo-ideig"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1619591307-y4QSVYn1c_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2021/04/28/rossz-hir-a-hazasulandoknak-nem-unnepelhetnek-kedvukre-meg-jo-ideig">Rossz hír a házasulandóknak: nem ünnepelhetnek kedvükre még jó ideig</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Csalad.cikkek.layer -->
<div id="y-adoceanindexhuvilihmdpaj" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuvilihmdpaj">
<div id="adoceanindexhuvilihmdpaj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.layer */
ado.slave('adoceanindexhuvilihmdpaj', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvilihmdpaj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Csalad.cikkek.interstitial -->
<div id="y-adoceanindexhulhnlqrpfkt" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhulhnlqrpfkt">
<div id="adoceanindexhulhnlqrpfkt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.interstitial */
ado.slave('adoceanindexhulhnlqrpfkt', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulhnlqrpfkt").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Csalad.cikkek.sticky_footer -->
<div id="y-adoceanindexhuokjrgskihk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuokjrgskihk">
<div id="adoceanindexhuokjrgskihk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sticky_footer */
ado.slave('adoceanindexhuokjrgskihk', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuokjrgskihk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
