<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="nvwFUM7bDyWxiLDnMZrkNpgp7HDvzXN2bIFykTEt">
<meta name="keywords" content="hellovidék, biotermény, gazdaság, közösségi gazdaság, termény, termesztő, lista">
<meta name="description" content="A közösségi mezőgazdálkodás személyes együttműködés termelő és fogyasztó között, amelyben a gazdálkodással járó kockázatokat, felelősséget és a gazdálkodás gyümölcseit egy hosszú távú megállapodásban szabályozott módon közösen osztják meg.">
<meta name="publish-date" content="2020-02-15" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1581756339">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket" />
<link rel="amphtml" href="https://www.hellovidek.hu/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket" />
<meta property="og:title" content="Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/02/1581589779-xOpeXqxmK_md.jpg" />
<meta property="og:description" content="A közösségi mezőgazdálkodás személyes együttműködés termelő és fogyasztó között, amelyben a gazdálkodással járó kockázatokat, felelősséget és a gazdálkodás gyümölcseit egy hosszú távú megállapodásban szabályozott módon közösen osztják meg." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket",
	"headline": "Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket",
	"datePublished": "2020-02-15T09:36:00+01:00",
	"dateModified": "2020-02-15T09:36:00+01:00",
	"description": "A közösségi mezőgazdálkodás személyes együttműködés termelő és fogyasztó között, amelyben a gazdálkodással járó kockázatokat, felelősséget és a gazdálkodás gyümölcseit egy hosszú távú megállapodásban szabályozott módon közösen osztják meg.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581589779-xOpeXqxmK_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Eletmod.cikkek */
ado.master({id: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7', server: 'indexhu.adocean.pl', keys:["hellovidek","biotermeny","gazdasag","kozossegi gazdasag","termeny","termeszto","lista","eletmod"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;február&nbsp;15.&nbsp;szombat, Georgina, Kolos
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/1.svg"> Budapest <b>5&#8451;</b> (felhőtlen)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 6453 -->
<div id="y-adoceanindexhuplqhhrfmfd" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhuplqhhrfmfd">
<div id="adoceanindexhuplqhhrfmfd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.super_leaderboard */
ado.slave('adoceanindexhuplqhhrfmfd', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuplqhhrfmfd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuveimnoohix" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuveimnoohix">
<div id="adoceanindexhuveimnoohix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuveimnoohix', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuveimnoohix").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2020-02-15T09:36:00+01:00">2020.02.15. 09:36</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket"
					data-title="Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581589779-xOpeXqxmK_md.jpg" class="title-image img-responsive" alt="Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket" title="Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Ilyenkor csatlakozhatnak a fogyasztók a közösségi gazdaságokhoz, akiktől egy éven át minőségi friss, biominőségű idényterményeket kapnak. A Tudatos Vásárlók Egyesülete idén is listát jelentet meg a megbízható gazdaságokról, és családi napot is szervez, ahol személyesen lehet megismerni a gazdákat.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuugdopvsmyi" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuugdopvsmyi">
<div id="adoceanindexhuugdopvsmyi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_1 */
ado.slave('adoceanindexhuugdopvsmyi', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuugdopvsmyi").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>A közösségi mezőgazdálkodás személyes együttműködés termelő és fogyasztó között, amelyben a gazdálkodással járó kockázatokat, felelősséget és a gazdálkodás gyümölcseit egy hosszú távú megállapodásban szabályozott módon közösen osztják meg.</p>
		<p>A gyakorlatban ez a következőképpen néz ki: a gazda vállalja, hogy egész évben a közösség tagjainak termel, míg a vásárlók vállalják, hogy átalánydíjért cserébe átveszik a terményeket. „Részes rendszerek” esetében a gazda mindent szétoszt a tagok között, ami nála megterem. A terményeket (lehet zöldség, tojás, állati termékek) jellemzően hetente ugyanabban az időben és helyen lehet átvenni, amíg a szezon tart.</p>
<p>Európában február 22-én tartja a közösségi mezőgazdálkodás nemzetközi napját a mozgalmat segítő nemzetközi szervezet, az Urgenci. A szervezet legutóbbi, 2014-es felmérése alapján 16 európai országban legkevesebb 4000 közösségi gazdaság létezik, ez majdnem 465 000 fogyasztót és 6300 gazdát jelent. Magyarországon 10 éve kapott lendületet a közösségi mezőgazdálkodás mozgalma, de még nincs pontos nyilvántartás arra, hogy hány közösségi gazdaság működik.</p>
<p class="featured">A Tudatos Vásárlók Egyesülete (TVE) mintegy 15 ilyen gazdasággal működik együtt, amelyek zöldséggel, hússal, tojással és gyümölccsel látnak el mintegy 2-3000 ezer embert.</p>
<p>Idén az egyesület a nemzetközi naphoz kapcsolódva egy családi rendezvényen népszerűsíti a közösségi mezőgazdálkodást, ahol a gazdák személyesen várják az új tagokat. Az érdeklődőket emellett szakmai és ismeretterjesztő előadások, családi programok - például bringaturmix - és magcsere is várja. A családi nap részletes programja itt érhető el.</p>
<p>A TVE kutatásai szerint közösségi gazdaságokhoz olyan fogyasztók csatlakoznak, akik</p>
<ul>
<li>szeretnek főzni és új alapanyagokat, ételeket kipróbálni;</li>
<li>fontosnak tartják, hogy támogassák a közelben élő gazdálkodókat;</li>
<li>környezettudatosak;</li>
<li>fontosnak érzik, hogy egy olyan közösség tagjai lehetnek, ahol mások is keresik a jó minőségű, egészséges bioélelmiszert;</li>
<li>készen állnak arra, hogy hetente vegyék át az idényterményeket.</li>
</ul>
<p class="quote">Nagyobb felelősségvállalást érzek a gazdáért és az ételemért is. Kicsit olyan ez, mint amit gyerekkoromban a nagymamám tyúkjával kapcsolatban éreztem. Nagyobb tisztelet és sokkal több alázat van bennem amellett, hogy nagyságrendekkel jobb minőségű élelmiszert fogyasztok és adok a gyerekeimnek. Nem szívesen eszem már más forrásból származó ételt</p>
<p>– meséli Pestovics Ágnes vásárló, aki évről-évre a Táncoskert gazdaságtól szerzi be a tojást és a húsárut.</p>
<p>A Tudatos Vásárlók Egyesületének oldalán minden évben elérhetőek azok a gazdaságok, akik ilyenkor várják az új csatlakozókat. Idén az összeállításba olyan gazdaságok kerülhettek csak be, amelyek együttműködnek a civil szervezettel. A kínálatot böngészve megtudhatjuk, hogy melyik gazdaság milyen termékeket kínál, hol lehet átvenni tőlük a kosarat, mennyi a tagdíj.</p>
<p>Nem csak Budapesten, de több vidéki kis- és nagyvárosban is találunk lehetőséget, például Mosonmagyaróváron, Székesfehérváron, Szegeden, Debrecenben, Hajdúböszörményben, Balassagyarmaton vagy Kecskeméten. A budapesti agglomerációban is számos átadópont működik, például Szigetmonostoron, Tahitótfaluban, Vácon, Szentendrén és Dunakeszin. A táblázat itt érhető el.</p>
<p>A Tudatos Vásárlók Egyesülete az alábbi közösségi gazdaságokat mutatta már be oldalán:</p>
<ul>
<li>Tápiódoboz</li>
<li>Dunaszigeti Zöldségközösség</li>
<li>ZöldAlmárium</li>
<li>MagosVölgy Zöldségközösség</li>
<li>Táncoskert</li>
<li>Birs Közösség</li>
<li>Szigetmonostor Biokert</li>
<li>Háromkaptár</li>
<li>Virágosélet Zöldségközösség</li>
</ul>
<p>Pitypang Biokert</p>
<p>Szandaszögi Ökokertészet</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket"
					data-title="Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/biotermény">biotermény</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/gazdaság">gazdaság</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/közösségi+gazdaság">közösségi gazdaság</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/termény">termény</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/termesztő">termesztő</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/lista">lista</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/13/ezek-megorultek-ilyen-a-batrak-uszasa-nogradban-te-bevallalnad"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581590296-RifefhQ47_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/13/ezek-megorultek-ilyen-a-batrak-uszasa-nogradban-te-bevallalnad">Ezek megőrültek! Ilyen a &quot;Bátrak Úszása&quot; Nógrádban: Te bevállalnád?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/13/ne-dolj-be-a-valentin-napi-akcioknak-erre-figyelmeztet-a-fogyasztovedelem"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581586426-PHtD6kBbQ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/13/ne-dolj-be-a-valentin-napi-akcioknak-erre-figyelmeztet-a-fogyasztovedelem">Ne dőlj be a Valentin napi akcióknak: erre figyelmeztet a fogyasztóvédelem</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/12/ketsegbeesetten-kutatnak-a-szulok-hianycikk-lett-egy-fontos-csecsemogyogyszer"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581493023-NFVe8YYPF_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/12/ketsegbeesetten-kutatnak-a-szulok-hianycikk-lett-egy-fontos-csecsemogyogyszer">Kétségbeesetten kutatnak a szülők: hiánycikk lett egy fontos csecsemőgyógyszer</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/12/kiderult-a-tejtitok-ezt-issza-a-magyarok-85-szazaleka"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581445902-kGgZNtdwe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/12/kiderult-a-tejtitok-ezt-issza-a-magyarok-85-szazaleka">Kiderült a tejtitok: ezt issza a magyarok 85 százaléka</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/11/talalt-targyak-tobb-ezer-holmit-hagytak-el-a-szeleburdi-magyarok-tavaly"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581434296-tNu9UYywA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/11/talalt-targyak-tobb-ezer-holmit-hagytak-el-a-szeleburdi-magyarok-tavaly">Talált tárgyak: több ezer holmit hagytak el a szétszórt magyarok tavaly</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/11/tovabb-tarol-az-influenza-emelkedett-a-megbetegedesek-szama"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581433813-AoctzPrlc_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/11/tovabb-tarol-az-influenza-emelkedett-a-megbetegedesek-szama">Tovább tarol az influenza: emelkedett a megbetegedések száma</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhurhkedtmred" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhurhkedtmred">
<div id="adoceanindexhurhkedtmred"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_2 */
ado.slave('adoceanindexhurhkedtmred', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurhkedtmred").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":6481,"date":"2020. febru\u00e1r 15. 7:25","image":"\/images\/site\/articles\/lead\/2020\/02\/1581714021-8rKwLuWaf_sm.jpg","title":"Szomor\u00fa igazs\u00e1g: ez\u00e9rt nem hungarikum a legt\u00f6bb magyar p\u00e1linka","slug":"\/gasztro\/2020\/02\/15\/szomoru-igazsag-ezert-nem-hungarikum-a-legtobb-magyar-palinka","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztro\/2020\/02\/15\/szomoru-igazsag-ezert-nem-hungarikum-a-legtobb-magyar-palinka","site":"hv"},{"id":6472,"date":"2020. febru\u00e1r 14. 16:45","image":"\/images\/site\/articles\/lead\/2020\/02\/1581695079-SqB2SxLts_sm.jpg","title":"M\u00e9gis, mi folyik itt: a magyar vadh\u00fas 80 sz\u00e1zal\u00e9k\u00e1t k\u00fclf\u00f6ldiek eszik meg","slug":"\/gazdasag\/2020\/02\/14\/megis-mi-folyik-itt-a-magyar-vadhus-80-szazalekat-kulfoldiek-eszik-meg","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2020\/02\/14\/megis-mi-folyik-itt-a-magyar-vadhus-80-szazalekat-kulfoldiek-eszik-meg","site":"hv"},{"date":"2020. febru\u00e1r 14. 16:30","title":"J\u00f3l j\u00e1rtak a keresked\u00f5k: nem lett sokkal olcs\u00f3bb a hagyma","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/G\/gettyimages-1187486820-20200214.jpg","slug":"https:\/\/www.agrarszektor.hu\/elemiszer\/jol-jartak-a-kereskedok-nem-lett-sokkal-olcsobb-a-hagyma.19579.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhupggjejsqyn" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhupggjejsqyn">
<div id="adoceanindexhupggjejsqyn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_box */
ado.slave('adoceanindexhupggjejsqyn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupggjejsqyn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581589779-xOpeXqxmK_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket" target="_self">Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/02/13/hasitanak-a-kozossegi-gazdasagok-itt-a-lista-hol-szerezheted-be-a-legjobb-biotermenyeket" target="_self">Hasítanak a közösségi gazdaságok: itt a lista, hol szerezheted be a legjobb bioterményeket</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/02/15/szomoru-igazsag-ezert-nem-hungarikum-a-legtobb-magyar-palinka" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581714021-8rKwLuWaf_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/02/15/szomoru-igazsag-ezert-nem-hungarikum-a-legtobb-magyar-palinka" target="_self">Szomorú igazság: ezért nem hungarikum a legtöbb magyar pálinka</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/02/15/szomoru-igazsag-ezert-nem-hungarikum-a-legtobb-magyar-palinka" target="_self">Szomorú igazság: ezért nem hungarikum a legtöbb magyar pálinka</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2020/02/14/kocsonya-mennyorszag-miskolcon-rengeteg-program-es-extra-izek-a-fesztivalon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581686790-Mdat7FAT6_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2020/02/14/kocsonya-mennyorszag-miskolcon-rengeteg-program-es-extra-izek-a-fesztivalon" target="_self">Kocsonya-mennyország Miskolcon: rengeteg program és extra ízek a fesztiválon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2020/02/14/kocsonya-mennyorszag-miskolcon-rengeteg-program-es-extra-izek-a-fesztivalon" target="_self">Kocsonya-mennyország Miskolcon: rengeteg program és extra ízek a fesztiválon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/02/14/mindent-megtesznek-a-fokozottan-vedett-madarfajert-egymillio-az-eszmei-erteke" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581674354-ASHYoTZoX_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/02/14/mindent-megtesznek-a-fokozottan-vedett-madarfajert-egymillio-az-eszmei-erteke" target="_self">Mindent megtesznek a fokozottan védett madárfajért: egymillió az eszmei értéke</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/02/14/mindent-megtesznek-a-fokozottan-vedett-madarfajert-egymillio-az-eszmei-erteke" target="_self">Mindent megtesznek a fokozottan védett madárfajért: egymillió az eszmei értéke</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2020/02/14/kaposvari-lehet-az-europai-ev-faja-februar-vegeig-lehet-ra-szavazni" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581685261-LtAhqO3Ej_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2020/02/14/kaposvari-lehet-az-europai-ev-faja-februar-vegeig-lehet-ra-szavazni" target="_self">Kaposvári lehet az Európai év fája: február végéig lehet rá szavazni</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2020/02/14/kaposvari-lehet-az-europai-ev-faja-februar-vegeig-lehet-ra-szavazni" target="_self">Kaposvári lehet az Európai év fája: február végéig lehet rá szavazni</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuqfcklmmpyc" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuqfcklmmpyc">
<div id="adoceanindexhuqfcklmmpyc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_1 */
ado.slave('adoceanindexhuqfcklmmpyc', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqfcklmmpyc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/szorakozas/2020/01/15/3000-forintert-windows-10-az-ujevben-is">3000 forintért Windows 10 az újévben is (x)</a></h4>
	<div>3000 forintért Windows 10 az újévben is</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/01/27/egyre-tobben-vasarolnak-igy-magyarorszagon-cegledrol-indult-az-uj-orulet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1580062690-S8k63QEBs_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/01/27/egyre-tobben-vasarolnak-igy-magyarorszagon-cegledrol-indult-az-uj-orulet" target="_self">Egyre többen vásárolnak így Magyarországon: Ceglédről indult az új őrület</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/01/27/egyre-tobben-vasarolnak-igy-magyarorszagon-cegledrol-indult-az-uj-orulet" target="_self">Egyre többen vásárolnak így Magyarországon: Ceglédről indult az új őrület</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/02/02/alig-ismert-tapanyag-lehet-a-gyogymod-a-demenciara-te-rendszeresen-fogyasztod" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1580288259-v9aNkvFbB_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/02/02/alig-ismert-tapanyag-lehet-a-gyogymod-a-demenciara-te-rendszeresen-fogyasztod" target="_self">Alig ismert tápanyag lehet a gyógymód a demenciára: te rendszeresen fogyasztod?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/02/02/alig-ismert-tapanyag-lehet-a-gyogymod-a-demenciara-te-rendszeresen-fogyasztod" target="_self">Alig ismert tápanyag lehet a gyógymód a demenciára: te rendszeresen fogyasztod?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/01/18/tudtad-ez-tortenik-a-testeddel-ha-minden-nap-eszel-tojast" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579259149-9i5j8VP39_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/01/18/tudtad-ez-tortenik-a-testeddel-ha-minden-nap-eszel-tojast" target="_self">Tudtad? Ez történik a testeddel, ha minden nap eszel tojást</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/01/18/tudtad-ez-tortenik-a-testeddel-ha-minden-nap-eszel-tojast" target="_self">Tudtad? Ez történik a testeddel, ha minden nap eszel tojást</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/02/10/fiatalok-akik-diploma-nelkul-is-romma-keresik-magukat-ez-a-szakmajuk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581279825-0ltYKI8zx_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/02/10/fiatalok-akik-diploma-nelkul-is-romma-keresik-magukat-ez-a-szakmajuk" target="_self">Fiatalok, akik diploma nélkül is rommá keresik magukat: ez a szakmájuk</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/02/10/fiatalok-akik-diploma-nelkul-is-romma-keresik-magukat-ez-a-szakmajuk" target="_self">Fiatalok, akik diploma nélkül is rommá keresik magukat: ez a szakmájuk</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2020/01/19/te-is-kidobtad-eddig-a-kalyhad-hamujat-ime-7-ok-miert-ne-tedd" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579271138-Guv5OwiP3_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2020/01/19/te-is-kidobtad-eddig-a-kalyhad-hamujat-ime-7-ok-miert-ne-tedd" target="_self">Te is kidobtad eddig a kályhád hamuját? Íme 7 ok, miért ne tedd</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2020/01/19/te-is-kidobtad-eddig-a-kalyhad-hamujat-ime-7-ok-miert-ne-tedd" target="_self">Te is kidobtad eddig a kályhád hamuját? Íme 7 ok, miért ne tedd</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/02/11/kesz-vege-hamarosan-eltunhet-a-boltokbol-a-legnepszerubb-konzervhal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581330338-oXu0FgB7C_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/02/11/kesz-vege-hamarosan-eltunhet-a-boltokbol-a-legnepszerubb-konzervhal" target="_self">Kész, vége: hamarosan eltűnhet a boltokból a legnépszerűbb konzervhal</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/02/11/kesz-vege-hamarosan-eltunhet-a-boltokbol-a-legnepszerubb-konzervhal" target="_self">Kész, vége: hamarosan eltűnhet a boltokból a legnépszerűbb konzervhal</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhungjqojguix" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhungjqojguix">
<div id="adoceanindexhungjqojguix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_2 */
ado.slave('adoceanindexhungjqojguix', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhungjqojguix").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/vasarlas/kihuztak-az-eurojackpot-7-heti-nyeroszamait-rengeteg-magyarnak-indul-jol-a-hetvege.1088751.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/E/euro-20200215.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Kihúzták az Eurojackpot 7. heti nyerőszámait: rengeteg magyarnak indul jól a hétvége">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/vasarlas/kihuztak-az-eurojackpot-7-heti-nyeroszamait-rengeteg-magyarnak-indul-jol-a-hetvege.1088751.html" target="_blank">Kihúzták az Eurojackpot 7. heti nyerőszámait: rengeteg magyarnak indul jól a hétvége</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/ez-mar-zsebben-van-felminosithetik-magyarorszagot.1088755.html" target="_blank">Ez már zsebben van: felminősíthetik Magyarországot?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/idojaras-mire-szamithatunk-ma-20200215.1088753.html" target="_blank">Időjárás: mire számíthatunk ma? (2020.02.15)</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/busas-osztondijjal-csabitjak-ebbe-a-szakmaba-a-fiatalokat-ingyen-szallas-laptop-is-jar.1088739.html" target="_blank">Busás ösztöndíjjal csábítják ebbe a szakmába a fiatalokat: ingyen szállás, laptop is jár</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/emberemlekezet-ota-nem-volt-ilyen-februar-sokeves-rekordok-doltek-meg.1088741.html" target="_blank">Emberemlékezet óta nem volt ilyen február: sokéves rekordok dőltek meg</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/megtakaritas/figyelmeztet-az-mnb-ezek-a-befektetesek-veszelyesek.1088737.html" target="_blank">Figyelmeztet az MNB: ezek a befektetések veszélyesek</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhutiithqoouj" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhutiithqoouj">
<div id="adoceanindexhutiithqoouj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_3 */
ado.slave('adoceanindexhutiithqoouj', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutiithqoouj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/13/ezek-megorultek-ilyen-a-batrak-uszasa-nogradban-te-bevallalnad"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581590296-RifefhQ47_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/13/ezek-megorultek-ilyen-a-batrak-uszasa-nogradban-te-bevallalnad">Ezek megőrültek! Ilyen a &quot;Bátrak Úszása&quot; Nógrádban: Te bevállalnád?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/13/ne-dolj-be-a-valentin-napi-akcioknak-erre-figyelmeztet-a-fogyasztovedelem"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581586426-PHtD6kBbQ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/13/ne-dolj-be-a-valentin-napi-akcioknak-erre-figyelmeztet-a-fogyasztovedelem">Ne dőlj be a Valentin napi akcióknak: erre figyelmeztet a fogyasztóvédelem</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/12/ketsegbeesetten-kutatnak-a-szulok-hianycikk-lett-egy-fontos-csecsemogyogyszer"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581493023-NFVe8YYPF_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/12/ketsegbeesetten-kutatnak-a-szulok-hianycikk-lett-egy-fontos-csecsemogyogyszer">Kétségbeesetten kutatnak a szülők: hiánycikk lett egy fontos csecsemőgyógyszer</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/12/kiderult-a-tejtitok-ezt-issza-a-magyarok-85-szazaleka"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581445902-kGgZNtdwe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/12/kiderult-a-tejtitok-ezt-issza-a-magyarok-85-szazaleka">Kiderült a tejtitok: ezt issza a magyarok 85 százaléka</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/11/talalt-targyak-tobb-ezer-holmit-hagytak-el-a-szeleburdi-magyarok-tavaly"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581434296-tNu9UYywA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/11/talalt-targyak-tobb-ezer-holmit-hagytak-el-a-szeleburdi-magyarok-tavaly">Talált tárgyak: több ezer holmit hagytak el a szétszórt magyarok tavaly</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2020/02/11/tovabb-tarol-az-influenza-emelkedett-a-megbetegedesek-szama"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581433813-AoctzPrlc_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2020/02/11/tovabb-tarol-az-influenza-emelkedett-a-megbetegedesek-szama">Tovább tarol az influenza: emelkedett a megbetegedések száma</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhunpdmcwrtsd" class="vcnx3p80bz7t61p h-layer z-adoceanindexhunpdmcwrtsd">
<div id="adoceanindexhunpdmcwrtsd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.layer */
ado.slave('adoceanindexhunpdmcwrtsd', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunpdmcwrtsd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhutnfplloknn" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhutnfplloknn">
<div id="adoceanindexhutnfplloknn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.interstitial */
ado.slave('adoceanindexhutnfplloknn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutnfplloknn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuylhonmorba" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuylhonmorba">
<div id="adoceanindexhuylhonmorba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sticky_footer */
ado.slave('adoceanindexhuylhonmorba', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuylhonmorba").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
