<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Korábban kezdődik idén a szüret: jót tett a szőlőnek a júliusi meleg - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="hellovidék, szőlő, bor, szüret, borászat, szüretelés, mezőgazdaság, gyümölcs, zöldszüret">
<meta name="description" content="Idén a szokottnál korábbi szüretre készülnek a szőlősgazdák, ez a júliusi száraz, meleg időjárásnak köszönhető. Nem lesz könnyű helyzetben azok a szőlőtermelők, akik nem feldolgozni, hanem értékesíteni szeretnék a szőlőt, mert várhatóan idén kisebb lesz a kereslet.">
<meta name="publish-date" content="2019-07-29" />
<link rel="stylesheet" type="text/css" href="https://cdn.hellovidek.hu/css/style.css?a1564389837">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg" />
<meta property="og:title" content="" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2019/07/1564382647-d4Cq9RXlp_md.jpg" />
<meta property="og:description" content="" />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg",
	"headline": "Korábban kezdődik idén a szüret: jót tett a szőlőnek a júliusi meleg",
	"datePublished": "2019-07-29T10:00:00+02:00",
	"dateModified": "2019-07-29T10:00:00+02:00",
	"description": "Idén a szokottnál korábbi szüretre készülnek a szőlősgazdák, ez a júliusi száraz, meleg időjárásnak köszönhető. Nem lesz könnyű helyzetben azok a szőlőtermelők, akik nem feldolgozni, hanem értékesíteni szeretnék a szőlőt, mert várhatóan idén kisebb lesz a kereslet.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564382647-d4Cq9RXlp_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","szolo","bor","szuret","boraszat","szureteles","mezogazdasag","gyumolcs","zoldszuret","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "d4f80a93-1dfc-4378-919d-8f35f6c43127",
    autoRegister: true,
    welcomeNotification: {
        "title": "Hellovidek.hu",
        "message": "Köszönjük a feliratkozást",
    },
    notifyButton: {
        enable: true,
        size: 'medium',
        theme: 'default',
        position: 'bottom-left',
        offset: {
            bottom: '95px',
            left: '10px'
        },
        prenotify: true,
        showCredit: false,
        text: {
            'tip.state.unsubscribed': 'Iratkozz fel értesítéseinkre',
            'tip.state.subscribed': "Feliratkoztál az értesítéseinkre",
            'tip.state.blocked': "Letiltottad az értesítéseinket",
            'message.prenotify': 'Kattints ide az értesítésekre való feliratkozáshoz',
            'message.action.subscribed': "Feliratkoztál!",
            'message.action.resubscribed': "Mostantól téged is értesítünk, amikor új cikk jelenik meg!",
            'message.action.unsubscribed': "Mostantól nem kapsz több értesítést tőlünk!",
            'dialog.main.title': 'Értesítések kezelése',
            'dialog.main.button.subscribe': 'Feliratkozás',
            'dialog.main.button.unsubscribe': 'Leiratkozás',
            'dialog.blocked.title': 'Értesítések letiltva!'
        }
    }
}]);
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2019.&nbsp;július&nbsp;29.&nbsp;hétfő, Flóra, Márta
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/13.svg"> Budapest <b>20&#8451;</b> ()</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="/search/?q={search_term_string}"/>
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés" itemprop="query-input">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 3768 -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Korábban kezdődik idén a szüret: jót tett a szőlőnek a júliusi meleg</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2019-07-29T10:00:00+02:00">2019.07.29. 10:00</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg"
					data-title="Korábban kezdődik idén a szüret: jót tett a szőlőnek a júliusi meleg">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564382647-d4Cq9RXlp_md.jpg" class="title-image img-responsive" alt="Korábban kezdődik idén a szüret: jót tett a szőlőnek a júliusi meleg" title="Korábban kezdődik idén a szüret: jót tett a szőlőnek a júliusi meleg" style="min-width:100%">
	
	
	
	<h2 class="lead">
		A megszokottnál korábban kezdődik a szüret, sok a szőlő, ráadásul egy nagyobb tétel bor bent ragadt a pincészetekben, ezért még a tavalyi szőlőáraknál tíz százalékkal alacsonyabbra számíthatnak a termelők. Az is fejtörést okoz, lesz-e elég dolgos kéz, mire megkezdődik a munka – írja a Teol.hu.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Idén a szokottnál korábbi szüretre készülnek a szőlősgazdák, ez a júliusi száraz, meleg időjárásnak köszönhető. Várhatóan augusztus 15-e környékén már javában szedni fogják a rizlinszilvánit, az Irsai Olivért, majd augusztus végén a zenitet és az oportót, mondta el Nagy István, bátaszéki termelő, a helyi hegyközség elnöke. Ebből adódóan az egészségügyi várakozási idővel számolva kell a permetezést is időzíteni. A szőlő minőségével nincs gond, már ahol sikerült a lisztharmatot és a peronoszpórát megfogni, a mennyiség pedig bőséges lesz, mondta Nagy István.</p>
		<p>Nem lesz könnyű helyzetben azok a szőlőtermelők, akik nem feldolgozni, hanem értékesíteni szeretnék a szőlőt, mert idén kisebb lesz a kereslet. A hegyközségi adatok szerint ugyanis borból is maradt jócskán a pincékben. Úgy tűnik, idén jól jártak azok, akik korábban bevállalták a zöldszüretet, melyre először idén lehetett jelentkezni hazánkban.</p>
<p>A Hegyközségek Nemzeti Tanácsa a borlepárlási lehetőség mellett a zöldszüret engedélyezését is kérte a szaktárcától, mert – a rendelkezésre álló adatok alapján – már év elején látszott, hogy a szőlősgazdák hatalmas értékesítési nehézségek elé néznek. A nagy bortermelő országok ugyanis tavaly visszaszerezték azokat a piacaikat, amelyeket elvesztettek a 2017-es gyenge termés miatt. ismét kiszorultak ezekről a helyekről a magyar termékek, miközben tavaly kimagasló mennyiségű, 3,6 millió hektoliter bor került a hazai pincékbe. Emiatt nagyjából egymillió hektoliter bor még vevőre vár.</p>
<p>A zöldszüret keretében az állam fajtánként és az utóbbi két év termésátlaga alapján hektáronként 800-900 ezer forintot fizet azoknak, – ellenőrzést követően – akik július 10-ig leszedték a fürtöket. A szekszárdi borvidéken csupán négy hektárra, a tolnaira nyolc hektárra kértek zöldszüretet.</p>
<p>Szekszárdon és környékén érdekes módon nemcsak a fehér, hanem a vörösborok közül is nagyobb tétel maradt eladatlanul, mondta el Módos Erdő, a szekszárdi borász, az Alisca Borrend Nagymestere. Mindemellett megfelelő létszámú szüretelőt is nehéz találni, tette hozzá. Egyre többen kényszerülnek gépi szüretelésre, ami ugyan gyorsabb, talán olcsóbb is, mint a kézi, de nem kíméli az ültetvényeket.</p>
<p>Arra is figyelmeztetett a szakember, hogy ma már nem is annyira a cukorfokra kell odafigyelni, hanem a szőlő savtartalmára. Ez utóbbit ugyanis nehezebb pótolni, mint a cukorfokot. Az unió ugyan engedélyez literenként két grammnyi savpótlást, azonban a bor emiatt esetenként instabil maradhat.</p>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg"
					data-title="Korábban kezdődik idén a szüret: jót tett a szőlőnek a júliusi meleg">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szőlő">szőlő</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/bor">bor</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szüret">szüret</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/borászat">borászat</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szüretelés">szüretelés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/mezőgazdaság">mezőgazdaság</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/gyümölcs">gyümölcs</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/zöldszüret">zöldszüret</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/29/viszik-mint-a-cukrot-erre-a-magyar-gyumolcsre-kaptak-ra-a-kulfoldiek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564381432-fRhoAlvWe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/29/viszik-mint-a-cukrot-erre-a-magyar-gyumolcsre-kaptak-ra-a-kulfoldiek">Viszik, mint a cukrot: erre a magyar gyümölcsre kaptak rá a külföldiek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/29/sulyos-a-helyzet-a-multik-daraljak-be-ezeket-a-nagy-multu-magyar-agazatokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564340113-yvEmBls9s_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/29/sulyos-a-helyzet-a-multik-daraljak-be-ezeket-a-nagy-multu-magyar-agazatokat">Súlyos a helyzet: a multik darálják be ezeket a nagy múltú magyar ágazatokat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/28/bovul-a-pecsi-tudomanyegyetem-fogaszati-tomb-epul"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564144589-Z7E0Huwmw_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/28/bovul-a-pecsi-tudomanyegyetem-fogaszati-tomb-epul">Bővül a Pécsi Tudományegyetem: fogászati tömb épül</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/27/kimerultek-a-magyar-melosok-sok-a-munka-keves-a-szabadsag"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1563887440-ENiIKyI93_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/27/kimerultek-a-magyar-melosok-sok-a-munka-keves-a-szabadsag">Kimerültek a magyar melósok: sok a munka, kevés a szabadság</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/26/milliardos-tamogatas-igy-ujulnak-meg-a-magyar-utak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564141988-SoUjQfCHH_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/26/milliardos-tamogatas-igy-ujulnak-meg-a-magyar-utak">Milliárdos támogatás: így újulnak meg a magyar utak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/26/dontottek-igy-alakul-at-a-takarek-kereskedelmi-bank"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564134071-QidjObg94_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/26/dontottek-igy-alakul-at-a-takarek-kereskedelmi-bank">Döntöttek: így alakul át a Takarék Kereskedelmi Bank</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":3763,"date":"2019.07.29 06:32","image":"\/images\/site\/articles\/lead\/2019\/07\/1564340113-yvEmBls9s_sm.jpg","title":"S\u00falyos a helyzet: a multik dar\u00e1lj\u00e1k be ezeket a nagy m\u00falt\u00fa magyar \u00e1gazatokat","slug":"gazdasag\/2019\/07\/29\/sulyos-a-helyzet-a-multik-daraljak-be-ezeket-a-nagy-multu-magyar-agazatokat","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2019\/07\/29\/sulyos-a-helyzet-a-multik-daraljak-be-ezeket-a-nagy-multu-magyar-agazatokat"},{"id":3762,"date":"2019.07.28 17:45","image":"\/images\/site\/articles\/lead\/2019\/07\/1564328609-8MhHeQjcj_sm.jpg","title":"Ez a kisv\u00e1rdai l\u00e1ny lett a 194. Anna-b\u00e1l sz\u00e9pe + fot\u00f3","slug":"szorakozas\/2019\/07\/28\/ez-a-kisvardai-lany-lett-a-194-anna-bal-szepe-foto","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/szorakozas\/2019\/07\/28\/ez-a-kisvardai-lany-lett-a-194-anna-bal-szepe-foto"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
$.each(json, function(i, v){
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8"><span>'+v.date+'</span><h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564382647-d4Cq9RXlp_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg" target="_self">Korábban kezdődik idén a szüret: jót tett a szőlőnek a júliusi meleg</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/07/29/korabban-kezdodik-iden-a-szuret-jot-tett-a-szolonek-a-juliusi-meleg" target="_self">Korábban kezdődik idén a szüret: jót tett a szőlőnek a júliusi meleg</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/07/29/hatalmas-pusztitast-vegzett-a-vihar-900-szor-riasztottak-a-katasztrofavedelmet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564381794-odOhnWvyF_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/07/29/hatalmas-pusztitast-vegzett-a-vihar-900-szor-riasztottak-a-katasztrofavedelmet" target="_self">Hatalmas pusztítást végzett a vihar: 900-szor riasztották a katasztrófavédelmet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/07/29/hatalmas-pusztitast-vegzett-a-vihar-900-szor-riasztottak-a-katasztrofavedelmet" target="_self">Hatalmas pusztítást végzett a vihar: 900-szor riasztották a katasztrófavédelmet</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/07/29/viszik-mint-a-cukrot-erre-a-magyar-gyumolcsre-kaptak-ra-a-kulfoldiek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564381432-fRhoAlvWe_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/07/29/viszik-mint-a-cukrot-erre-a-magyar-gyumolcsre-kaptak-ra-a-kulfoldiek" target="_self">Viszik, mint a cukrot: erre a magyar gyümölcsre kaptak rá a külföldiek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/07/29/viszik-mint-a-cukrot-erre-a-magyar-gyumolcsre-kaptak-ra-a-kulfoldiek" target="_self">Viszik, mint a cukrot: erre a magyar gyümölcsre kaptak rá a külföldiek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/07/29/botrany-a-videki-fesztivalon-15-20-ember-bunyozott-ossze" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564380107-sSMNeVTys_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/07/29/botrany-a-videki-fesztivalon-15-20-ember-bunyozott-ossze" target="_self">Botrány a vidéki fesztiválon: 15-20 ember bunyózott össze</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/07/29/botrany-a-videki-fesztivalon-15-20-ember-bunyozott-ossze" target="_self">Botrány a vidéki fesztiválon: 15-20 ember bunyózott össze</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/07/29/sulyos-a-helyzet-a-multik-daraljak-be-ezeket-a-nagy-multu-magyar-agazatokat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564340113-yvEmBls9s_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/07/29/sulyos-a-helyzet-a-multik-daraljak-be-ezeket-a-nagy-multu-magyar-agazatokat" target="_self">Súlyos a helyzet: a multik darálják be ezeket a nagy múltú magyar ágazatokat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/07/29/sulyos-a-helyzet-a-multik-daraljak-be-ezeket-a-nagy-multu-magyar-agazatokat" target="_self">Súlyos a helyzet: a multik darálják be ezeket a nagy múltú magyar ágazatokat</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/07/02/kiadtak-a-figyelmeztetest-brutalis-szelvihar-es-jegeso-tarolja-le-az-orszagot" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1562052544-OvKs0p08c_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/07/02/kiadtak-a-figyelmeztetest-brutalis-szelvihar-es-jegeso-tarolja-le-az-orszagot" target="_self">Kiadták a figyelmeztetést: brutális szélvihar és jégeső tarolja le az országot</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/07/02/kiadtak-a-figyelmeztetest-brutalis-szelvihar-es-jegeso-tarolja-le-az-orszagot" target="_self">Kiadták a figyelmeztetést: brutális szélvihar és jégeső tarolja le az országot</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/07/19/ilyen-fenyuzo-idosotthonokban-laknak-a-dusgazdag-magyar-nyugdijasok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1563287343-CNWpH69kL_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/07/19/ilyen-fenyuzo-idosotthonokban-laknak-a-dusgazdag-magyar-nyugdijasok" target="_self">Ilyen fényűző idősotthonokban laknak a dúsgazdag magyar nyugdíjasok</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/07/19/ilyen-fenyuzo-idosotthonokban-laknak-a-dusgazdag-magyar-nyugdijasok" target="_self">Ilyen fényűző idősotthonokban laknak a dúsgazdag magyar nyugdíjasok</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/07/05/pancelos-pikkelyes-ragadozokat-talaltak-a-bakonyban-rengeteg-van-beloluk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1562239134-s8QvkQvES_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/07/05/pancelos-pikkelyes-ragadozokat-talaltak-a-bakonyban-rengeteg-van-beloluk" target="_self">Páncélos, pikkelyes ragadozókat találtak a Bakonyban: rengeteg van belőlük</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/07/05/pancelos-pikkelyes-ragadozokat-talaltak-a-bakonyban-rengeteg-van-beloluk" target="_self">Páncélos, pikkelyes ragadozókat találtak a Bakonyban: rengeteg van belőlük</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2019/07/11/kiadtak-a-figyelmeztetest-eros-szel-es-jegeso-varhato" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1562837249-3V2IV2VWT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2019/07/11/kiadtak-a-figyelmeztetest-eros-szel-es-jegeso-varhato" target="_self">Kiadták a figyelmeztetést: erős szél és jégeső várható</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2019/07/11/kiadtak-a-figyelmeztetest-eros-szel-es-jegeso-varhato" target="_self">Kiadták a figyelmeztetést: erős szél és jégeső várható</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2019/07/25/ez-a-25-legjobb-strandbufe-2019-nyaran-a-balatonnal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1563966442-XxUygsVll_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2019/07/25/ez-a-25-legjobb-strandbufe-2019-nyaran-a-balatonnal" target="_self">Ez a 25 legjobb strandbüfé 2019 nyarán a Balatonnál</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2019/07/25/ez-a-25-legjobb-strandbufe-2019-nyaran-a-balatonnal" target="_self">Ez a 25 legjobb strandbüfé 2019 nyarán a Balatonnál</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/07/08/bokaig-ero-jeg-esett-az-alfoldon-kepeken-a-katasztrofa" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1562575779-q5NIErTUV_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/07/08/bokaig-ero-jeg-esett-az-alfoldon-kepeken-a-katasztrofa" target="_self">Bokáig érő jég esett az Alföldön: képeken a katasztrófa!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/07/08/bokaig-ero-jeg-esett-az-alfoldon-kepeken-a-katasztrofa" target="_self">Bokáig érő jég esett az Alföldön: képeken a katasztrófa!</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/vallalkozas/magyar-talalmany-ez-a-kulonleges-lampa-meghodithatja-a-vilagot.1080609.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/M/magnelit_pc_cimlap_kep-20190716.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Magyar találmány ez a különleges lámpa: meghódíthatja a világot">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/vallalkozas/magyar-talalmany-ez-a-kulonleges-lampa-meghodithatja-a-vilagot.1080609.html" target="_blank">Magyar találmány ez a különleges lámpa: meghódíthatja a világot</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/ujabb-fordulat-a-magyar-tankonyvpiacon-ez-var-az-osszes-magankiadora.1081129.html" target="_blank">Újabb fordulat a magyar tankönyvpiacon: ez vár az összes magánkiadóra?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/verlazito-allapotok-a-magyar-bortonokben-durva-hogy-mit-kapnak-a-rabok.1081127.html" target="_blank">Vérlázító állapotok a magyar börtönökben? Durva, hogy mit kapnak a rabok</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/igy-pusztitott-vegig-a-vasarnapi-szupervihar-az-orszagon-ez-maradt-utana.1081125.html" target="_blank">Így pusztított végig a vasárnapi szupervihar az országon: ez maradt utána</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/sulyos-sok-ezer-magyar-munkahely-szunhet-meg-ha-ez-igy-marad.1081121.html" target="_blank">Súlyos: sok ezer magyar munkahely szűnhet meg, ha ez így marad</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/jo-hirt-kaptak-a-vonattal-utazok-megszunik-vegre-a-kaosz.1081119.html" target="_blank">Jó hírt kaptak a vonattal utazók: megszűnik végre a káosz?</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/29/viszik-mint-a-cukrot-erre-a-magyar-gyumolcsre-kaptak-ra-a-kulfoldiek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564381432-fRhoAlvWe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/29/viszik-mint-a-cukrot-erre-a-magyar-gyumolcsre-kaptak-ra-a-kulfoldiek">Viszik, mint a cukrot: erre a magyar gyümölcsre kaptak rá a külföldiek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/29/sulyos-a-helyzet-a-multik-daraljak-be-ezeket-a-nagy-multu-magyar-agazatokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564340113-yvEmBls9s_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/29/sulyos-a-helyzet-a-multik-daraljak-be-ezeket-a-nagy-multu-magyar-agazatokat">Súlyos a helyzet: a multik darálják be ezeket a nagy múltú magyar ágazatokat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/28/bovul-a-pecsi-tudomanyegyetem-fogaszati-tomb-epul"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564144589-Z7E0Huwmw_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/28/bovul-a-pecsi-tudomanyegyetem-fogaszati-tomb-epul">Bővül a Pécsi Tudományegyetem: fogászati tömb épül</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/27/kimerultek-a-magyar-melosok-sok-a-munka-keves-a-szabadsag"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1563887440-ENiIKyI93_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/27/kimerultek-a-magyar-melosok-sok-a-munka-keves-a-szabadsag">Kimerültek a magyar melósok: sok a munka, kevés a szabadság</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/26/milliardos-tamogatas-igy-ujulnak-meg-a-magyar-utak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564141988-SoUjQfCHH_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/26/milliardos-tamogatas-igy-ujulnak-meg-a-magyar-utak">Milliárdos támogatás: így újulnak meg a magyar utak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/07/26/dontottek-igy-alakul-at-a-takarek-kereskedelmi-bank"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564134071-QidjObg94_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/07/26/dontottek-igy-alakul-at-a-takarek-kereskedelmi-bank">Döntöttek: így alakul át a Takarék Kereskedelmi Bank</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
