<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="foIiQo3tUhmrtegdPPoJQE7WE7CwTjgI8z2ZkQ0J">
<meta name="keywords" content="hellovidék, takarékbank, takarék, agrár, gazdaság">
<meta name="description" content="Az AGROmashEXPO szerdai napján a Takarékbank Agrár Üzletága is részt vett.">
<meta name="publish-date" content="2020-01-22" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1579697379">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara" />
<meta property="og:title" content="A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/01/1579694415-2HQMB2dnO_md.jpg" />
<meta property="og:description" content="Az AGROmashEXPO szerdai napján a Takarékbank Agrár Üzletága is részt vett." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara",
	"headline": "A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára",
	"datePublished": "2020-01-22T13:01:00+01:00",
	"dateModified": "2020-01-22T13:01:00+01:00",
	"description": "Az AGROmashEXPO szerdai napján a Takarékbank Agrár Üzletága is részt vett.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579694415-2HQMB2dnO_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","takarekbank","takarek","agrar","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;január&nbsp;22.&nbsp;szerda, Artúr, Vince
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/3.svg"> Budapest <b>3&#8451;</b> (fátyolfelhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="/search/?q={search_term_string}"/>
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés" itemprop="query-input">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 6147 -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2020-01-22T13:01:00+01:00">2020.01.22. 13:01</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara"
					data-title="A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579694415-2HQMB2dnO_md.jpg" class="title-image img-responsive" alt="A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára" title="A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Mennyire jó üzlet ma a mezőgazdaság? Hogyan segítheti a termőföldhitel és a géplízing a gazdálkodást? A klímaváltozás hogyan hat a szántóföldi növénytermesztésre? Többek közt erről is szólt a Takarékbank beszélgetése az AGROmashEXPO szerdai napján. A kiállításon választ kaphatunk arra a kérdésre is, hogy mit tesz a Takarékbank a hazai agrárium versenyképességének növelése érdekében.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Az AGROmashEXPO szerdai napján a Takarékbank Agrár Üzletága is részt vett, hogy egy kötetlen, jó hangulatú szakmai beszélgetés során megosszák 2020-as terveiket, valamint bejelentsék új szolgáltatásaikat.</p>
		<p>Szabó Levente, a Takarékbank vezérigazgató-helyettese beszédét a bank idei terveiről beszélt. Az új Takarékbank az agrárügyfelek számát és a kihelyezett hitelállományt tekintve is három legnagyobb szereplő között található az agrárfinanszírozási piacon, több területen pedig piacvezető. Kitért az intézet átalakulására is, mint mondta, az új Takarékbanknál több mint 30 ezer agrárügyfél vezeti számláját az intézetnél, manjdem 200 milliárd forintos a hitelállomány, 22 százalékos a piaci részesedése és 11 ezer feletti a finanszírozott ügyfelek száma.</p>
<p class="quote">A Takarékbank érzi a felelősséget az ágazat fejlesztésében, ezért is döntött egyedülálló módon önálló agrár üzletág létrehozásáról</p>
<p>- tette hozzá Szabó Levente.</p>
<p class="quote">Egyre inkább a beruházások finanszírozásában segít a Takarékbank a gadáknak, hiszen a következő években az uniós támogatások változása hatással lesz az ágazat jövedelmezőségére és a gazdák beruházási kedvére is</p>
<p>- kezdte Hollósi Dávid, a Takarékbank Agrár Üzletágának ügyvezető igazgatója, majd bejelentette, hogy új termőföldhitel-családot dolgoztak ki a gazdálkodóknak, akiknek akár hitelkeretet is biztosítanak későbbi vásárlásaikhoz. Kiemelte többek közt azt is, hogy az eseményen, egyedi kedvezményes hitelkonstrukciót is ajánlanak a mezőgazdasági gépek vásárláshoz.</p>
<p class="quote">Többet ruházunk be gépekbe, mint amilyen nagy az amortizáció mértéke. Emelett a földvagyon értékelődött fel, 10 év alatt 3000 millió forinttal árazódott át</p>
<p>- tette hozzá Hollósi Dávid, aki beszédében kitért arra is, hogy a magyar agrárium mind hozamokban, mind vagyoni-jövedelmi, mind támogatási szempontból jó állapotban van. Hozzátette ugyanakkor, hogy hatékonyságban jelentős lemaradásban vagyunk, még a közép-kelet-európai országoktól is.</p>
<p>Kiemelte azt is, hogy az agrárium ugyanis az ágazatban megtermelődő források jelentős részét nem forgatja vissza termelő beruházásokba, inkább pénzügyi- vagy reáltőke befektetésre használja. Ennek következtében a termőföld vételi-bérleti árai is kezdenek elválni a reális színvonaltól. Véleménye szerint éppen ezért a bankszektornak elsősorban a beruházások finanszírozásában kellene segítenie a gazdákat. Hiszen ezen a téren csak a hitelintézetekre számíthatnak a pályázatokon kívül.</p>
<p>Külön hangsúlyozta a gazdák számára létrehozott hitelterméket, a Barázda nevű hitelprogramot, melyben több lehetőség tárul a gazdák elé. Újításnak számít a termőföldvásárlási hitelkeret, melyet olyan termelőknek ajánlanak, akik rendszeres földvásárlók a piacon. A harmadik konstrukció pedig a klasszikus egyedi földhitel.</p>
<p> </p>
<aside class="frame-center">
<div class="frame-content">AGROmashEXPO, AgrárgépShow 2020 január 22-25. között a HUNGEXPO Budapest Kongresszusi és Kiállítási Központban <a href="https://agromashexpo.hu/?gclid=EAIaIQobChMI7_DRi-yW5wIV0OeaCh0sHARuEAAYASAAEgIJOvD_BwE" target="_blank" rel="noopener">látogatható</a>. Mezőgazdasági gépek, szolgáltatások, input anyagok, díjnyertes termékek, technikai innovációk és színvonalas szakmai programok várják az érdeklődőket a magyar agrárgazdaság legjelentősebb szakmai rendezvényén.</div>
</aside><p class="f16"><em>Címlapkép: Getty Images</em></p>

	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara"
					data-title="A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/takarékbank">takarékbank</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/takarék">takarék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/agrár">agrár</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/gazdaság">gazdaság</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/milliardos-osszeg-bekes-megyenek-tizenegy-telepules-osztozik-a-penzen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579686242-nZ3szRkLJ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/milliardos-osszeg-bekes-megyenek-tizenegy-telepules-osztozik-a-penzen">Milliárdos összeg Békés megyének: tizenegy település osztozik a pénzen</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/gazdak-figyelem-elrendeltek-a-hazai-baromfiallomany-zartan-tartasat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579683579-sWfmEfRyy_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/gazdak-figyelem-elrendeltek-a-hazai-baromfiallomany-zartan-tartasat">Gazdák, figyelem: elrendelték a hazai baromfiállomány zártan tartását</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/meghokkento-adatok-ennyit-kaszal-egy-hivatasos-fejvadasz"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579681064-Rpxntjr5R_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/meghokkento-adatok-ennyit-kaszal-egy-hivatasos-fejvadasz">Meghökkentő adatok: ennyit kaszál egy hivatásos fejvadász</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/ujabb-postakra-kerul-lakat-egy-budapesti-es-egy-videki-kisposta-is-bezar"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579680570-0S4mO6KG4_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/ujabb-postakra-kerul-lakat-egy-budapesti-es-egy-videki-kisposta-is-bezar">Újabb postákra kerül lakat: egy budapesti és egy vidéki kisposta is bezár</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/orult-mennyisegu-penz-omlik-iden-kozep-dunantulra-itt-a-fejlesztesi-lista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579630560-glXn8oaDm_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/orult-mennyisegu-penz-omlik-iden-kozep-dunantulra-itt-a-fejlesztesi-lista">Őrült mennyiségű pénz ömlik idén Közép-Dunántúlra: itt a fejlesztési lista</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/21/fontos-valtozas-a-babavaro-hitelnel-emiatt-bukhatjak-sokan-a-penzt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579610124-KBXacMA2c_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/21/fontos-valtozas-a-babavaro-hitelnel-emiatt-bukhatjak-sokan-a-penzt">Fontos változás a babaváró hitelnél: emiatt bukhatják sokan a pénzt</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":6132,"date":"2020. janu\u00e1r 22. 6:42","image":"\/images\/site\/articles\/lead\/2020\/01\/1579630560-glXn8oaDm_sm.jpg","title":"\u0150r\u00fclt mennyis\u00e9g\u0171 p\u00e9nz \u00f6mlik id\u00e9n K\u00f6z\u00e9p-Dun\u00e1nt\u00falra: itt a fejleszt\u00e9si lista","slug":"\/gazdasag\/2020\/01\/22\/orult-mennyisegu-penz-omlik-iden-kozep-dunantulra-itt-a-fejlesztesi-lista","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2020\/01\/22\/orult-mennyisegu-penz-omlik-iden-kozep-dunantulra-itt-a-fejlesztesi-lista","site":"hv"},{"id":6136,"date":"2020. janu\u00e1r 21. 15:00","image":"\/images\/site\/articles\/lead\/2020\/01\/1579616146-GuWhD6TeR_sm.jpg","title":"Gy\u0171jt\u00f6get\u0151k, figyelem! S\u00falyos b\u00edrs\u00e1got kaphatsz ez\u00e9rt a magyar erd\u0151kben","slug":"\/utazas\/2020\/01\/21\/gyujtogetok-figyelem-sulyos-birsagot-kaphatsz-ezert-a-magyar-erdokben","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/utazas\/2020\/01\/21\/gyujtogetok-figyelem-sulyos-birsagot-kaphatsz-ezert-a-magyar-erdokben","site":"hv"},{"date":"2020. janu\u00e1r 22. 7:20","title":"Itt a csodafegyver a gy\u00fcm\u00f6lcs\u00f6s\u00f6k egyik legpuszt\u00edt\u00f3bb k\u00e1rtev\u00f5je ellen","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/F\/foltosszarnyu-muslica690-20200121.jpg","slug":"https:\/\/www.agrarszektor.hu\/allat\/itt-a-csodafegyver-a-gyumolcsosok-egyik-legpusztitobb-kartevoje-ellen.19049.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579694415-2HQMB2dnO_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara" target="_self">A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/01/22/a-termofold-meg-mindig-jo-uzlet-ujabb-tamogatasok-a-gazdak-szamara" target="_self">A termőföld még mindig jó üzlet: újabb támogatások a gazdák számára</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/01/22/milliardos-osszeg-bekes-megyenek-tizenegy-telepules-osztozik-a-penzen" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579686242-nZ3szRkLJ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/01/22/milliardos-osszeg-bekes-megyenek-tizenegy-telepules-osztozik-a-penzen" target="_self">Milliárdos összeg Békés megyének: tizenegy település osztozik a pénzen</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/01/22/milliardos-osszeg-bekes-megyenek-tizenegy-telepules-osztozik-a-penzen" target="_self">Milliárdos összeg Békés megyének: tizenegy település osztozik a pénzen</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/01/22/fontos-valtozas-a-vasuton-modosul-a-menetrend-hetvegen" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579684023-56uM1DGlM_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/01/22/fontos-valtozas-a-vasuton-modosul-a-menetrend-hetvegen" target="_self">Fontos változás a vasúton: módósul a menetrend hétvégén</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/01/22/fontos-valtozas-a-vasuton-modosul-a-menetrend-hetvegen" target="_self">Fontos változás a vasúton: módósul a menetrend hétvégén</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/01/22/gazdak-figyelem-elrendeltek-a-hazai-baromfiallomany-zartan-tartasat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579683579-sWfmEfRyy_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/01/22/gazdak-figyelem-elrendeltek-a-hazai-baromfiallomany-zartan-tartasat" target="_self">Gazdák, figyelem: elrendelték a hazai baromfiállomány zártan tartását</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/01/22/gazdak-figyelem-elrendeltek-a-hazai-baromfiallomany-zartan-tartasat" target="_self">Gazdák, figyelem: elrendelték a hazai baromfiállomány zártan tartását</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/01/22/meghokkento-adatok-ennyit-kaszal-egy-hivatasos-fejvadasz" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579681064-Rpxntjr5R_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/01/22/meghokkento-adatok-ennyit-kaszal-egy-hivatasos-fejvadasz" target="_self">Meghökkentő adatok: ennyit kaszál egy hivatásos fejvadász</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/01/22/meghokkento-adatok-ennyit-kaszal-egy-hivatasos-fejvadasz" target="_self">Meghökkentő adatok: ennyit kaszál egy hivatásos fejvadász</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/02/01/220-szo-szabolcs-szatmar-bereg-megyebol-amit-mashol-nem-ertenek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/01/1547471802-tarCAjFCQ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/02/01/220-szo-szabolcs-szatmar-bereg-megyebol-amit-mashol-nem-ertenek" target="_self">220 szó Szabolcs-Szatmár-Bereg megyéből, amit máshol nem értenek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/02/01/220-szo-szabolcs-szatmar-bereg-megyebol-amit-mashol-nem-ertenek" target="_self">220 szó Szabolcs-Szatmár-Bereg megyéből, amit máshol nem értenek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/01/07/orszagos-razzia-indul-mutatjuk-hol-varhato-ellenorzes" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578393026-7kr3J3nfw_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/01/07/orszagos-razzia-indul-mutatjuk-hol-varhato-ellenorzes" target="_self">Országos razzia indul: mutatjuk, hol várható ellenőrzés</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/01/07/orszagos-razzia-indul-mutatjuk-hol-varhato-ellenorzes" target="_self">Országos razzia indul: mutatjuk, hol várható ellenőrzés</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/12/22/most-erkezett-lezarjak-a-magyar-hataratkelot-nem-engedik-be-az-autokat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1577017373-yW7fdPRrT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/12/22/most-erkezett-lezarjak-a-magyar-hataratkelot-nem-engedik-be-az-autokat" target="_self">Most érkezett: lezárják a magyar határátkelőt, nem engedik be az autókat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/12/22/most-erkezett-lezarjak-a-magyar-hataratkelot-nem-engedik-be-az-autokat" target="_self">Most érkezett: lezárják a magyar határátkelőt, nem engedik be az autókat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/12/19/hivatalos-ennyi-lesz-2020-ban-a-minimalber-es-a-garantalt-berminimum-osszege" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576740336-GYf4HeGCd_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/12/19/hivatalos-ennyi-lesz-2020-ban-a-minimalber-es-a-garantalt-berminimum-osszege" target="_self">Hivatalos: ennyi lesz 2020-ban a minimálbér és a garantált bérminimum összege</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/12/19/hivatalos-ennyi-lesz-2020-ban-a-minimalber-es-a-garantalt-berminimum-osszege" target="_self">Hivatalos: ennyi lesz 2020-ban a minimálbér és a garantált bérminimum összege</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/01/18/tudtad-ez-tortenik-a-testeddel-ha-minden-nap-eszel-tojast" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579259149-9i5j8VP39_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/01/18/tudtad-ez-tortenik-a-testeddel-ha-minden-nap-eszel-tojast" target="_self">Tudtad? Ez történik a testeddel, ha minden nap eszel tojást</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/01/18/tudtad-ez-tortenik-a-testeddel-ha-minden-nap-eszel-tojast" target="_self">Tudtad? Ez történik a testeddel, ha minden nap eszel tojást</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/11/07/kiderultek-a-tervek-ennyi-lehet-2020-ban-a-minimalber-es-a-garantalt-berminimum" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576826246-2W88BolCU_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/11/07/kiderultek-a-tervek-ennyi-lehet-2020-ban-a-minimalber-es-a-garantalt-berminimum" target="_self">Kiderültek a tervek: ennyi lehet 2020-ban a minimálbér és a garantált bérminimum</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/11/07/kiderultek-a-tervek-ennyi-lehet-2020-ban-a-minimalber-es-a-garantalt-berminimum" target="_self">Kiderültek a tervek: ennyi lehet 2020-ban a minimálbér és a garantált bérminimum</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/megtakaritas/kiderult-mibe-erdemes-fektetni-2020-ban-akar-2-szamjegyu-is-lehet-a-hozam.1087693.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/R/reszveny.befektetes.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Kiderült, mibe érdemes fektetni 2020-ban: akár 2 számjegyű is lehet a hozam">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/megtakaritas/kiderult-mibe-erdemes-fektetni-2020-ban-akar-2-szamjegyu-is-lehet-a-hozam.1087693.html" target="_blank">Kiderült, mibe érdemes fektetni 2020-ban: akár 2 számjegyű is lehet a hozam</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/elmult-a-veszhelyzet-a-magyar-varosokban-van-ahol-meg-mindig-baj-van.1087699.html" target="_blank">Elmúlt a vészhelyzet a magyar városokban: van, ahol még mindig baj van</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/tobb-mint-6-millio-autot-hivnak-vissza-mar-8-ember-halalat-okozhatta-a-hiba.1087691.html" target="_blank">Több mint 6 millió autót hívnak vissza: már 8 ember halálát okozhatta a hiba</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/ugyanazert-a-hitelert-sokan-ketszer-annyi-kamatot-fizetnek-ezzel-nem-szamolnak.1087695.html" target="_blank">Ugyanazért a hitelért sokan kétszer annyi kamatot fizetnek: ezzel nem számolnak</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/itt-a-bejelentes-ekkor-indul-az-azonnali-atutalas-magyarorszagon.1087689.html" target="_blank">Itt a bejelentés: ekkor indul az azonnali átutalás Magyarországon</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/megtakaritas/lehuzas-vagy-ovintezkedes-feleslegesen-fizetnek-ennyi-vizdijat-a-magyarok.1087687.html" target="_blank">Lehúzás, vagy óvintézkedés: feleslegesen fizetnek ennyi vízdíjat a magyarok?</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/milliardos-osszeg-bekes-megyenek-tizenegy-telepules-osztozik-a-penzen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579686242-nZ3szRkLJ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/milliardos-osszeg-bekes-megyenek-tizenegy-telepules-osztozik-a-penzen">Milliárdos összeg Békés megyének: tizenegy település osztozik a pénzen</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/gazdak-figyelem-elrendeltek-a-hazai-baromfiallomany-zartan-tartasat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579683579-sWfmEfRyy_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/gazdak-figyelem-elrendeltek-a-hazai-baromfiallomany-zartan-tartasat">Gazdák, figyelem: elrendelték a hazai baromfiállomány zártan tartását</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/meghokkento-adatok-ennyit-kaszal-egy-hivatasos-fejvadasz"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579681064-Rpxntjr5R_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/meghokkento-adatok-ennyit-kaszal-egy-hivatasos-fejvadasz">Meghökkentő adatok: ennyit kaszál egy hivatásos fejvadász</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/ujabb-postakra-kerul-lakat-egy-budapesti-es-egy-videki-kisposta-is-bezar"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579680570-0S4mO6KG4_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/ujabb-postakra-kerul-lakat-egy-budapesti-es-egy-videki-kisposta-is-bezar">Újabb postákra kerül lakat: egy budapesti és egy vidéki kisposta is bezár</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/22/orult-mennyisegu-penz-omlik-iden-kozep-dunantulra-itt-a-fejlesztesi-lista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579630560-glXn8oaDm_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/22/orult-mennyisegu-penz-omlik-iden-kozep-dunantulra-itt-a-fejlesztesi-lista">Őrült mennyiségű pénz ömlik idén Közép-Dunántúlra: itt a fejlesztési lista</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/01/21/fontos-valtozas-a-babavaro-hitelnel-emiatt-bukhatjak-sokan-a-penzt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1579610124-KBXacMA2c_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/01/21/fontos-valtozas-a-babavaro-hitelnel-emiatt-bukhatjak-sokan-a-penzt">Fontos változás a babaváró hitelnél: emiatt bukhatják sokan a pénzt</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
