<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="FB8L50E1jAqFjvvITXvu4FfmYQscWwNOgyMDtaJj">
<meta name="keywords" content="hellovidék, nyugdíj, nyugdíjkiegészítés, rezsiutalvány, kormányinfó, gulyás gergely">
<meta name="description" content="A 2020-ban várható nyugdíjkiegészítésről, illetve a nyugdíjasoknak már több alkalommal adott rezsiutalványokról is beszélt a mai napon tartott Kormányinfón Gulyás Gergely.">
<meta name="publish-date" content="2020-08-19" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1597860057">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra" />
<meta property="og:title" content="Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/05/1590049955-4RAuUOL6L_md.jpg" />
<meta property="og:description" content="A 2020-ban várható nyugdíjkiegészítésről, illetve a nyugdíjasoknak már több alkalommal adott rezsiutalványokról is beszélt a mai napon tartott Kormányinfón Gulyás Gergely." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra",
	"headline": "Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra",
	"datePublished": "2020-08-19T18:31:00+02:00",
	"dateModified": "2020-08-19T18:31:00+02:00",
	"description": "A 2020-ban várható nyugdíjkiegészítésről, illetve a nyugdíjasoknak már több alkalommal adott rezsiutalványokról is beszélt a mai napon tartott Kormányinfón Gulyás Gergely.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1590049955-4RAuUOL6L_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","nyugdij","nyugdijkiegeszites","rezsiutalvany","kormanyinfó","gulyas gergely","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;augusztus&nbsp;19.&nbsp;szerda, Huba
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/2.svg"> Budapest <b>25&#8451;</b> (kissé felhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																				
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
														<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 9216 -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra"><span>Pénzcentrum</span></a>
						&nbsp;&nbsp;<time datetime="2020-08-19T18:31:00+02:00">2020.08.19. 18:31</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra"
					data-title="Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1590049955-4RAuUOL6L_md.jpg" class="title-image img-responsive" alt="Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra" title="Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra" style="min-width:100%">
	
	
	
	<h2 class="lead">
		A 2020-ban várható nyugdíjkiegészítésről, illetve a nyugdíjasoknak már több alkalommal adott rezsiutalványokról is beszélt a mai napon tartott Kormányinfón Gulyás Gergely - írta meg a Pénzcentrum.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p class="quote">A nyugdíjkiegészítést törvény rögzíti, így nyugdíjkiegészítés várhatóan az idei évben is lesz, a mértékét szeptemberben tudjuk megmondani</p>
		<p>- szögezte le a mai napon tartott Kormányinfón Gulyás Gergely. A Miniszterelnökséget vezető miniszter viszont azt is elmondta, hogy</p>
<p class="quote">Rezsiutalványt a jelen gazdasági helyzetben nem tudunk ígérni.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>JÓL JÖNNE 2 MILLIÓ FORINT?</strong></p>
<p>Az egyik legjobb ajánlatot most a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>CIB Bank</strong></a> nyújtja, itt idén - 60 hónapos futamidőre - 38414 forintos kedvezményes törlesztővel kalkulálhatsz, míg 2021-től 40219 forintra ugrik a törlesztő. De nem marad el ettől a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>Raiffeisen Bank</strong></a> ajánlata sem, amely esetében, az 5,90 százalékos kedvezményes THM 7,96%-ra ugrik a THM-plafon megszűnése után. További bankok ajánlataiért, illetve a konstrukciók pontos részleteiért (THM, törlesztőrészlet, visszafizetendő összeg, stb.) <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>keresd fel a Pénzcentrum személyi kölcsön kalkulátorát</strong></a>. (x)</p>
<p><a href="https://www.penzcentrum.hu/frisshirek" target="_blank" rel="noopener"><strong>Friss gazdasági, pénzügyi hírek, időrendben a Pénzcentrumon!</strong></a></p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra"
					data-title="Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/nyugdíj">nyugdíj</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/nyugdíjkiegészítés">nyugdíjkiegészítés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/rezsiutalvány">rezsiutalvány</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kormányinfó">kormányinfó</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/gulyás+gergely">gulyás gergely</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/19/megerkezett-a-bejelentes-szigorodnak-a-korlatozasok-a-koronavirus-miatt-magyarorszagon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586079270-fSoBmivP6_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/19/megerkezett-a-bejelentes-szigorodnak-a-korlatozasok-a-koronavirus-miatt-magyarorszagon">Megérkezett a bejelentés: szigorodnak a korlátozások a koronavírus miatt Magyarországon</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/19/gigaberuhazas-a-szabolcsi-varosban-elkezdodott-a-nyirbatori-ipari-park-fejlesztese"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1590562147-EMoSjvgSs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/19/gigaberuhazas-a-szabolcsi-varosban-elkezdodott-a-nyirbatori-ipari-park-fejlesztese">Gigaberuházás a szabolcsi városban: elkezdődött a nyírbátori ipari park fejlesztése</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/19/komp-epul-a-magyar-szlovak-hataron-40-km-t-sporolhatnak-az-autosok-ezzel-a-kerulovel"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597818894-gljEndqqP_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/19/komp-epul-a-magyar-szlovak-hataron-40-km-t-sporolhatnak-az-autosok-ezzel-a-kerulovel">Komp épül a magyar-szlovák határon: 40 km-t spórolhatnak az autósok ezzel a kerülővel</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/18/betelt-a-pohar-fotokon-mutatta-meg-a-viharkarokat-a-gyori-polgarmester"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597735207-FvLTKYgX5_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/18/betelt-a-pohar-fotokon-mutatta-meg-a-viharkarokat-a-gyori-polgarmester">Betelt a pohár: fotókon mutatta meg a viharkárokat a győri polgármester</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/18/erre-biztosan-rarepulnek-az-elelmes-magyarok-uj-autotamogatasi-program-johet-hamarosan"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597733995-LRQJkicKC_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/18/erre-biztosan-rarepulnek-az-elelmes-magyarok-uj-autotamogatasi-program-johet-hamarosan">Erre biztosan rárepülnek az élelmes magyarok: új autótámogatási program jöhet hamarosan</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/17/rengeteg-magyar-kerult-penzugyi-godorbe-a-jarvany-miatt-ez-lehet-a-megoldas-a-penzszerzesre"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597648488-OUf4UxYDx_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/17/rengeteg-magyar-kerult-penzugyi-godorbe-a-jarvany-miatt-ez-lehet-a-megoldas-a-penzszerzesre">Rengeteg magyar került pénzügyi gödörbe a járvány miatt: ez lehet a megoldás a pénzszerzésre?</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":9208,"date":"2020. augusztus 19. 15:04","image":"\/images\/site\/articles\/lead\/2020\/08\/1597837431-rJkQ2wuOq_sm.jpg","title":"Te is \u00edgy s\u00f3zod az \u00e9telt? \u00d3vatosan, sz\u00f6rnyen vesz\u00e9lyes, amit csin\u00e1lsz","slug":"\/gasztro\/2020\/08\/19\/te-is-igy-sozod-az-etelt-ovatosan-szornyen-veszelyes-amit-csinalsz","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztro\/2020\/08\/19\/te-is-igy-sozod-az-etelt-ovatosan-szornyen-veszelyes-amit-csinalsz","site":"hv"},{"id":9196,"date":"2020. augusztus 19. 6:44","image":"\/images\/site\/articles\/lead\/2020\/08\/1597763414-wvmQcI41F_sm.png","title":"Ki lehet akasztani a megtelt t\u00e1bl\u00e1t a Balatonra: ez v\u00e1rja a csal\u00e1dokat a hossz\u00fah\u00e9tv\u00e9g\u00e9n","slug":"\/utazas\/2020\/08\/19\/ki-lehet-akasztani-a-megtelt-tablat-a-balatonra-ez-varja-a-csaladokat-a-hosszuhetvegen","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/utazas\/2020\/08\/19\/ki-lehet-akasztani-a-megtelt-tablat-a-balatonra-ez-varja-a-csaladokat-a-hosszuhetvegen","site":"hv"},{"date":"2020. augusztus 19. 12:30","title":"Elk\u00e9peszt\u00f5 \u00e1rak a magyar piacokon: \u00f5r\u00fclet, mennyit dr\u00e1gult ez a gy\u00fcm\u00f6lcs egy \u00e9v alatt","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/S\/sargaesgorogdinnye768-20200818.jpg","slug":"https:\/\/www.agrarszektor.hu\/elemiszer\/elkepeszto-arak-a-magyar-piacokon-orulet-mennyit-dragult-ez-a-gyumolcs-egy-ev-alatt.24050.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2020/08/19/maganyra-itelve-eveket-varnak-gazdara-a-nagytestu-kutyak-a-menhelyeken" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597838817-RfMbMYilF_md.png')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2020/08/19/maganyra-itelve-eveket-varnak-gazdara-a-nagytestu-kutyak-a-menhelyeken" target="_self">Magányra ítélve? Éveket várnak gazdára a nagytestű kutyák a menhelyeken</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2020/08/19/maganyra-itelve-eveket-varnak-gazdara-a-nagytestu-kutyak-a-menhelyeken" target="_self">Magányra ítélve? Éveket várnak gazdára a nagytestű kutyák a menhelyeken</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1590049955-4RAuUOL6L_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra" target="_self">Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/08/19/erre-mar-nem-szamithatnak-iden-a-nyugdijasok-mutatjuk-milyen-juttatas-marad-meg-szamukra" target="_self">Erre már nem számíthatnak idén a nyugdíjasok: mutatjuk, milyen juttatás marad meg számukra</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/08/19/megerkezett-a-bejelentes-szigorodnak-a-korlatozasok-a-koronavirus-miatt-magyarorszagon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586079270-fSoBmivP6_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/08/19/megerkezett-a-bejelentes-szigorodnak-a-korlatozasok-a-koronavirus-miatt-magyarorszagon" target="_self">Megérkezett a bejelentés: szigorodnak a korlátozások a koronavírus miatt Magyarországon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/08/19/megerkezett-a-bejelentes-szigorodnak-a-korlatozasok-a-koronavirus-miatt-magyarorszagon" target="_self">Megérkezett a bejelentés: szigorodnak a korlátozások a koronavírus miatt Magyarországon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/08/19/elkepeszto-mire-kepes-ez-a-noveny-51-teny-amit-nem-tudtal-a-parlagfurol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1596627757-GPjyRWYAy_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/08/19/elkepeszto-mire-kepes-ez-a-noveny-51-teny-amit-nem-tudtal-a-parlagfurol" target="_self">Elképesztő, mire képes ez a növény: 5+1 tény, amit nem tudtál a parlagfűről</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/08/19/elkepeszto-mire-kepes-ez-a-noveny-51-teny-amit-nem-tudtal-a-parlagfurol" target="_self">Elképesztő, mire képes ez a növény: 5+1 tény, amit nem tudtál a parlagfűről</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/08/19/elismeresben-reszesultek-a-magyar-pekek-ok-sutottek-az-ev-kenyeret" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597836544-IwhxmbJJh_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/08/19/elismeresben-reszesultek-a-magyar-pekek-ok-sutottek-az-ev-kenyeret" target="_self">Elismerésben részesültek a magyar pékek: ők sütötték az év kenyerét</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/08/19/elismeresben-reszesultek-a-magyar-pekek-ok-sutottek-az-ev-kenyeret" target="_self">Elismerésben részesültek a magyar pékek: ők sütötték az év kenyerét</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/08/06/te-is-igy-mikrozod-az-etelt-nem-kellene-nagyon-veszelyes-lehet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1596711652-vJqckk074_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/08/06/te-is-igy-mikrozod-az-etelt-nem-kellene-nagyon-veszelyes-lehet" target="_self">Te is így mikrózod az ételt? Nem kellene: nagyon veszélyes lehet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/08/06/te-is-igy-mikrozod-az-etelt-nem-kellene-nagyon-veszelyes-lehet" target="_self">Te is így mikrózod az ételt? Nem kellene: nagyon veszélyes lehet</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1569313113-4V49s9zpE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" target="_self">Itt a nagy csípéshatározó: innen tudhatod, milyen bogár vagy rovar a tettes + fotók</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" target="_self">Itt a nagy csípéshatározó: innen tudhatod, milyen bogár vagy rovar a tettes + fotók</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/08/08/tombolo-hoseg-es-jegeso-ezeknek-a-megyeknek-boven-kijut-mindenbol-kiadtak-a-figyelmeztetest" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1596869153-ILAJ0dJJ3_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/08/08/tombolo-hoseg-es-jegeso-ezeknek-a-megyeknek-boven-kijut-mindenbol-kiadtak-a-figyelmeztetest" target="_self">Tomboló hőség és jégeső: ezeknek a megyéknek bőven kijut mindenből, kiadták a figyelmeztetést</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/08/08/tombolo-hoseg-es-jegeso-ezeknek-a-megyeknek-boven-kijut-mindenbol-kiadtak-a-figyelmeztetest" target="_self">Tomboló hőség és jégeső: ezeknek a megyéknek bőven kijut mindenből, kiadták a figyelmeztetést</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/08/01/ide-menekulnenek-a-magyarok-a-jarvany-masodik-hullama-elol-van-ra-eleg-penzuk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595852634-G1agrsfkn_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/08/01/ide-menekulnenek-a-magyarok-a-jarvany-masodik-hullama-elol-van-ra-eleg-penzuk" target="_self">Ide menekülnének a magyarok a járvány második hulláma elől: van rá elég pénzük?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/08/01/ide-menekulnenek-a-magyarok-a-jarvany-masodik-hullama-elol-van-ra-eleg-penzuk" target="_self">Ide menekülnének a magyarok a járvány második hulláma elől: van rá elég pénzük?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2020/08/11/ez-durva-nagyon-kiakadtak-a-helyiek-ordog-noraek-balatoni-kisboltjara-nyilt-levelben-tiltakoznak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597152228-Y0UQHjOwY_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2020/08/11/ez-durva-nagyon-kiakadtak-a-helyiek-ordog-noraek-balatoni-kisboltjara-nyilt-levelben-tiltakoznak" target="_self">Ez durva: nagyon kiakadtak a helyiek Ördög Nóráék balatoni kisboltjára, nyílt levélben tiltakoznak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2020/08/11/ez-durva-nagyon-kiakadtak-a-helyiek-ordog-noraek-balatoni-kisboltjara-nyilt-levelben-tiltakoznak" target="_self">Ez durva: nagyon kiakadtak a helyiek Ördög Nóráék balatoni kisboltjára, nyílt levélben tiltakoznak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2020/07/28/ezt-sem-usszuk-meg-szupercellaval-jegesovel-tamad-az-ujabb-vihar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595934484-TotY7i2bB_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2020/07/28/ezt-sem-usszuk-meg-szupercellaval-jegesovel-tamad-az-ujabb-vihar" target="_self">Ezt sem ússzuk meg: szupercellával, jégesővel támad az újabb vihar</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2020/07/28/ezt-sem-usszuk-meg-szupercellaval-jegesovel-tamad-az-ujabb-vihar" target="_self">Ezt sem ússzuk meg: szupercellával, jégesővel támad az újabb vihar</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/biztositas/igy-keseriti-meg-a-hoseg-a-cukorbetegek-eletet-te-is-tapasztalod-a-tuneteket.1101180.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/D/diabetes_cukorbetegseg_768x434px_shutter-20200819.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Így keseríti meg a hőség a cukorbetegek életét: te is tapasztalod a tüneteket?">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/biztositas/igy-keseriti-meg-a-hoseg-a-cukorbetegek-eletet-te-is-tapasztalod-a-tuneteket.1101180.html" target="_blank">Így keseríti meg a hőség a cukorbetegek életét: te is tapasztalod a tüneteket?</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/nyugdij/gulyas-gergely-nyugdijkiegeszites-lesz-rezsiutalvanyt-viszont-nem-kapnak-iden-a-nyugdijasok.1101188.html" target="_blank">Gulyás Gergely: Nyugdíjkiegészítés lesz, rezsiutalványt viszont nem kapnak idén a nyugdíjasok</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/komoly-utest-kapott-a-pesti-belvaros-debrecen-veszprem-es-kecskemet-lakaspiaca.1101176.html" target="_blank">Komoly ütést kapott a pesti belváros, Debrecen, Veszprém és Kecskemét lakáspiaca</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/itt-a-bejelentes-ujabb-korlatozasok-jonnek-a-koronavirus-miatt-magyarorszagon.1101184.html" target="_blank">Itt a bejelentés: újabb korlátozások jönnek a koronavírus miatt Magyarországon</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/el-se-hinned-mi-mindenre-jo-a-sor-kevesen-tudjak-nem-csak-meginni-lehet.1101158.html" target="_blank">El se hinnéd, mi mindenre jó a sör: kevesen tudják, nem csak meginni lehet</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/tomegek-indulnak-utnak-most-ide-utaznak-a-legtobben-a-hosszu-hetvegen.1101174.html" target="_blank">Tömegek indulnak útnak most: ide utaznak a legtöbben a hosszú hétvégén</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/19/megerkezett-a-bejelentes-szigorodnak-a-korlatozasok-a-koronavirus-miatt-magyarorszagon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586079270-fSoBmivP6_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/19/megerkezett-a-bejelentes-szigorodnak-a-korlatozasok-a-koronavirus-miatt-magyarorszagon">Megérkezett a bejelentés: szigorodnak a korlátozások a koronavírus miatt Magyarországon</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/19/gigaberuhazas-a-szabolcsi-varosban-elkezdodott-a-nyirbatori-ipari-park-fejlesztese"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1590562147-EMoSjvgSs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/19/gigaberuhazas-a-szabolcsi-varosban-elkezdodott-a-nyirbatori-ipari-park-fejlesztese">Gigaberuházás a szabolcsi városban: elkezdődött a nyírbátori ipari park fejlesztése</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/19/komp-epul-a-magyar-szlovak-hataron-40-km-t-sporolhatnak-az-autosok-ezzel-a-kerulovel"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597818894-gljEndqqP_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/19/komp-epul-a-magyar-szlovak-hataron-40-km-t-sporolhatnak-az-autosok-ezzel-a-kerulovel">Komp épül a magyar-szlovák határon: 40 km-t spórolhatnak az autósok ezzel a kerülővel</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/18/betelt-a-pohar-fotokon-mutatta-meg-a-viharkarokat-a-gyori-polgarmester"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597735207-FvLTKYgX5_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/18/betelt-a-pohar-fotokon-mutatta-meg-a-viharkarokat-a-gyori-polgarmester">Betelt a pohár: fotókon mutatta meg a viharkárokat a győri polgármester</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/18/erre-biztosan-rarepulnek-az-elelmes-magyarok-uj-autotamogatasi-program-johet-hamarosan"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597733995-LRQJkicKC_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/18/erre-biztosan-rarepulnek-az-elelmes-magyarok-uj-autotamogatasi-program-johet-hamarosan">Erre biztosan rárepülnek az élelmes magyarok: új autótámogatási program jöhet hamarosan</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2020/08/17/rengeteg-magyar-kerult-penzugyi-godorbe-a-jarvany-miatt-ez-lehet-a-megoldas-a-penzszerzesre"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1597648488-OUf4UxYDx_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2020/08/17/rengeteg-magyar-kerult-penzugyi-godorbe-a-jarvany-miatt-ez-lehet-a-megoldas-a-penzszerzesre">Rengeteg magyar került pénzügyi gödörbe a járvány miatt: ez lehet a megoldás a pénzszerzésre?</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
