<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="MAu8mYEzvL3aSMSjIp0s1x17moUEGyUePp3dA30l">
<meta name="robots" content="max-image-preview:large">
<meta name="keywords" content="hellovidek, abádszalók, fejlesztés, turisztikai fejlesztés">
<meta name="description" content="Abádszalókon épül Magyarország első úszófaluja. A hazánkban egyedülálló projekt keretein belül 17 darab ház épül, melyekből az első 10 már idén júniusban elkészül.">
<meta name="publish-date" content="2021-03-29" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1617034416">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul" />
<meta property="og:title" content="Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/03/1617004822-Wvp7jqnxc_md.jpg" />
<meta property="og:description" content="Abádszalókon épül Magyarország első úszófaluja. A hazánkban egyedülálló projekt keretein belül 17 darab ház épül, melyekből az első 10 már idén júniusban elkészül." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul",
	"headline": "Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül",
	"datePublished": "2021-03-29T18:00:00+02:00",
	"dateModified": "2021-03-29T18:00:00+02:00",
	"description": "Abádszalókon épül Magyarország első úszófaluja. A hazánkban egyedülálló projekt keretein belül 17 darab ház épül, melyekből az első 10 már idén júniusban elkészül.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617004822-Wvp7jqnxc_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","abadszalók","fejlesztes","turisztikai fejlesztes","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;március&nbsp;29.&nbsp;hétfő, Auguszta
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/12.svg"> Budapest <b>15&#8451;</b> (zápor)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																				
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
														<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 12044 -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2021-03-29T18:00:00+02:00">2021.03.29. 18:00</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul"
					data-title="Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617004822-Wvp7jqnxc_md.jpg" class="title-image img-responsive" alt="Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül" title="Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül" style="min-width:100%">
	
	
	
	<h2 class="lead">
		A koronavírus-járvány idején megnőtt a beépíthető vízparti telkek iránti kereslet, a vízhez kapcsolódó beruházásokkal ugyanis magasabb szintű hozamot lehet realizálni. Nyugat-Európában már elérte a csúcsát a lakóhajók és úszóházak ára, de itthon még csak most kezd igazán bekerülni a köztudatba ez a befektetési forma. Farkas Miklós, a Home System Europe Kft. értékesítései vezetője arról beszélt, a pandémiás helyzetben maga a megtestesült nyugalom egy ilyen típusú ingatlanban élni, ezért is döntöttek úgy az Abádi Kikötő tulajdonosának megkeresésére, hogy megépítik Magyarország első úszófaluját Abádszalókon. A hazánkban egyedülálló projekt keretein belül 17 darab ház épül, melyekből az első 10 már idén júniusban elkészül.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Az emberek részben a koronavírus-járvány hatására próbálnak olyan befektetéseket megvalósítani, melyeket kiszámíthatónak, biztosnak ítélnek meg, de ezek a lehetőségek az utóbbi egy évben szükültek. A vízparti telkek, úszóházak és lakóhajók iránti kereslet ugyanakkor felfelé ívelő pályát mutat az utóbbi időszakban.</p>
		<div id="y-adoceanindexhumprrjilimc" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhumprrjilimc">
<div id="adoceanindexhumprrjilimc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhumprrjilimc', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumprrjilimc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>Farkas Miklós, a Home System Europe Kft. értékesítési vezetője elmondta, ezeknek a típusú ingatlanoknak a befektetés jellegű hasznosítása a tapasztalatok szerint nagyon előtérbe került, hiszen saját használat mellett bérbe is lehet adni azokat.</p>
<p class="quote">A vízhez kapcsolódó ingatlanok magasabb szintű hozamot tudnak produkálni, erre jó példa Nyugat-Európa, ahol már elérte a csúcsát ezeknek a típusú befektetéseknek az ára. Magyarországon a lakóhajók vagy az úszóházak nemhogy a csúcsot nem érték el, de most kezdenek érdemben bekerülni a köztudatba. A legtöbben még most is elcsodálkozva hallják, hogy létezik már ilyen itthon is, nemcsak Németországban és Hollandiában</p>
<p>– magyarázta Farkas Miklós.</p>
<figure>
<figure><img class="img-responsive" src="/images/site/articles/inline/2021/03/1617005051-czS2vXjDN_md.jpg" alt="Ilyen egy úszóház terasza (forrás: uszohazak.eu)">
<figcaption>Ilyen egy úszóház terasza (forrás: uszohazak.eu)</figcaption>
</figure>
<p> </p>
</figure>
<h3 class="subtitle">A ház, amivel közlekedni lehet</h3>
<p>A vízhez közeli lakóegységek megkérdőjelezhetetlen előnye, hogy az ember távol tudja magát tartani a stressztől, ami hatványozottan igaz akkor, amikor a többség otthonról, home office-ban végzi a munkáját a járvány terjedése miatt.</p>
<p>Farkas Miklós értékesítési vezető arról is beszélt, egy lakóhajóban, úszóházban életvitelszerűen élni teljesen más minőséget jelent, mint a nagyvárosokban lakni. Nincs zaj- és fényszennyezettség, az építményeik ráadásul teljesen önfenntartóak tudnak lenni, mondhatni ökoházak.</p>
<p class="quote">A napelemek napközben folyamatosan termelik az áramot a munkaakkumulátorokba és egy inverteren keresztül kapcsolódnak a rendszerhez, így látják el a házat elektromos árammal. Rendkívül alacsony a károsanyagkibocsátásuk az ilyen létesítményeknek, ráadásul ezzel az építési technológiával egy vastagabb téglaház falának felelnek meg. Kiváló hőtartóképessége van a szendvicspanel falazatnak, amelynek köszönhetően még a legmelegebb nyári napokon sem forrósodik fel a lakótér. Arról nem is beszélve, hogy ezekben az ingatlanokban együtt lélegezhetünk a természettel karnyújtásnyira a madárvilágtól, így nap mint nap megcsodálhatjuk az élővilágot</p>
<p>– magyarázta.</p>
<p>Hozzátette, mivel lakóhajóikat motoros meghajtással szerelik fel, az egyik kikötőből a másikba akár 5-10 kilométeren belül is lehet közlekedni. Ez a Tisza-tónál és a Dunakanyarban könnyebben megoldható, elektromotorral szerelt hajókkal pedig a Balatonnál is van erre lehetőség.</p>
<p>A tél miatt sem kell aggódni, hiszen a lakóhajókban az sem okoz károsodást, ha a befagynak a vízben, mert a hatótest úgy van megépítve, hogy a jég nem képes összeroppantani azt. Mivel négy évszakos ingatlanról van szó, télen is bátran lakhatóak, mert a fűtés is megoldott bennük.</p>
<figure><img class="img-responsive" src="/images/site/articles/inline/2021/03/1617004833-seu2vOOP3_md.jpg" alt="forrás: uszohazak.eu">
<figcaption>Belülről se tűnik rossznak. forrás: uszohazak.eu</figcaption>
</figure>
<h3 class="subtitle">Szinte már meg is telt az épülő úszófalu</h3>
<p>A több mint 17 éves tapasztalattal rendelkező gyártócég egy abádszalóki kikötő tulajdonosával együttműködve kezdte el építeni Magyarország első úszófaluját a településen.</p>
<p>Farkas Miklós, az uszohazak.eu munkatársa elmondta, összesen 17 darab négy évszakos ház épül, melyek mindegyike cölöpökön áll. Ezeken árvízkor fel tudnak úszni, annak levonulásakor pedig visszaülnek a cölöpökre, tehát száz százalékosan biztonságosak.</p>
<p>Az ingatlanok négy méretben készülnek: 40, 48, 60 illetve 76 négyzetméteresek. Külsőre pedig két típust különböztetnek meg, az ívelt tetős és a skandináv koncepciót.</p>
<figure><img class="img-responsive" src="/images/site/articles/inline/2021/03/1617004848-LOABvIjON_md.jpg" alt="forrás: uszohazak.eu">
<figcaption>Egy reggeli itt? forrás: uszohazak.eu</figcaption>
</figure>
<p>Az abádszalóki úszófaluban jelenleg az infrastruktúra és a partszakasz kiépítése zajlik, de két héten belül megkezdődik az első cölöpök leverése is. A cél az, hogy egy hónap múlva rákerüljön az első ház szerkezete az oszlopokra és a tervek szerint június 30-ig az első tíz épület elkészül.</p>
<p>Az úszófalu iránt jelentős az érdeklődés, bár még csak a kivitelezés zajlik, a 17 elérhető úszóházból 14 már el is kelt és mindössze 3 vár tulajdonosra. Az pedig még a jövő zenéje, hogy mekkorára nőhet az úszófalu.</p>
<p><em>Címlapkép forrása: uszohazak.eu</em></p>
<p> </p>

		<div class="kalkulator">
		<p><strong>MOST ÉRHETI MEG IGAZÁN LAKÁST, HÁZAT VENNI!</strong></p>
<p>Ha tervezed, hogy ingatlant vásárolsz, akkor most jött el a Te időd! Egyrészt azért, mert a <strong>lakáspiaci mutatók szerint egyértelműen megtört az elmúlt évek brutális áremelkedése</strong>. Jelenleg leginkább stagnálnak az árak, de van, ahol már árcsökkenést is tapasztalhatunk. Mindeközben <strong>a finanszírozási költségek még rekord alacsony szinten vannak</strong>. Nem hiszed? Nos, a <a href="https://kalkulator.penzcentrum.hu/lakashitel/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult lakáshitel-kalkulátora</strong></a> szerint ma <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>15 millió forintot, 20 éves futamidőre, már 2,74 százalékos THM-el, és havi 81 188 forintos törlesztővel fel lehet venni</strong></a> az UniCredit Banknál. De nem sokkal marad el ettől a többi hazai nagybank ajánlata sem: a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>CIB Banknál 3,03% a THM</strong></a>; a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>Budapest Banknál 3,10%</strong></a>; az <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>MKB Banknál 3,12%</strong></a>; míg az <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>OTP Banknál 3,23%-os THM-mel kalkulálhatunk</strong></a>. Érdemes még megnézni a K&amp;H Bank, az ERSTE Bank, és természetesen a többi magyar hitelintézet konstrukcióját is, és egyedi kalkulációt végezni, saját preferenciáink alapján különböző hitelösszegekre és futamidőkre. Ehhez keresd fel a <a href="https://kalkulator.penzcentrum.hu/lakashitel/" target="_blank" rel="noopener"><strong>Pénzcentrum kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul"
					data-title="Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/abádszalók">abádszalók</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/fejlesztés">fejlesztés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/turisztikai+fejlesztés">turisztikai fejlesztés</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/kulonleges-uzem-letesult-szegedtol-delre-uj-korszakot-hozhat-a-hazai-agrariumban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616937439-1XpyRLhLM_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/kulonleges-uzem-letesult-szegedtol-delre-uj-korszakot-hozhat-a-hazai-agrariumban">Különleges üzem létesült Szegedtől délre: új korszakot hozhat a hazai agráriumban</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/kesz-horror-sulyos-higienies-allapotok-miatt-fuggesztett-fel-egy-pekseget-video"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616999571-UNtLFw2ya_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/kesz-horror-sulyos-higienies-allapotok-miatt-fuggesztett-fel-egy-pekseget-video">Kész horror: súlyos higiéniés állapotok miatt függesztettek fel egy pékséget + VIDEÓ</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/a-strandfejlesztes-harmadik-utemere-keszulnek-abadszalokon-itt-vannak-a-reszletek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1593947803-jBhElcFeY_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/a-strandfejlesztes-harmadik-utemere-keszulnek-abadszalokon-itt-vannak-a-reszletek">A strandfejlesztés harmadik ütemére készülnek Abádszalókon: itt vannak a részletek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/elkepeszto-milyen-allatok-bukkantak-fel-szabolcsban-egyre-surgosebb-a-ragadozok-gyeritese"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617000314-N3hoekL7Z_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/elkepeszto-milyen-allatok-bukkantak-fel-szabolcsban-egyre-surgosebb-a-ragadozok-gyeritese">Elképesztő milyen állatok bukkantak fel Szabolcsban: egyre sürgősebb a ragadozók gyérítése</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/brutalis-dragulas-jon-ekkortol-emelkedik-a-tojas-ara"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/12/1609322817-AVTm9eDCx_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/brutalis-dragulas-jon-ekkortol-emelkedik-a-tojas-ara">Brutális drágulás jön: ekkortól emelkedik a tojás ára</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/tanuloszerzodesek-2021-ben-ezekben-a-szakmakban-jar-a-legmagasabb-ber"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616936667-o9OJBtGvU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/tanuloszerzodesek-2021-ben-ezekben-a-szakmakban-jar-a-legmagasabb-ber">Tanulószerződések 2021-ben: ezekben a szakmákban jár a legmagasabb bér</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":12045,"date":"2021. m\u00e1rcius 29. 17:05","image":"\/images\/site\/articles\/lead\/2021\/03\/1617011644-DvUpgbFl9_sm.jpg","title":"K\u00fcl\u00f6n\u00f6s h\u00fasv\u00e9ti n\u00e9pszok\u00e1sok, amik m\u00e1r r\u00e9g feled\u00e9sbe mer\u00fcltek: te ismered \u0151ket?","slug":"\/eletmod\/2021\/03\/29\/kulonos-husveti-nepszokasok-amik-mar-reg-feledesbe-merultek-te-ismered-oket","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2021\/03\/29\/kulonos-husveti-nepszokasok-amik-mar-reg-feledesbe-merultek-te-ismered-oket","site":"hv"},{"id":12037,"date":"2021. m\u00e1rcius 29. 14:02","image":"\/images\/site\/articles\/lead\/2021\/03\/1616937439-1XpyRLhLM_sm.jpg","title":"K\u00fcl\u00f6nleges \u00fczem l\u00e9tes\u00fclt Szegedt\u0151l d\u00e9lre: \u00faj korszakot hozhat a hazai agr\u00e1riumban","slug":"\/gazdasag\/2021\/03\/29\/kulonleges-uzem-letesult-szegedtol-delre-uj-korszakot-hozhat-a-hazai-agrariumban","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2021\/03\/29\/kulonleges-uzem-letesult-szegedtol-delre-uj-korszakot-hozhat-a-hazai-agrariumban","site":"hv"},{"date":"2021. m\u00e1rcius 29. 6:00","title":"Most m\u00e1r biztos: brut\u00e1lis toj\u00e1sdr\u00e1gul\u00e1s j\u00f6n","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/B\/barna-tojas-kartonban768-20210328.jpg","slug":"https:\/\/www.agrarszektor.hu\/elemiszer\/most-mar-biztos-brutalis-tojasdragulas-jon.28878.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617004822-Wvp7jqnxc_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul" target="_self">Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/03/29/vizi-falu-ami-uszni-tud-majd-abadszalokon-valami-hihetelen-izgalmas-epul" target="_self">Vízi falu, ami úszni tud majd: Abádszalókon valami hihetelen izgalmas épül</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/03/29/kulonos-husveti-nepszokasok-amik-mar-reg-feledesbe-merultek-te-ismered-oket" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617011644-DvUpgbFl9_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/03/29/kulonos-husveti-nepszokasok-amik-mar-reg-feledesbe-merultek-te-ismered-oket" target="_self">Különös húsvéti népszokások, amik már rég feledésbe merültek: te ismered őket?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/03/29/kulonos-husveti-nepszokasok-amik-mar-reg-feledesbe-merultek-te-ismered-oket" target="_self">Különös húsvéti népszokások, amik már rég feledésbe merültek: te ismered őket?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/03/29/megbolondul-az-idojaras-megerkezett-a-husveti-hosszu-hetvegere-az-elorejelzes" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617008543-Vfp4o4f2z_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/03/29/megbolondul-az-idojaras-megerkezett-a-husveti-hosszu-hetvegere-az-elorejelzes" target="_self">Megbolondul az időjárás: megérkezett a húsvéti hosszú hétvégére az előrejelzés</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/03/29/megbolondul-az-idojaras-megerkezett-a-husveti-hosszu-hetvegere-az-elorejelzes" target="_self">Megbolondul az időjárás: megérkezett a húsvéti hosszú hétvégére az előrejelzés</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/03/29/nem-semmi-videki-uzletemberbol-lett-kortars-galerias-es-mutargy-kereskedo" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617020499-OMqQCNsXm_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/03/29/nem-semmi-videki-uzletemberbol-lett-kortars-galerias-es-mutargy-kereskedo" target="_self">Nem semmi: vidéki üzletemberből lett kortárs galériás és műtárgy-kereskedő</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/03/29/nem-semmi-videki-uzletemberbol-lett-kortars-galerias-es-mutargy-kereskedo" target="_self">Nem semmi: vidéki üzletemberből lett kortárs galériás és műtárgy-kereskedő</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/03/29/kulonleges-uzem-letesult-szegedtol-delre-uj-korszakot-hozhat-a-hazai-agrariumban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616937439-1XpyRLhLM_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/03/29/kulonleges-uzem-letesult-szegedtol-delre-uj-korszakot-hozhat-a-hazai-agrariumban" target="_self">Különleges üzem létesült Szegedtől délre: új korszakot hozhat a hazai agráriumban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/03/29/kulonleges-uzem-letesult-szegedtol-delre-uj-korszakot-hozhat-a-hazai-agrariumban" target="_self">Különleges üzem létesült Szegedtől délre: új korszakot hozhat a hazai agráriumban</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/03/08/fontos-valtozas-a-oltasi-igazolassal-szep-csendben-uj-kormanyrendelet-latott-napvilagot" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1614931436-RVkQciVjD_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/03/08/fontos-valtozas-a-oltasi-igazolassal-szep-csendben-uj-kormanyrendelet-latott-napvilagot" target="_self">Fontos változás az oltási igazolással: szép csendben új kormányrendelet látott napvilágot</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/03/08/fontos-valtozas-a-oltasi-igazolassal-szep-csendben-uj-kormanyrendelet-latott-napvilagot" target="_self">Fontos változás az oltási igazolással: szép csendben új kormányrendelet látott napvilágot</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/03/04/itt-a-bejelentes-meg-szigorubbak-lesznek-a-korlatozasok-mutatjuk-a-listat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1614854040-HQOOOka4p_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/03/04/itt-a-bejelentes-meg-szigorubbak-lesznek-a-korlatozasok-mutatjuk-a-listat" target="_self">Itt a bejelentés: még szigorúbbak lesznek a korlátozások, mutatjuk a listát</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/03/04/itt-a-bejelentes-meg-szigorubbak-lesznek-a-korlatozasok-mutatjuk-a-listat" target="_self">Itt a bejelentés: még szigorúbbak lesznek a korlátozások, mutatjuk a listát</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/02/19/orban-viktor-figyelmeztetett-ez-var-arra-aki-elutasitja-a-vakcinat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/02/1613719295-g3ltYZNgm_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/02/19/orban-viktor-figyelmeztetett-ez-var-arra-aki-elutasitja-a-vakcinat" target="_self">Orbán Viktor figyelmeztetett: ez vár arra, aki elutasítja a vakcinát</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/02/19/orban-viktor-figyelmeztetett-ez-var-arra-aki-elutasitja-a-vakcinat" target="_self">Orbán Viktor figyelmeztetett: ez vár arra, aki elutasítja a vakcinát</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/03/02/iszonyatos-a-kaosz-ebben-a-videki-korhazban-felmondott-az-osszes-kozalkalmazott-orvos" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1614672884-XOBjiS5rp_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/03/02/iszonyatos-a-kaosz-ebben-a-videki-korhazban-felmondott-az-osszes-kozalkalmazott-orvos" target="_self">Iszonyatos a káosz: ebben a vidéki kórházban felmondott az összes közalkalmazott orvos</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/03/02/iszonyatos-a-kaosz-ebben-a-videki-korhazban-felmondott-az-osszes-kozalkalmazott-orvos" target="_self">Iszonyatos a káosz: ebben a vidéki kórházban felmondott az összes közalkalmazott orvos</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/03/26/ne-dobd-ki-a-draga-kavezaccot-ime-6-tipp-amivel-ezt-is-ujrahasznosithatod" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/02/1614006854-m7Q96KG6R_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/03/26/ne-dobd-ki-a-draga-kavezaccot-ime-6-tipp-amivel-ezt-is-ujrahasznosithatod" target="_self">Ne dobd ki a drága kávézaccot: íme 6 tipp, amivel ezt is újrahasznosíthatod</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/03/26/ne-dobd-ki-a-draga-kavezaccot-ime-6-tipp-amivel-ezt-is-ujrahasznosithatod" target="_self">Ne dobd ki a drága kávézaccot: íme 6 tipp, amivel ezt is újrahasznosíthatod</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/03/21/12-merenylet-amit-ne-kovess-el-a-kerted-ellen-kidobott-penz-es-ido-ha-erre-nem-figyelsz" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616309406-dEI7rsahR_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/03/21/12-merenylet-amit-ne-kovess-el-a-kerted-ellen-kidobott-penz-es-ido-ha-erre-nem-figyelsz" target="_self">12 merénylet, amit ne kövess el a kerted ellen: kidobott pénz és idő, ha erre nem figyelsz</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/03/21/12-merenylet-amit-ne-kovess-el-a-kerted-ellen-kidobott-penz-es-ido-ha-erre-nem-figyelsz" target="_self">12 merénylet, amit ne kövess el a kerted ellen: kidobott pénz és idő, ha erre nem figyelsz</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/utazas/napokig-tarto-sztrajkra-keszulnek-a-bkv-nal-mindossze-6-szazalekos-beremelest-kernek.1113218.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/B/busz-20210329.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Napokig tartó sztrájkra készülnek a BKV-nál: mindössze 6 százalékos béremelést kérnek">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/utazas/napokig-tarto-sztrajkra-keszulnek-a-bkv-nal-mindossze-6-szazalekos-beremelest-kernek.1113218.html" target="_blank">Napokig tartó sztrájkra készülnek a BKV-nál: mindössze 6 százalékos béremelést kérnek</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/tobb-szazezren-bedoltek-a-csalo-sms-nek-konnyu-dolguk-van-a-magyarokkal.1113228.html" target="_blank">Több százezren bedőltek a csaló SMS-nek: könnyű dolguk van a magyarokkal</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/maris-durvan-utazgatnak-a-magyarok-ilyen-szinte-egesz-europaban-nem-tortent-mashol.1113236.html" target="_blank">Máris durván utazgatnak a magyarok: ilyen szinte egész Európában nem történt máshol</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/sokkal-tobben-jelentkeztek-a-felsooktatasba-mint-tavaly-ezek-a-szakok-mindent-vittek.1113226.html" target="_blank">Sokkal többen jelentkeztek a felsőoktatásba, mint tavaly: ezek a szakok mindent vittek</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/egy-uj-egyeni-vallalkozas-inditasa-tudd-meg-mennyi-ido-az-egyeni-vallalkozas-inditasa-masodallasban.1113108.html" target="_blank">Egy új egyéni vállalkozás indítása: Tudd meg, mennyi idő az egyéni vállalkozás indítása másodállásban!</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/micsoda-illegalis-gyogyszergyarat-szamoltak-fel-hamis-nyugtatokat-gyartottak-zsambekon.1113224.html" target="_blank">Micsoda? Illegális gyógyszergyárat számoltak fel: hamis nyugtatókat gyártottak Zsámbékon</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/kulonleges-uzem-letesult-szegedtol-delre-uj-korszakot-hozhat-a-hazai-agrariumban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616937439-1XpyRLhLM_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/kulonleges-uzem-letesult-szegedtol-delre-uj-korszakot-hozhat-a-hazai-agrariumban">Különleges üzem létesült Szegedtől délre: új korszakot hozhat a hazai agráriumban</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/kesz-horror-sulyos-higienies-allapotok-miatt-fuggesztett-fel-egy-pekseget-video"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616999571-UNtLFw2ya_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/kesz-horror-sulyos-higienies-allapotok-miatt-fuggesztett-fel-egy-pekseget-video">Kész horror: súlyos higiéniés állapotok miatt függesztettek fel egy pékséget + VIDEÓ</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/a-strandfejlesztes-harmadik-utemere-keszulnek-abadszalokon-itt-vannak-a-reszletek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1593947803-jBhElcFeY_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/a-strandfejlesztes-harmadik-utemere-keszulnek-abadszalokon-itt-vannak-a-reszletek">A strandfejlesztés harmadik ütemére készülnek Abádszalókon: itt vannak a részletek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/elkepeszto-milyen-allatok-bukkantak-fel-szabolcsban-egyre-surgosebb-a-ragadozok-gyeritese"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617000314-N3hoekL7Z_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/elkepeszto-milyen-allatok-bukkantak-fel-szabolcsban-egyre-surgosebb-a-ragadozok-gyeritese">Elképesztő milyen állatok bukkantak fel Szabolcsban: egyre sürgősebb a ragadozók gyérítése</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/brutalis-dragulas-jon-ekkortol-emelkedik-a-tojas-ara"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/12/1609322817-AVTm9eDCx_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/brutalis-dragulas-jon-ekkortol-emelkedik-a-tojas-ara">Brutális drágulás jön: ekkortól emelkedik a tojás ára</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/03/29/tanuloszerzodesek-2021-ben-ezekben-a-szakmakban-jar-a-legmagasabb-ber"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616936667-o9OJBtGvU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/03/29/tanuloszerzodesek-2021-ben-ezekben-a-szakmakban-jar-a-legmagasabb-ber">Tanulószerződések 2021-ben: ezekben a szakmákban jár a legmagasabb bér</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
