<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="eNU2lnCLy4CU3BOjhyHG1ZBP3L1xjKRDlhUUY1qQ">
<meta name="robots" content="max-image-preview:large">
<meta name="keywords" content="hellovidék, koronavírus, koronavírus elleni védekezés, koronavírus-fertőzés, koronavírus-járvány">
<meta name="description" content="Meghalt 285, többségében idős, krónikus beteg, és újabb 7325 magyar állampolgárnál mutatták ki a koronavírus-fertőzést. Eddig 2 689 102 embert oltottak be Magyarországon, közülük 1 126 139-en már a második adag vakcinát is megkapták.">
<meta name="publish-date" content="2021-04-09" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1617959839">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet" />
<meta property="og:title" content="Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/04/1588074985-Rf8z11qIg_md.jpg" />
<meta property="og:description" content="Meghalt 285, többségében idős, krónikus beteg, és újabb 7325 magyar állampolgárnál mutatták ki a koronavírus-fertőzést. Eddig 2 689 102 embert oltottak be Magyarországon, közülük 1 126 139-en már a második adag vakcinát is megkapták." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet",
	"headline": "Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet",
	"datePublished": "2021-04-09T11:08:00+02:00",
	"dateModified": "2021-04-09T11:08:00+02:00",
	"description": "Meghalt 285, többségében idős, krónikus beteg, és újabb 7325 magyar állampolgárnál mutatták ki a koronavírus-fertőzést. Eddig 2 689 102 embert oltottak be Magyarországon, közülük 1 126 139-en már a második adag vakcinát is megkapták.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1588074985-Rf8z11qIg_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","koronavirus","koronavirus elleni vedekezes","koronavirus-fertozes","koronavirus-jarvany","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;április&nbsp;9.&nbsp;péntek, Erhard
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/6.svg"> Budapest <b>10&#8451;</b> (borult)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																				
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
														<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 12179 -->
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2021-04-09T11:08:00+02:00">2021.04.09. 11:08</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet"
					data-title="Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1588074985-Rf8z11qIg_md.jpg" class="title-image img-responsive" alt="Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet" title="Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Meghalt 285, többségében idős, krónikus beteg, és újabb 7325 magyar állampolgárnál mutatták ki a koronavírus-fertőzést - közölte a koronavirus.gov.hu pénteken, kiemelve: eddig 2 689 102 embert oltottak be Magyarországon, közülük 1 126 139-en már a második adag vakcinát is megkapták.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>A kormányzati portálon azt írták:</p>
		<!-- portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhumprrjilimc" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhumprrjilimc">
<div id="adoceanindexhumprrjilimc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhumprrjilimc', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumprrjilimc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<ul>
<li>705 815-re nőtt a Magyarországon azonosított fertőzöttek száma. Az elhunytaké 22 966-ra, a gyógyultaké 420 275-re emelkedett.</li>
<li>Az aktív fertőzöttek száma 262 574-re nőtt. Kórházban 11 363 koronavírusos beteget ápolnak, közülük 1364-en vannak lélegeztetőgépen.</li>
<li>Hatósági házi karanténban 46 775-en vannak, a mintavételek száma 4 861 310-re nőtt.</li>
</ul>
<p>Kiemelték, hogy Magyarország a második az uniós oltási ranglistán. Miután a beoltottak száma kedden meghaladta a 2,5 milliót, szerdától megkezdődhetett a korlátozások lépcsőzetes feloldása:</p>
<ul>
<li>a kijárási tilalom este 10 óra és reggel 5 óra között van érvényben. Ez alól csak igazolt munkavégzéssel lehet mentesülni.</li>
<li>Az üzletek reggel 5 és este fél 10 között lehetnek nyitva.</li>
<li>Az üzletek - köztük a március 8-a óta zárva tartó üzletek - négyzetméteralapú szabályok mentén nyithatnak ki. Átlagosan tíz négyzetméterenként egy vásárló tartózkodhat a boltokban.</li>
<li>A szolgáltatásokkal kapcsolatos ideiglenes védelmi intézkedések megszűnnek, így kinyithatnak a fodrászok, kozmetikák és más szolgáltatók. A vendéglátóhelyiségek ugyanakkor továbbra sem nyithatnak ki normál üzemben, csak az ott dolgozók tartózkodhatnak ezekben az egységekben. A vendégek csak az ételek kiadása és szállítása érdekében, az ehhez szükséges időtartamig mehetnek be az éttermekbe.</li>
<li>A szállodák továbbra sem fogadhatnak vendégeket.</li>
<li>A kórházakban és idősotthonokban pedig változatlanul látogatási tilalom van érvényben.</li>
<li>A pedagógusok oltását követően az általános iskolák és óvodák április 19-én indulnak újra.</li>
<li>A járvány elleni jelenleg hatályban lévő védelmi intézkedések továbbra is - április 19-ig meghosszabbított hatállyal - érvényben vannak.</li>
</ul>
<p>A legfontosabb intézkedések között említették, hogy a maszkviselés lakott területen belül valamennyi utcán, közterületen kötelező és a másik embertől lehetőség szerint legalább 1,5 méter távolságot kell tartani.</p>
<p class="featured">De kiemelték azt is, hogy a szállodák és fitnesztermek továbbra sem fogadhatnak vendégeket.</p>
<p>A rendőrség szigorúan ellenőrzi a szabályok betartását, pénzbírságot szabhat ki, és azokat a helyeket, ahol nem tartják be az előírásokat, bezárja. A katonák az ország több városában támogatják a rendőrök munkáját és a kórházban tehermentesítik az egészségügyi dolgozókat.</p>
<p>Az oltási renddel kapcsolatban hangsúlyozták: az eddig regisztrált 65 év felettiek csaknem 90 százaléka már megkapta az oltást. a háziorvosnál vagy kórházi oltóponton. Az operatív törzs eddig is azt kérte és most is azt kéri a háziorvosoktól, hogy a rendelkezésre álló vakcinákkal a praxisukban a még be nem oltott regisztrált idősek oltását végezzék és a legidősebbektől haladjanak a fiatalabbak felé.</p>
<p>Folytatódik a bölcsődei, óvodai és iskolai dolgozók soron kívüli oltása a kórházi oltópontokon. A háziorvosok is folytathatják a regisztráltak beküldését a kórházi oltópontokra, ahol most Pfizer- és Szputnyik V vakcinákkal tudnak oltani.</p>
<p class="quote">A járványból egyedül a védőoltás jelenti a kivezető utat</p>
<p>- írták.</p>
<p class="quote">A harmadik hullám kezdete óta újabb 1,5 millióval nőtt, és már a 3,9 milliót is meghaladja a regisztráltak száma, de még így is sokan vannak, akik nem jelentkeztek. Az időseket különösen kérik, hogy aki még nem tette meg, regisztráljon a védőoltásra a www.vakcinainfo.gov.hu honlapon</p>
<p>- tették hozzá. </p>
<p>Az operatív törzs és az oltási munkacsoport módosította az oltási stratégiát, hogy minél előbb minél több ember kapja meg az első oltását. Közölték, a szakmai ajánlások szerint már a várandósok is kérhetik az oltást. Nekik szintén regisztrálniuk kell a www.vakcinainfo.gov.hu honlapon, majd a regisztrációt jelezniük kell a háziorvosnak, aki egyéni mérlegelés alapján dönt az olthatóságról, és gondoskodik az oltás megszervezéséről.</p>
<p class="featured">Az oltásra érkezőket arra kérik, hogy az időpontra pontosan érkezzenek a tumultus elkerüléséért.</p>
<p>Az uniós beszerzésből 5 gyártótól (Pfizer-BioNTech, Moderna, AstraZeneca, Janssen, Curevac) várható 24 millió adag vakcina. Ezekből eddig csak a Pfizer, a Moderna és az AstraZeneca rendelkezik uniós engedéllyel és kezdte meg a szállítást Magyarországra. A nyugati vakcinákon túl 3,5 millió ember oltásához elég kínai és orosz vakcina van lekötve. A kínai Sinopharm-oltóanyagból eddig 1,1 millió adag vakcina érkezett, ezt elsősorban a háziorvosok használják a regisztrált idősek első és második körös oltásához. Az orosz vakcinát is a regisztrált idősek oltására használják a megyei kórházak oltópontjain. Az Országos Gyógyszerészeti és Élelmezés-egészségügyi Intézet két újabb keleti vakcina (CanSino, CoviShield) behozatalát is engedélyezte, de ezek szállítása csak hetek múlva várható.</p>
<p>Emlékeztettek, az otthonukban gyógyuló enyhe és középsúlyos tüneteket mutató koronavírusos betegek kezelésére felírható és ingyenesen kiváltható a favipiravir gyógyszer, amely megakadályozza a tünetek súlyosabbra fordulását.</p>
<p class="quote">A járvány továbbra is intenzíven terjed, a brit vírusmutáns több embert képes fertőzni, ezért az általános óvintézkedések és higiéniai szabályok betartása változatlanul elengedhetetlen. A kormány az egészségügyi védekezés fenntartása mellett további családvédelmi intézkedéseken dolgozik és elindította a gazdaság-újraindítási akciótervet</p>
<p>- írták.</p>
<p><strong>Az oldal térképe szerint eddig</strong></p>
<ul>
<li>Budapesten (130 852) és Pest megyében (98 828) regisztrálták a legtöbb fertőzöttet.</li>
<li>Ezt követi Győr-Moson-Sopron (39 571),</li>
<li>Borsod-Abaúj-Zemplén (39 320)</li>
<li>és Hajdú-Bihar megye (37 479).</li>
<li>A fertőzésben legkevésbé érintett megye Zala (15 404).</li>
</ul><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>TÍZEZREKET SPÓROLHATSZ BANKVÁLTÁSSAL!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>bankszámla</strong></a> mindennapi életünk része. A munkabér, nyugdíj, ösztöndíj jellemzően bankszámlára érkezik. Segítségével kényelmesen intézhetjük a pénzügyeinket, akár otthonról is. Ahhoz azonban, hogy bankszámlád valóban azt nyújtsa, amire szükséged van, <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>körültekintően kell választanod</strong></a>. Mielőtt kiválasztanád bankszámládat, nézz szét a <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult bankszámla kereső kalkulátorában!</strong></a> Állítsd be a személyes preferenciáidat, és versenyeztesd a pénzügyi szolgáltatókat, hiszen a megalapozott döntés a Te érdeked! <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Egy testre szabott bankszámlával a költségeken is rengeteget spórolhatsz!</strong></a></p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet"
					data-title="Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/koronavírus">koronavírus</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/koronavírus+elleni+védekezés">koronavírus elleni védekezés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/koronavírus-fertőzés">koronavírus-fertőzés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/koronavírus-járvány">koronavírus-járvány</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/09/felporoghet-az-ipar-dunakeszin-dupla-annyi-vasuti-kocsit-terveznek-gyartani"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1617950897-NsMR0VLEe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/09/felporoghet-az-ipar-dunakeszin-dupla-annyi-vasuti-kocsit-terveznek-gyartani">Felpöröghet a vidék ipara: Dunakeszin dupla annyi vasúti kocsit terveznek gyártani</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/09/kiderult-mennyi-magyar-termek-van-az-aruhazak-polcain-mutatjuk-mire-szamithatunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1587623998-iPoZv1Ox4_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/09/kiderult-mennyi-magyar-termek-van-az-aruhazak-polcain-mutatjuk-mire-szamithatunk">Kiderült, mennyi magyar termék van az áruházak polcain: mutatjuk, mire számíthatunk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/08/ezeket-a-videki-varosokat-favorizaljak-a-fiatalok-igy-valtozott-a-lakasvasarlasi-szokasuk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578382731-PFLNRP4bA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/08/ezeket-a-videki-varosokat-favorizaljak-a-fiatalok-igy-valtozott-a-lakasvasarlasi-szokasuk">Ezeket a vidéki városokat favorizálják a fiatalok: így változott a lakásvásárlási szokásuk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/08/igy-nyitottak-ujra-a-fodraszatok-kozmetikak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1617892113-PegpAXxPW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/08/igy-nyitottak-ujra-a-fodraszatok-kozmetikak">Ellepték a fordászokat a kuncsaftok: így nyitottak újra a bezárt üzletek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/08/megcsappant-az-allatallomany-betegsegek-fertozesek-nehezitettek-a-gazdak-dolgat-az-elmult-evben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589115209-5Im52RMFk_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/08/megcsappant-az-allatallomany-betegsegek-fertozesek-nehezitettek-a-gazdak-dolgat-az-elmult-evben">Megcsappant az állatállomány: betegségek, fertőzések nehezítették a gazdák dolgát az elmúlt évben</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/08/orult-sok-a-hibas-jotallas-a-magyar-uzletek-tobb-mint-felenel-talaltak-kifogasolnivalokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1591944223-sedpvVJoX_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/08/orult-sok-a-hibas-jotallas-a-magyar-uzletek-tobb-mint-felenel-talaltak-kifogasolnivalokat">Őrült sok a hibás jótállás: a magyar üzletek több mint felénél találtak kifogásolnivalókat</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 -->
<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":12176,"date":"2021. \u00e1prilis 9. 8:20","image":"\/images\/site\/articles\/lead\/2021\/03\/1616138044-KvcVmAx7E_sm.jpg","title":"Orb\u00e1n Viktor: ilyen h\u00e1bor\u00fas \u00e1llapot embereml\u00e9kezet \u00f3ta nem volt Magyarorsz\u00e1gon","slug":"\/otthon\/2021\/04\/09\/orban-viktor-ilyen-haborus-allapot-emberemlekezet-ota-nem-volt-magyarorszagon","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/otthon\/2021\/04\/09\/orban-viktor-ilyen-haborus-allapot-emberemlekezet-ota-nem-volt-magyarorszagon","site":"hv"},{"id":12172,"date":"2021. \u00e1prilis 9. 6:29","image":"\/images\/site\/articles\/lead\/2021\/04\/1617889258-Stm2tvBjl_sm.jpg","title":"Ler\u00e1ntjuk a leplet az iskolai menz\u00e1k nagy tr\u00fckkj\u00e9r\u0151l: ez a b\u00e1cskai rizses h\u00fas titka","slug":"\/gasztromesek\/2021\/04\/09\/lerantjuk-a-leplet-az-iskolai-menzak-nagy-trukkjerol-ez-a-bacskai-rizses-hus-titka","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztromesek\/2021\/04\/09\/lerantjuk-a-leplet-az-iskolai-menzak-nagy-trukkjerol-ez-a-bacskai-rizses-hus-titka","site":"hv"},{"date":"2021. \u00e1prilis 9. 6:00","title":"Sokan kipuszt\u00edtj\u00e1k ezeket a gyomokat: nem is sejtik, val\u00f3j\u00e1ban mind ehet\u00f5","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/E\/eheto_gyom_cimlap-20210406.jpg","slug":"https:\/\/www.agrarszektor.hu\/kiskertblogger\/sokan-kipusztitjak-ezeket-a-gyomokat-nem-is-sejtik-valojaban-mind-eheto.29078.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1588074985-Rf8z11qIg_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet" target="_self">Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/04/09/koronavirus-ezekben-a-megyekben-regisztraltak-a-legtobb-fertozottet" target="_self">Koronavírus: ezekben a megyékben regisztrálták a legtöbb fertőzöttet</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/04/09/rossz-hir-a-turazoknak-irottko-elesett-a-magyarok-szamara" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/12/1608718130-J6ntg6m9k_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/04/09/rossz-hir-a-turazoknak-irottko-elesett-a-magyarok-szamara" target="_self">Rossz hír a túrázóknak: Írottkő elesett a magyarok számára</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/04/09/rossz-hir-a-turazoknak-irottko-elesett-a-magyarok-szamara" target="_self">Rossz hír a túrázóknak: Írottkő elesett a magyarok számára</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/04/09/felporoghet-az-ipar-dunakeszin-dupla-annyi-vasuti-kocsit-terveznek-gyartani" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1617950897-NsMR0VLEe_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/04/09/felporoghet-az-ipar-dunakeszin-dupla-annyi-vasuti-kocsit-terveznek-gyartani" target="_self">Felpöröghet a vidék ipara: Dunakeszin dupla annyi vasúti kocsit terveznek gyártani</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/04/09/felporoghet-az-ipar-dunakeszin-dupla-annyi-vasuti-kocsit-terveznek-gyartani" target="_self">Felpöröghet a vidék ipara: Dunakeszin dupla annyi vasúti kocsit terveznek gyártani</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/04/09/kiderult-mennyi-magyar-termek-van-az-aruhazak-polcain-mutatjuk-mire-szamithatunk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1587623998-iPoZv1Ox4_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/04/09/kiderult-mennyi-magyar-termek-van-az-aruhazak-polcain-mutatjuk-mire-szamithatunk" target="_self">Kiderült, mennyi magyar termék van az áruházak polcain: mutatjuk, mire számíthatunk</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/04/09/kiderult-mennyi-magyar-termek-van-az-aruhazak-polcain-mutatjuk-mire-szamithatunk" target="_self">Kiderült, mennyi magyar termék van az áruházak polcain: mutatjuk, mire számíthatunk</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/04/09/orban-viktor-ilyen-haborus-allapot-emberemlekezet-ota-nem-volt-magyarorszagon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616138044-KvcVmAx7E_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/04/09/orban-viktor-ilyen-haborus-allapot-emberemlekezet-ota-nem-volt-magyarorszagon" target="_self">Orbán Viktor: ilyen háborús állapot emberemlékezet óta nem volt Magyarországon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/04/09/orban-viktor-ilyen-haborus-allapot-emberemlekezet-ota-nem-volt-magyarorszagon" target="_self">Orbán Viktor: ilyen háborús állapot emberemlékezet óta nem volt Magyarországon</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/03/26/ne-dobd-ki-a-draga-kavezaccot-ime-6-tipp-amivel-ezt-is-ujrahasznosithatod" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/02/1614006854-m7Q96KG6R_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/03/26/ne-dobd-ki-a-draga-kavezaccot-ime-6-tipp-amivel-ezt-is-ujrahasznosithatod" target="_self">Ne dobd ki a drága kávézaccot: íme 6 tipp, amivel ezt is újrahasznosíthatod</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/03/26/ne-dobd-ki-a-draga-kavezaccot-ime-6-tipp-amivel-ezt-is-ujrahasznosithatod" target="_self">Ne dobd ki a drága kávézaccot: íme 6 tipp, amivel ezt is újrahasznosíthatod</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/03/21/12-merenylet-amit-ne-kovess-el-a-kerted-ellen-kidobott-penz-es-ido-ha-erre-nem-figyelsz" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616309406-dEI7rsahR_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/03/21/12-merenylet-amit-ne-kovess-el-a-kerted-ellen-kidobott-penz-es-ido-ha-erre-nem-figyelsz" target="_self">12 merénylet, amit ne kövess el a kerted ellen: kidobott pénz és idő, ha erre nem figyelsz</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/03/21/12-merenylet-amit-ne-kovess-el-a-kerted-ellen-kidobott-penz-es-ido-ha-erre-nem-figyelsz" target="_self">12 merénylet, amit ne kövess el a kerted ellen: kidobott pénz és idő, ha erre nem figyelsz</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/04/07/brutalis-halszornyet-fogott-ki-a-horgasz-mutatjuk-hol-akadt-horogra-a-gigantikus-peldany" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1592809790-tXBUprP7z_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/04/07/brutalis-halszornyet-fogott-ki-a-horgasz-mutatjuk-hol-akadt-horogra-a-gigantikus-peldany" target="_self">Brutális halszörnyet fogott ki a horgász: mutatjuk, hol akadt horogra a gigantikus példány</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/04/07/brutalis-halszornyet-fogott-ki-a-horgasz-mutatjuk-hol-akadt-horogra-a-gigantikus-peldany" target="_self">Brutális halszörnyet fogott ki a horgász: mutatjuk, hol akadt horogra a gigantikus példány</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/03/11/draga-mulatsag-lett-kutyat-macskat-tartani-magyarorszagon-itt-vannak-a-2021-es-arak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1615388474-Nu4XwRWvV_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/03/11/draga-mulatsag-lett-kutyat-macskat-tartani-magyarorszagon-itt-vannak-a-2021-es-arak" target="_self">Drága mulatság lett kutyát, macskát tartani Magyarországon: itt vannak a 2021-es árak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/03/11/draga-mulatsag-lett-kutyat-macskat-tartani-magyarorszagon-itt-vannak-a-2021-es-arak" target="_self">Drága mulatság lett kutyát, macskát tartani Magyarországon: itt vannak a 2021-es árak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/03/31/ezzel-az-osi-modszerrel-szamoljak-fel-a-patkanyinvaziot-a-videki-magyarorszagon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617190020-oaXlrAoyA_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/03/31/ezzel-az-osi-modszerrel-szamoljak-fel-a-patkanyinvaziot-a-videki-magyarorszagon" target="_self">Ezzel az ősi módszerrel számolják fel a patkányinváziót a vidéki Magyarországon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/03/31/ezzel-az-osi-modszerrel-szamoljak-fel-a-patkanyinvaziot-a-videki-magyarorszagon" target="_self">Ezzel az ősi módszerrel számolják fel a patkányinváziót a vidéki Magyarországon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/03/05/orban-elarulta-mire-keszulhetunk-tragedia-lesz-ha-nincs-szigoritas" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578574636-xtKT2dnTZ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/03/05/orban-elarulta-mire-keszulhetunk-tragedia-lesz-ha-nincs-szigoritas" target="_self">Orbán elárulta, mire készülhetünk: tragédia lesz, ha nincs szigorítás</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/03/05/orban-elarulta-mire-keszulhetunk-tragedia-lesz-ha-nincs-szigoritas" target="_self">Orbán elárulta, mire készülhetünk: tragédia lesz, ha nincs szigorítás</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 -->
<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/hitel/20210409/erosen-kezdtek-az-evet-a-minositett-fogyasztobarat-szemelyi-hitelek-1113563" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2021/04/1617773621-pRNEz5UGd_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Erősen kezdték az évet a Minősített Fogyasztóbarát Személyi Hitelek">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/hitel/20210409/erosen-kezdtek-az-evet-a-minositett-fogyasztobarat-szemelyi-hitelek-1113563" target="_blank">Erősen kezdték az évet a Minősített Fogyasztóbarát Személyi Hitelek</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20210409/messze-meg-a-teraszok-kinyitasa-most-nem-ennek-hanem-a-szolidaritasnak-van-itt-az-ideje-1113646" target="_blank">Messze még a teraszok kinyitása: most nem ennek, hanem a szolidaritásnak van itt az ideje</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/20210409/elhunyt-igaly-diana-olimpiai-bajnok-sportlovo-koronavirusos-volt-1113648" target="_blank">Elhunyt Igaly Diána olimpiai bajnok sportlövő: koronavírusos volt</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20210409/egyre-tobb-a-sulyos-eset-a-koronavirussal-apolt-gyerekeknel-1113644" target="_blank">Egyre több a súlyos eset a koronavírussal ápolt gyerekeknél</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20210409/ide-utaznak-iden-a-kulfoldre-vagyo-magyarok-mutatjuk-2021-slagerdesztinacioit-1113641" target="_blank">Ide utaznak idén a külföldre vágyó magyarok: mutatjuk 2021 slágerdesztinációit</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20210409/ismet-megugrottak-az-arak-marciusban-ki-nem-talalod-mi-dragult-meg-brutalisan-1113642" target="_blank">Ismét megugrottak az árak márciusban: ki nem találod, mi drágult meg brutálisan!</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 -->
<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/09/felporoghet-az-ipar-dunakeszin-dupla-annyi-vasuti-kocsit-terveznek-gyartani"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1617950897-NsMR0VLEe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/09/felporoghet-az-ipar-dunakeszin-dupla-annyi-vasuti-kocsit-terveznek-gyartani">Felpöröghet a vidék ipara: Dunakeszin dupla annyi vasúti kocsit terveznek gyártani</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/09/kiderult-mennyi-magyar-termek-van-az-aruhazak-polcain-mutatjuk-mire-szamithatunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1587623998-iPoZv1Ox4_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/09/kiderult-mennyi-magyar-termek-van-az-aruhazak-polcain-mutatjuk-mire-szamithatunk">Kiderült, mennyi magyar termék van az áruházak polcain: mutatjuk, mire számíthatunk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/08/ezeket-a-videki-varosokat-favorizaljak-a-fiatalok-igy-valtozott-a-lakasvasarlasi-szokasuk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578382731-PFLNRP4bA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/08/ezeket-a-videki-varosokat-favorizaljak-a-fiatalok-igy-valtozott-a-lakasvasarlasi-szokasuk">Ezeket a vidéki városokat favorizálják a fiatalok: így változott a lakásvásárlási szokásuk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/08/igy-nyitottak-ujra-a-fodraszatok-kozmetikak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/04/1617892113-PegpAXxPW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/08/igy-nyitottak-ujra-a-fodraszatok-kozmetikak">Ellepték a fordászokat a kuncsaftok: így nyitottak újra a bezárt üzletek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/08/megcsappant-az-allatallomany-betegsegek-fertozesek-nehezitettek-a-gazdak-dolgat-az-elmult-evben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589115209-5Im52RMFk_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/08/megcsappant-az-allatallomany-betegsegek-fertozesek-nehezitettek-a-gazdak-dolgat-az-elmult-evben">Megcsappant az állatállomány: betegségek, fertőzések nehezítették a gazdák dolgát az elmúlt évben</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/04/08/orult-sok-a-hibas-jotallas-a-magyar-uzletek-tobb-mint-felenel-talaltak-kifogasolnivalokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1591944223-sedpvVJoX_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/04/08/orult-sok-a-hibas-jotallas-a-magyar-uzletek-tobb-mint-felenel-talaltak-kifogasolnivalokat">Őrült sok a hibás jótállás: a magyar üzletek több mint felénél találtak kifogásolnivalókat</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.layer -->
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial -->
<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer -->
<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
