<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="0oVc8EuiJT6OJUpoX3h2B9py4XYjzDuLVNGpnLJ1">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, ingatlanpiac, használt lakás, lakáshitel-piac, lakáshitelek, lakáseladás, lakásvétel">
<meta name="description" content="Kevésbé volt élénk a használt lakóingatlanok piaca idén októberben, mint egy évvel ezelőtt. A használt lakások nyár óta érezhető forgalomcsökkenését valamennyire ellensúlyozza az újlakás-piac élénkülése.">
<meta name="publish-date" content="2021-11-01" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1635769674">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar" />
<meta property="og:title" content="Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/11/1635760183-ZJt8vRFEE_md.jpg" />
<meta property="og:description" content="Kevésbé volt élénk a használt lakóingatlanok piaca idén októberben, mint egy évvel ezelőtt. A használt lakások nyár óta érezhető forgalomcsökkenését valamennyire ellensúlyozza az újlakás-piac élénkülése." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar",
	"headline": "Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar",
	"datePublished": "2021-11-01T12:00:00+01:00",
	"dateModified": "2021-11-01T12:00:00+01:00",
	"description": "Kevésbé volt élénk a használt lakóingatlanok piaca idén októberben, mint egy évvel ezelőtt. A használt lakások nyár óta érezhető forgalomcsökkenését valamennyire ellensúlyozza az újlakás-piac élénkülése.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/11/1635760183-ZJt8vRFEE_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","ingatlanpiac","hasznalt lakas","lakashitel-piac","lakashitelek","lakaseladas","lakasvetel","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;november&nbsp;1.&nbsp;hétfő, Marianna
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/2.svg"> Budapest <b>15&#8451;</b> (kissé felhős)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 14956 -->
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2021-11-01T12:00:00+01:00">2021.11.01. 12:00</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar"
					data-title="Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/11/1635760183-ZJt8vRFEE_md.jpg" class="title-image img-responsive" alt="Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar" title="Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Kevésbé volt élénk a használt lakóingatlanok piaca idén októberben, mint egy évvel ezelőtt. A használt lakások nyár óta érezhető forgalomcsökkenését valamennyire ellensúlyozza az újlakás-piac élénkülése. A lakáshitelpiac pedig történelmi csúcshoz közelít, derül ki az ingatlan.com legfrissebb októberi használtlakás-piaci forgalombecsléséből.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<ul>
<li>Idén októberben 10 090 használt lakás cserélt gazdát az ingatlan.com becslése szerint, ami 11 százalékkal kevesebb, mint egy évvel korábban.</li>
<li>Októberben több mint 34 ezer friss lakóingatlan-hirdetés jelent meg az ingatlan.com kínálatában és több mint 340 ezer érdeklődés érkezett a használt lakásokra.</li>
<li>A KSH adatai alapján az idei első félévben a használtlakás-vásárlások több mint fele hitelfelvétellel történt, aminek köszönhetően a lakáshitel-piac történelmi csúcshoz közelít.</li>
<li>A használt lakások piacán nyár óta elmarad a forgalom tavalyhoz képest, de az új építésű ingatlanok terén komoly élénkülés figyelhető meg az állami támogatásoknak és kedvezményeknek, valamint az MNB Zöld Otthon Programjának köszönhetően.</li>
</ul>
<h3 class="subtitle">Csökkenő használt-, élénkülő újlakás-piac</h3>
<p>Októberben 10 090 darab használt lakóingatlan cserélhetett gazdát, ami 11 százalékos csökkenést jelent a múlt év azonos hónapjában feljegyzett 11 335 tranzakcióhoz képest. “Ez mérsékelt csökkenést jelent, és összecseng a kínálat és a kereslet alakulásával is. Az eladó használt lakóingatlanok iránti októberi érdeklődések száma ugyanis 12,5 százalékkal csökkent éves összevetésben, ám így is több mint 340 ezer telefonszámfelfedés történt az ingatlan.com oldalán. A tulajdonosok által októberben eladásra hirdetett lakóingatlanok száma pedig 9 százalékkal esett vissza éves szinten, ám az ingatlanközvetítőkkel együtt összesen több mint 34 ezer friss lakáshirdetés került be a használt lakóingatlanok kínálatába.” - ismertette az adatokat Balogh László, az ingatlan.com vezető gazdasági szakértője. A szakértő hozzátette, hogy a tendenciákat megerősítik az adásvételek kötelező kellékét jelentő energiatanúsítványok számának alakulása is.</p>
		<!-- portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhumprrjilimc" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhumprrjilimc">
<div id="adoceanindexhumprrjilimc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhumprrjilimc', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumprrjilimc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p class="featured">A használt lakások piacán nyár közepe óta elmarad a forgalom tavalyhoz képest, de az új építésű ingatlanok terén komoly élénkülés figyelhető meg az állami támogatásoknak és kedvezményeknek, illetve az MNB Zöld Otthon Programjának köszönhetően.</p>
<h3 class="subtitle">Történelmi csúcshoz közelítenek a lakáshitelek</h3>
<p>Az idei adatokból látható az is, hogy a lakáshitelek még nagyobb szerepet kaptak az egyre drágább használt lakásoknál.</p>
<p class="quote">Az első félévben több mint 35 ezer lakáshitelt folyósítottak a használt lakások vásárlóinak, a szóban forgó hat hónapban pedig 69 ezer darab használt lakás adásvételére kerülhetett sor. Vagyis a hitelek tranzakciókhoz mért részesedése 52 százalékos volt, szemben a 2020 első felére jellemző 44 százalékkal</p>
<p>- fogalmazott az ingatlan.com szakértője.</p>
<p>Balogh László hozzátette, hogy az új és használt lakások vásárlására, építésére, felújításra, bővítésre és hitelikiváltásra szóló lakáshitelek teljes állománya az idei félév végén 4259 milliárd forintot tett ki, ez pedig mindössze 25 milliárd forinttal marad el a 2010-es 4289 milliárdos történelmi rekordtól.</p>
<p> </p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>TÍZEZREKET SPÓROLHATSZ BANKVÁLTÁSSAL!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>bankszámla</strong></a> mindennapi életünk része. A munkabér, nyugdíj, ösztöndíj jellemzően bankszámlára érkezik. Segítségével kényelmesen intézhetjük a pénzügyeinket, akár otthonról is. Ahhoz azonban, hogy bankszámlád valóban azt nyújtsa, amire szükséged van, <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>körültekintően kell választanod</strong></a>. Mielőtt kiválasztanád bankszámládat, nézz szét a <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult bankszámla kereső kalkulátorában!</strong></a> Állítsd be a személyes preferenciáidat, és versenyeztesd a pénzügyi szolgáltatókat, hiszen a megalapozott döntés a Te érdeked! <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Egy testre szabott bankszámlával a költségeken is rengeteget spórolhatsz!</strong></a></p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar"
					data-title="Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/ingatlanpiac">ingatlanpiac</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/használt+lakás">használt lakás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/lakáshitel-piac">lakáshitel-piac</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/lakáshitelek">lakáshitelek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/lakáseladás">lakáseladás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/lakásvétel">lakásvétel</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/31/milliardos-beruhazasbol-uj-videki-piac-lesz-mutatjuk-hol-koltik-el-ezt-a-sok-penzt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633960248-2QxggMVSr_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/31/milliardos-beruhazasbol-uj-videki-piac-lesz-mutatjuk-hol-koltik-el-ezt-a-sok-penzt">Milliárdos beruházásból új vidéki piac lesz: mutatjuk, hol költik el ezt a sok pénzt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/31/kifakadt-a-magyar-borasz-a-multik-uraljak-a-piacot-ebben-a-borregionkban-is"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1635614051-BARQpRtrS_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/31/kifakadt-a-magyar-borasz-a-multik-uraljak-a-piacot-ebben-a-borregionkban-is">Kifakadt a magyar borász: a multik uralják a piacot ebben a borrégiónkban is</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/30/kilottek-a-lakasarak-videkenkent-hatalmas-lehet-a-kulonbseg"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1635435026-U2UzVHChA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/30/kilottek-a-lakasarak-videkenkent-hatalmas-lehet-a-kulonbseg">Kilőttek a használt lakásárak: vidékenként hatalmas lehet a különbség</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/30/igy-alakitana-at-a-hazai-elelmiszerboltokat-az-unio-jo-ez-nekunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1635492661-Gi2Yo3t0m_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/30/igy-alakitana-at-a-hazai-elelmiszerboltokat-az-unio-jo-ez-nekunk">Így alakítaná át a hazai élelmiszerboltokat az unió: jó ez nekünk?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/29/megint-emelkedett-a-netto-atlagkereset-ennyit-keresnek-most-a-magyarok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620194744-iEUR46IGF_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/29/megint-emelkedett-a-netto-atlagkereset-ennyit-keresnek-most-a-magyarok">Megint emelkedett a nettó átlagkereset: ennyit keresnek most a magyarok</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/29/lecsaptak-ra-a-magyarok-mar-otmilliard-forintnyi-zold-hitelt-igenyeltek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/12/1608567520-APxVKMXLW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/29/lecsaptak-ra-a-magyarok-mar-otmilliard-forintnyi-zold-hitelt-igenyeltek">Lecsaptak rá a magyarok: már ötmilliárd forintnyi zöld hitelt igényeltek</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 -->
<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":14952,"date":"2021. november 1. 7:00","image":"\/images\/site\/articles\/lead\/2021\/08\/1628677469-MwUDj1Rjd_sm.jpg","title":"Zsebbeny\u00fal\u00f3s finoms\u00e1g, de meg\u00e9ri: ez\u00e9rt olyan eg\u00e9szs\u00e9ges a gesztenyem\u00e9z","slug":"\/a-honap-meze\/2021\/11\/01\/zsebbenyulos-finomsag-de-megeri-ezert-olyan-egeszseges-a-gesztenyemez","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/a-honap-meze\/2021\/11\/01\/zsebbenyulos-finomsag-de-megeri-ezert-olyan-egeszseges-a-gesztenyemez","site":"hv"},{"id":14947,"date":"2021. okt\u00f3ber 31. 13:50","image":"\/images\/site\/articles\/lead\/2020\/06\/1591435050-SybPj9Q1U_sm.jpg","title":"M\u00e1r a j\u00f6v\u0151 bring\u00e1it \u00e9s h\u00e1zait tervezik ebben a vid\u00e9ki v\u00e1rosban: \u00edgy fogunk \u00e9lni?","slug":"\/eletmod\/2021\/10\/31\/mar-a-jovo-bringait-es-hazait-tervezik-ebben-a-videki-varosban-igy-fogunk-elni","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2021\/10\/31\/mar-a-jovo-bringait-es-hazait-tervezik-ebben-a-videki-varosban-igy-fogunk-elni","site":"hv"},{"date":"2021. november 1. 6:00","title":"S\u00falyos vesz\u00e9ly leselkedik a magyarokra: milli\u00f3s k\u00e1rokat is okozhatnak ezek az \u00e1llatok","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/G\/gettyimages-161483238_(1)-20211028.jpg","slug":"https:\/\/www.agrarszektor.hu\/allat\/sulyos-veszely-leselkedik-a-magyarokra-millios-karokat-is-okozhatnak-ezek-az-allatok.33424.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/11/01/milliardokat-koltottek-ra-megerte-szenzaciosan-megujult-a-puspoki-palota" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/11/1635763556-uu8VQi5vl_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/11/01/milliardokat-koltottek-ra-megerte-szenzaciosan-megujult-a-puspoki-palota" target="_self">Milliárdokat költöttek rá, megérte: szenzációsan megújult a püspöki palota</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/11/01/milliardokat-koltottek-ra-megerte-szenzaciosan-megujult-a-puspoki-palota" target="_self">Milliárdokat költöttek rá, megérte: szenzációsan megújult a püspöki palota</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/11/1635760183-ZJt8vRFEE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar" target="_self">Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/11/01/no-a-roham-a-bankokban-tortenelmi-csucshoz-kozelitunk-mindenki-uj-lakast-akar" target="_self">Nő a roham a bankokban: történelmi csúcshoz közelítünk, mindenki új lakást akar</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/11/01/sulyos-dolgokrol-dontenek-a-sorsunk-dol-el-ezen-a-csucson" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/11/1635758809-dB7RITU1P_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/11/01/sulyos-dolgokrol-dontenek-a-sorsunk-dol-el-ezen-a-csucson" target="_self">Súlyos dolgokról döntenek: a sorsunk dől el ezen a csúcson</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/11/01/sulyos-dolgokrol-dontenek-a-sorsunk-dol-el-ezen-a-csucson" target="_self">Súlyos dolgokról döntenek: a sorsunk dől el ezen a csúcson</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/11/01/itt-az-ujabb-cukisag-kulonleges-sosem-latott-madar-erkezett-a-videki-allatkertbe" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1635719237-fMYNQ9C7g_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/11/01/itt-az-ujabb-cukisag-kulonleges-sosem-latott-madar-erkezett-a-videki-allatkertbe" target="_self">Itt az újabb cukiság: különleges, sosem látott madár érkezett a vidéki állatkertbe</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/11/01/itt-az-ujabb-cukisag-kulonleges-sosem-latott-madar-erkezett-a-videki-allatkertbe" target="_self">Itt az újabb cukiság: különleges, sosem látott madár érkezett a vidéki állatkertbe</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/a-honap-meze/2021/11/01/zsebbenyulos-finomsag-de-megeri-ezert-olyan-egeszseges-a-gesztenyemez" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1628677469-MwUDj1Rjd_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/a-honap-meze/2021/11/01/zsebbenyulos-finomsag-de-megeri-ezert-olyan-egeszseges-a-gesztenyemez" target="_self">Zsebbenyúlós finomság, de megéri: ezért olyan egészséges a gesztenyeméz</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/a-honap-meze/2021/11/01/zsebbenyulos-finomsag-de-megeri-ezert-olyan-egeszseges-a-gesztenyemez" target="_self">Zsebbenyúlós finomság, de megéri: ezért olyan egészséges a gesztenyeméz</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/10/17/fillerekert-vehetsz-hazat-ezen-a-magyar-borvideken-5-millio-alatt-is-van-ajanlat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634399980-jGyXgh9Gy_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/10/17/fillerekert-vehetsz-hazat-ezen-a-magyar-borvideken-5-millio-alatt-is-van-ajanlat" target="_self">Fillérekért vehetsz házat ezen a magyar borvidéken: 5 millió alatt is van ajánlat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/10/17/fillerekert-vehetsz-hazat-ezen-a-magyar-borvideken-5-millio-alatt-is-van-ajanlat" target="_self">Fillérekért vehetsz házat ezen a magyar borvidéken: 5 millió alatt is van ajánlat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/10/07/aranyaron-merik-a-magyar-fold-kincset-egyre-tobb-terem-belole-az-orszagban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633607639-RsuWivnTT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/10/07/aranyaron-merik-a-magyar-fold-kincset-egyre-tobb-terem-belole-az-orszagban" target="_self">Aranyáron mérik a magyar föld kincsét: egyre több terem belőle az országban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/10/07/aranyaron-merik-a-magyar-fold-kincset-egyre-tobb-terem-belole-az-orszagban" target="_self">Aranyáron mérik a magyar föld kincsét: egyre több terem belőle az országban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/10/26/fillerekert-vehetsz-csodalatos-paraszthazat-a-videki-magyarorszagon-3-millioert-is-van-ajanlat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1635248125-7FodH4TrZ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/10/26/fillerekert-vehetsz-csodalatos-paraszthazat-a-videki-magyarorszagon-3-millioert-is-van-ajanlat" target="_self">Fillérekért vehetsz csodálatos parasztházat a vidéki Magyarországon: 3 millióért is van ajánlat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/10/26/fillerekert-vehetsz-csodalatos-paraszthazat-a-videki-magyarorszagon-3-millioert-is-van-ajanlat" target="_self">Fillérekért vehetsz csodálatos parasztházat a vidéki Magyarországon: 3 millióért is van ajánlat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/10/09/minden-konyhaban-van-megis-alig-esszuk-ved-az-allergiatol-a-tudore-is-jotekonyan-hat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633774564-0nibApJSr_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/10/09/minden-konyhaban-van-megis-alig-esszuk-ved-az-allergiatol-a-tudore-is-jotekonyan-hat" target="_self">Minden konyhában van, mégis alig esszük: véd az allergiától, a tüdőre is jótékonyan hat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/10/09/minden-konyhaban-van-megis-alig-esszuk-ved-az-allergiatol-a-tudore-is-jotekonyan-hat" target="_self">Minden konyhában van, mégis alig esszük: véd az allergiától, a tüdőre is jótékonyan hat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/10/21/fillerekert-vehetsz-hazat-ezen-a-gyonyoru-magyar-videken-3-millioert-is-van-ajanlat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634817429-yhB3xflOu_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/10/21/fillerekert-vehetsz-hazat-ezen-a-gyonyoru-magyar-videken-3-millioert-is-van-ajanlat" target="_self">Fillérekért vehetsz házat ezen a gyönyörű magyar vidéken: 3 millióért is van ajánlat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/10/21/fillerekert-vehetsz-hazat-ezen-a-gyonyoru-magyar-videken-3-millioert-is-van-ajanlat" target="_self">Fillérekért vehetsz házat ezen a gyönyörű magyar vidéken: 3 millióért is van ajánlat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/10/08/orulet-mi-mindenre-jo-ez-a-noveny-ingyen-terem-a-legtobb-kertben-megsem-ismerjuk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633694630-z9Gt6yxGb_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/10/08/orulet-mi-mindenre-jo-ez-a-noveny-ingyen-terem-a-legtobb-kertben-megsem-ismerjuk" target="_self">Őrület, mi mindenre jó ez a növény: ingyen terem a legtöbb kertben, mégsem ismerjük</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/10/08/orulet-mi-mindenre-jo-ez-a-noveny-ingyen-terem-a-legtobb-kertben-megsem-ismerjuk" target="_self">Őrület, mi mindenre jó ez a növény: ingyen terem a legtöbb kertben, mégsem ismerjük</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 -->
<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/otthon/20211101/na-ezert-onti-el-magyarorszagot-a-szemet-kezenfekvo-a-megoldas-de-maceras-bevezetni-1118919" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2021/10/1635425084-kNmS9VRZe_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Na, ezért önti el Magyarországot a szemét: kézenfekvő a megoldás, de macerás bevezetni">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/otthon/20211101/na-ezert-onti-el-magyarorszagot-a-szemet-kezenfekvo-a-megoldas-de-maceras-bevezetni-1118919" target="_blank">Na, ezért önti el Magyarországot a szemét: kézenfekvő a megoldás, de macerás bevezetni</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20211101/jol-kezdte-a-forint-a-novembert-360-alatt-jart-az-euro-1119000" target="_blank">Jól kezdte a forint a novembert: 360 alatt járt az euró</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/20211101/szinte-mindenki-otthagyta-a-hitelmoratoriumot-1118999" target="_blank">Szinte mindenki otthagyta a hitelmoratóriumot</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20211101/durvul-a-negyedik-hullam-magyarorszagon-11-ezer-uj-fertozott-152-halott-3-nap-alatt-1119001" target="_blank">Durvul a negyedik hullám Magyarországon: 11 ezer új fertőzött, 152 halott 3 nap alatt</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/20211101/gyokeres-valtozasok-elesednek-januartol-magyarorszagon-erre-jobb-ha-felkeszulunk-1118945" target="_blank">Gyökeres változások élesednek januártól Magyarországon: erre jobb, ha felkészülünk</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20211101/hetfo-reggeli-tulelocsomag-idojaras-hirek-arfolyamok-nevnap-2021-november-1-1118997" target="_blank">Hétfő reggeli túlélőcsomag: időjárás, hírek, árfolyamok, névnap (2021. november 1.)</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 -->
<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/31/milliardos-beruhazasbol-uj-videki-piac-lesz-mutatjuk-hol-koltik-el-ezt-a-sok-penzt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633960248-2QxggMVSr_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/31/milliardos-beruhazasbol-uj-videki-piac-lesz-mutatjuk-hol-koltik-el-ezt-a-sok-penzt">Milliárdos beruházásból új vidéki piac lesz: mutatjuk, hol költik el ezt a sok pénzt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/31/kifakadt-a-magyar-borasz-a-multik-uraljak-a-piacot-ebben-a-borregionkban-is"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1635614051-BARQpRtrS_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/31/kifakadt-a-magyar-borasz-a-multik-uraljak-a-piacot-ebben-a-borregionkban-is">Kifakadt a magyar borász: a multik uralják a piacot ebben a borrégiónkban is</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/30/kilottek-a-lakasarak-videkenkent-hatalmas-lehet-a-kulonbseg"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1635435026-U2UzVHChA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/30/kilottek-a-lakasarak-videkenkent-hatalmas-lehet-a-kulonbseg">Kilőttek a használt lakásárak: vidékenként hatalmas lehet a különbség</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/30/igy-alakitana-at-a-hazai-elelmiszerboltokat-az-unio-jo-ez-nekunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1635492661-Gi2Yo3t0m_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/30/igy-alakitana-at-a-hazai-elelmiszerboltokat-az-unio-jo-ez-nekunk">Így alakítaná át a hazai élelmiszerboltokat az unió: jó ez nekünk?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/29/megint-emelkedett-a-netto-atlagkereset-ennyit-keresnek-most-a-magyarok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620194744-iEUR46IGF_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/29/megint-emelkedett-a-netto-atlagkereset-ennyit-keresnek-most-a-magyarok">Megint emelkedett a nettó átlagkereset: ennyit keresnek most a magyarok</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/10/29/lecsaptak-ra-a-magyarok-mar-otmilliard-forintnyi-zold-hitelt-igenyeltek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/12/1608567520-APxVKMXLW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/10/29/lecsaptak-ra-a-magyarok-mar-otmilliard-forintnyi-zold-hitelt-igenyeltek">Lecsaptak rá a magyarok: már ötmilliárd forintnyi zöld hitelt igényeltek</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.layer -->
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial -->
<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer -->
<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
