<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="hUe5BHV863kWOoGgnmhqhPlJCdOa4ibcpiDjaaun">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, orbán viktor, világjárvány, kormányinfó">
<meta name="description" content="Orbán Viktor miniszterelnök tartotta meg az év utolsó Kormányinfóját. A sajtótájékoztatót azzal kezdte, hogy 2021 nehéz év volt a magyarok számára, de már nem voltunk olyan eszköztelenek a koronavírus világjárvánnyal szemben, mint 2020-ban.">
<meta name="publish-date" content="2021-12-21" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1640092125">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor" />
<meta property="og:title" content="Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/01/1578574636-xtKT2dnTZ_md.jpg" />
<meta property="og:description" content="Orbán Viktor miniszterelnök tartotta meg az év utolsó Kormányinfóját. A sajtótájékoztatót azzal kezdte, hogy 2021 nehéz év volt a magyarok számára, de már nem voltunk olyan eszköztelenek a koronavírus világjárvánnyal szemben, mint 2020-ban." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor",
	"headline": "Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor",
	"datePublished": "2021-12-21T13:10:00+01:00",
	"dateModified": "2021-12-21T13:10:00+01:00",
	"description": "Orbán Viktor miniszterelnök tartotta meg az év utolsó Kormányinfóját. A sajtótájékoztatót azzal kezdte, hogy 2021 nehéz év volt a magyarok számára, de már nem voltunk olyan eszköztelenek a koronavírus világjárvánnyal szemben, mint 2020-ban.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578574636-xtKT2dnTZ_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","orban viktor","vilagjarvany","kormanyinfó","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;december&nbsp;21.&nbsp;kedd, Tamás
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/12.svg"> Budapest <b>0&#8451;</b> (erősen fátyolfelhős)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad" style="white-space: nowrap;"><a href="/csalad">Család
								</a>
								</h4>
																<h4 class="item-otthon" style="white-space: nowrap;"><a href="/otthon">Otthon
								</a>
								</h4>
																<h4 class="item-kert" style="white-space: nowrap;"><a href="/kert">Kert
								</a>
								</h4>
																<h4 class="item-gazdasag" style="white-space: nowrap;"><a href="/gazdasag">Gazdaság
								</a>
								</h4>
																<h4 class="item-eletmod" style="white-space: nowrap;"><a href="/eletmod">Életmód
								</a>
								</h4>
																<h4 class="item-utazas" style="white-space: nowrap;"><a href="/utazas">Utazás
								</a>
								</h4>
																<h4 class="item-gasztro" style="white-space: nowrap;"><a href="/gasztro">Gasztro
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin-top:-4px" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" class="iconify iconify--carbon"><path d="M24 12l-8 10l-8-10z" fill="currentColor"></path></svg>
								</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas" style="white-space: nowrap;"><a href="/szorakozas">Szórakozás
								</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li><a href="/gasztromesek">Gasztromesék</a></li>
			<li><a href="/akciok">Akciók</a></li>
			<li><a href="/a-honap-meze">A hónap méze</a></li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 15649 -->
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2021-12-21T13:10:00+01:00">2021.12.21. 13:10</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor"
					data-title="Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578574636-xtKT2dnTZ_md.jpg" class="title-image img-responsive" alt="Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor" title="Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Orbán Viktor miniszterelnök tartotta meg az év utolsó Kormányinfóját. A sajtótájékoztatót azzal kezdte, hogy 2021 nehéz év volt a magyarok számára, de már nem voltunk olyan eszköztelenek a koronavírus világjárvánnyal szemben, mint 2020-ban, hiszen velünk volt az oltás. A miniszterelnök beszélt a gazdaság újraindításáról is.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Orbán Viktor a járvány kapcsán elmondta, hogy nem nagyon nő a legalább egyszer beoltottak száma 6,2 millió fölé nőni. Ezért most a megerősítő oltásokra és a gyermekek oltására koncentrálnak. A miniszterelnök beszélt a gazdaság újraindításáról is: ezt elmondása szerint nem segélyekre, hanem beruházások támogatására, munkahelyek védelmére alapozták.</p>
		<!-- portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhumprrjilimc" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhumprrjilimc">
<div id="adoceanindexhumprrjilimc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhumprrjilimc', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumprrjilimc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p class="quote">Nem akarunk visszatérni a lezárásokhoz, de nem zárunk ki semmit</p>
<p>- mondta el a miniszterelnök.</p>
<p class="quote"><strong>Rendszeresen kap a kormány tájékoztatást az operatív törzstől, és ha szükség van rá, akkor tudunk dönteni korlátozásokról. De egyelőre úgy néz ki, hogy javul a járványhelyzet. Azt nem lehet még látni, hogy az omikron variánst mit tud, de fokozatosan vizsgáljuk a lehetőségeket. Az újévkor még nem várható bejelentés.</strong></p>
<p>Elmondta, hogy jövő januárban valamikor majd harmadik oltáshoz kötik a védettségi igazolvány érvényességét, amely bizonyos szolgáltatásokra ma is vonatkozik.</p>
<p>A kormány minden eszközzel az átoltottság növelését akarja elérni. Elmondása szerint a védekezés sikerét leginkább a többlethalálozási adatokkal kell mérni. De elégedettnek lenni semmiképp nem lehet, mert több mint 30 ezer ember halt meg. Orbán szerint az egész járványhelyzethez humánusabban kéne hozzáállni.</p>
<p class="quote">Jó lelkiismerettel tudom vállalni a felelősséget az eddigi védekezésért</p>
<p>- mondta Orbán, kiemelve például a gyors vakcinabeszerzéseket.</p>
<h3 class="subtitle">Három fontos dolog</h3>
<p>2022-ben három fontos dolog történik majd Magyarországon. Új gazdaságpolitikai intézkedéseket vezetnek be - mint pl. a 25 év alattiak jövedelemadó-mentessége. A védekezés folytatására is szükség lesz, melyet a kormány oltással kíván elérni. Már rendeltek is a Pfizer omikron elleni vakcinájából 9,5 millió adagot, ebből 1,5 milliót a gyermekek oltására szánnak. Az új oltóanyagok 2022 második és 2023 első felében érkeznek majd. A harmadik nagy ügynek 2022-ben a gyermekvédelmi népszavazást nevezte.</p>
<p>A sajtó kérdéseire válaszolva elmondta, hogy nem terveznek kötelező oltást bevezetni. A miniszterelnök szerint kényszerrel nem, hanem meggyőzéssel lehet hatni a magyarokra, hogy vegyék fel az oltást.</p>

		<div class="kalkulator">
		<p><strong>JÓL JÖNNE 2 MILLIÓ FORINT?</strong></p>
<p>Amennyiben 2 millió forintot igényelnél, 60 hónapos futamidőre, akkor 2021-től így kalkulálhatsz: a törlesztőrészletek szerinti rangsor alapján az egyik legjobb konstrukciót, <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?loanAmount=2000000&amp;maturityYears=5&amp;employmentMonths=48&amp;income=400000&amp;loanGoal=SZABAD_FELHASZNALAS&amp;fasterAdministration=true&amp;receiptOfIncome=true&amp;activeBankContact=true&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>havi 39 550 forintos törlesztővel a Sberbank nyújtja (THM 7,11%)</strong></a>, de nem sokkal marad el ettől az <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?loanAmount=2000000&amp;maturityYears=5&amp;employmentMonths=48&amp;income=400000&amp;loanGoal=SZABAD_FELHASZNALAS&amp;fasterAdministration=true&amp;receiptOfIncome=true&amp;activeBankContact=true&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>UniCredit Bank 39 604 forintos törlesztőt (THM 7,17%)</strong></a> ígérő ajánlata sem. További bankok ajánlataiért, illetve a konstrukciók pontos részleteiért (THM, törlesztőrészlet, visszafizetendő összeg, stb.) keresd fel a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult személyi kölcsön kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor"
					data-title="Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/orbán+viktor">orbán viktor</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/világjárvány">világjárvány</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kormányinfó">kormányinfó</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/brutalisan-erinti-a-magyarokat-ez-a-szam-rengeteg-dolgozot-elbocsatanak-jovore"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640079623-wpChIQjVz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/brutalisan-erinti-a-magyarokat-ez-a-szam-rengeteg-dolgozot-elbocsatanak-jovore">Brutálisan érinti a magyarokat ez a szám: rengeteg dolgozót elbocsátanak jövőre</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/rossz-hir-az-epitkezoknek-brutalis-dragulas-johet-az-epitoanyagpiacon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1612090902-G79Ju2Izo_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/rossz-hir-az-epitkezoknek-brutalis-dragulas-johet-az-epitoanyagpiacon">Rossz hír az építkezőknek: brutális drágulás jöhet az építőanyagpiacon</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/sulyos-gondban-a-magyar-allattenyesztok-drasztikus-valtozasok-jonnek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640073557-SdPViqVPv_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/sulyos-gondban-a-magyar-allattenyesztok-drasztikus-valtozasok-jonnek">Súlyos gondban a magyar állattenyésztők: drasztikus változások jönnek?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/csodhullam-johet-jovore-a-vendeglatasban-nagyon-elszabadulhatnak-ezek-az-arak-is"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640071980-XYWLrwzln_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/csodhullam-johet-jovore-a-vendeglatasban-nagyon-elszabadulhatnak-ezek-az-arak-is">Csődhullám fenyeget jövőre a vendéglátásban: nagyon elszabadulhatnak ezek az árak is</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/horror-a-henteseknel-brutalis-dragulas-var-a-magyarok-kedvenc-csemegejere"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640016183-tiM0xW12q_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/horror-a-henteseknel-brutalis-dragulas-var-a-magyarok-kedvenc-csemegejere">Horror a henteseknél: brutális drágulás vár a magyarok kedvenc csemegéjére?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/20/gigaberuhazas-uj-csarnokkal-bovitette-kecskemeti-gyaregyseget-a-kecskemeti-gyar"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620295817-vm06Awprw_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/20/gigaberuhazas-uj-csarnokkal-bovitette-kecskemeti-gyaregyseget-a-kecskemeti-gyar">Gigaberuházás: új csarnokkal bővítette kecskeméti gyáregységét a kecskeméti gyár</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 -->
<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":15631,"date":"2021. december 21. 6:19","image":"\/images\/site\/articles\/lead\/2021\/12\/1640016183-tiM0xW12q_sm.jpg","title":"Horror a hentesekn\u00e9l: brut\u00e1lis dr\u00e1gul\u00e1s v\u00e1r a magyarok kedvenc csemeg\u00e9j\u00e9re?","slug":"\/gazdasag\/2021\/12\/21\/horror-a-henteseknel-brutalis-dragulas-var-a-magyarok-kedvenc-csemegejere","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2021\/12\/21\/horror-a-henteseknel-brutalis-dragulas-var-a-magyarok-kedvenc-csemegejere","site":"hv"},{"id":15635,"date":"2021. december 20. 17:06","image":"\/images\/site\/articles\/lead\/2021\/12\/1640014804-msQkPpGyh_sm.jpg","title":"Kar\u00e1csonyi vacsor\u00e1k a m\u00faltb\u00f3l: ilyen volt az \u00fcnnepi men\u00fc a vid\u00e9ki Magyarorsz\u00e1gon","slug":"\/eletmod\/2021\/12\/20\/karacsonyi-vacsorak-a-multbol-ilyen-volt-az-unnepi-menu-a-videki-magyarorszagon","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2021\/12\/20\/karacsonyi-vacsorak-a-multbol-ilyen-volt-az-unnepi-menu-a-videki-magyarorszagon","site":"hv"},{"date":"2021. december 21. 13:30","title":"Nagyot robbantott a hartai csal\u00e1di gazdas\u00e1g: mer\u00e9sz \u00f6tlettel t\u00f6rtek be a piacra","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/M\/myfarmharta768-20211220.jpg","slug":"https:\/\/www.agrarszektor.hu\/elemiszer\/nagyot-robbantott-a-hartai-csaladi-gazdasag-meresz-otlettel-tortek-be-a-piacra.34582.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/12/21/ez-aztan-a-mazli-torekordot-dontott-a-horgasz-a-gigantikus-fogassal-foto-es-video" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640091402-VLr3DF19D_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/12/21/ez-aztan-a-mazli-torekordot-dontott-a-horgasz-a-gigantikus-fogassal-foto-es-video" target="_self">Ez aztán a mázli! Tórekordot döntött a horgász a gigantikus fogással + fotó és videó</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/12/21/ez-aztan-a-mazli-torekordot-dontott-a-horgasz-a-gigantikus-fogassal-foto-es-video" target="_self">Ez aztán a mázli! Tórekordot döntött a horgász a gigantikus fogással + fotó és videó</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578574636-xtKT2dnTZ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor" target="_self">Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/12/21/rendkivuli-bejelentest-tett-orban-viktor-kiderul-lesz-e-szigoritas-szilveszterkor" target="_self">Rendkívüli bejelentést tett Orbán Viktor: kiderül, lesz-e szigorítás szilveszterkor</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2021/12/21/igy-huzzak-le-magyarok-szazezreit-karacsony-elott-ezt-mindenkinek-tudnia-kell" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640079980-QSt9KA3Pz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2021/12/21/igy-huzzak-le-magyarok-szazezreit-karacsony-elott-ezt-mindenkinek-tudnia-kell" target="_self">Így húzzák le magyarok százezreit karácsony előtt: ezt mindenkinek tudnia kell</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2021/12/21/igy-huzzak-le-magyarok-szazezreit-karacsony-elott-ezt-mindenkinek-tudnia-kell" target="_self">Így húzzák le magyarok százezreit karácsony előtt: ezt mindenkinek tudnia kell</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/12/21/brutalisan-erinti-a-magyarokat-ez-a-szam-rengeteg-dolgozot-elbocsatanak-jovore" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640079623-wpChIQjVz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/12/21/brutalisan-erinti-a-magyarokat-ez-a-szam-rengeteg-dolgozot-elbocsatanak-jovore" target="_self">Brutálisan érinti a magyarokat ez a szám: rengeteg dolgozót elbocsátanak jövőre</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/12/21/brutalisan-erinti-a-magyarokat-ez-a-szam-rengeteg-dolgozot-elbocsatanak-jovore" target="_self">Brutálisan érinti a magyarokat ez a szám: rengeteg dolgozót elbocsátanak jövőre</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/12/21/szornyu-tragediak-tortentek-a-hajnali-orakban-meg-nem-ismert-minden-reszlet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640074561-hm9ESYIAE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/12/21/szornyu-tragediak-tortentek-a-hajnali-orakban-meg-nem-ismert-minden-reszlet" target="_self">Szörnyű tragédia történt a hajnali órákban: még nem ismert minden részlet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/12/21/szornyu-tragediak-tortentek-a-hajnali-orakban-meg-nem-ismert-minden-reszlet" target="_self">Szörnyű tragédia történt a hajnali órákban: még nem ismert minden részlet</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/12/05/csodas-paraszthazra-cserelte-a-varosi-eletet-a-fiatal-par-25-millioba-kerult-a-videki-alom" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1638613731-QH2boGgrg_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/12/05/csodas-paraszthazra-cserelte-a-varosi-eletet-a-fiatal-par-25-millioba-kerult-a-videki-alom" target="_self">Csodás parasztházra cserélte a városi életet a fiatal pár: 2,5 millióba került a vidéki álom</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/12/05/csodas-paraszthazra-cserelte-a-varosi-eletet-a-fiatal-par-25-millioba-kerult-a-videki-alom" target="_self">Csodás parasztházra cserélte a városi életet a fiatal pár: 2,5 millióba került a vidéki álom</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/12/08/ezek-a-tel-slagergyumolcsei-csak-ovatosan-fogyaszd-ezt-sokan-nem-tudjak-roluk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1638975036-GjYdVHfQz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/12/08/ezek-a-tel-slagergyumolcsei-csak-ovatosan-fogyaszd-ezt-sokan-nem-tudjak-roluk" target="_self">Ezek a tél slágergyümölcsei: csak óvatosan fogyaszd, ezt sokan nem tudják róluk</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/12/08/ezek-a-tel-slagergyumolcsei-csak-ovatosan-fogyaszd-ezt-sokan-nem-tudjak-roluk" target="_self">Ezek a tél slágergyümölcsei: csak óvatosan fogyaszd, ezt sokan nem tudják róluk</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/a-honap-meze/2021/12/10/dedanyaink-sporolos-karacsonyi-sutijei-amikhez-meg-dio-sem-kell-csak-jofele-mez" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1639135500-z9y4yNZP7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/a-honap-meze/2021/12/10/dedanyaink-sporolos-karacsonyi-sutijei-amikhez-meg-dio-sem-kell-csak-jofele-mez" target="_self">Dédanyáink spórolós karácsonyi sütijei: amikhez még dió sem kell, csak jóféle méz</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/a-honap-meze/2021/12/10/dedanyaink-sporolos-karacsonyi-sutijei-amikhez-meg-dio-sem-kell-csak-jofele-mez" target="_self">Dédanyáink spórolós karácsonyi sütijei: amikhez még dió sem kell, csak jóféle méz</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/12/01/te-is-faval-futesz-szazezreket-sporolhatsz-ha-megfogadod-ezeket-a-praktikakat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1638352940-nNS3GlFSX_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/12/01/te-is-faval-futesz-szazezreket-sporolhatsz-ha-megfogadod-ezeket-a-praktikakat" target="_self">Te is fával fűtesz? Százezreket spórolhatsz, ha megfogadod ezeket a praktikákat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/12/01/te-is-faval-futesz-szazezreket-sporolhatsz-ha-megfogadod-ezeket-a-praktikakat" target="_self">Te is fával fűtesz? Százezreket spórolhatsz, ha megfogadod ezeket a praktikákat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/12/09/nehez-tel-var-a-magyar-csaladokra-rendkivuli-bejelentest-tett-az-antsz-vezetoje" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633247676-PJM5zN0Fm_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/12/09/nehez-tel-var-a-magyar-csaladokra-rendkivuli-bejelentest-tett-az-antsz-vezetoje" target="_self">Nehéz tél vár a magyar családokra: rendkívüli bejelentést tett az ÁNTSZ-vezetője</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/12/09/nehez-tel-var-a-magyar-csaladokra-rendkivuli-bejelentest-tett-az-antsz-vezetoje" target="_self">Nehéz tél vár a magyar családokra: rendkívüli bejelentést tett az ÁNTSZ-vezetője</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2021/11/26/szornyu-tragedia-tortent-az-esti-orakban-meg-nem-ismert-minden-reszlet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/11/1637915067-TiucB3vOn_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2021/11/26/szornyu-tragedia-tortent-az-esti-orakban-meg-nem-ismert-minden-reszlet" target="_self">Szörnyű tragédia történt az esti órákban: még nem ismert minden részlet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2021/11/26/szornyu-tragedia-tortent-az-esti-orakban-meg-nem-ismert-minden-reszlet" target="_self">Szörnyű tragédia történt az esti órákban: még nem ismert minden részlet</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 -->
<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/vasarlas/20211221/errol-a-legtobb-magyar-megfeledkezik-most-a-bevasarlasnal-pedig-siman-tizezreket-sprolhatnanak-1120414" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2021/12/1640088105-RN75J0Fj2_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Erről a legtöbb magyar megfeledkezik most a bevásárlásnál: pedig simán tízezreket sprólhatnának">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/vasarlas/20211221/errol-a-legtobb-magyar-megfeledkezik-most-a-bevasarlasnal-pedig-siman-tizezreket-sprolhatnanak-1120414" target="_blank">Erről a legtöbb magyar megfeledkezik most a bevásárlásnál: pedig simán tízezreket sprólhatnának</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/nyugdij/20211221/meg-nem-keso-lepni-130-ezret-is-fizethet-jovore-az-allam-azoknak-aki-erre-tesznek-felre-1120444" target="_blank">Még nem késő lépni: 130 ezret is fizethet jövőre az állam azoknak, aki erre tesznek félre</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20211221/3-bol-1-magyar-nem-szegyelli-ezt-tenni-a-karacsonyi-ajandekaval-tudnak-valamit-1120443" target="_blank">3-ból 1 magyar nem szégyelli ezt tenni a karácsonyi ajándékával: tudnak valamit?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20211221/kitoljak-a-hataridot-eddig-lesznek-ervenyesek-januarban-ezek-a-berletek-1120437" target="_blank">Kitolják a határidőt: eddig lesznek érvényesek januárban ezek a bérletek</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/nyugdij/20211221/adoemeles-johet-jovore-4-szazalek-marad-az-5-szazalekos-nyugdijemelesbol-2022-ben-1120404" target="_blank">Adóemelés jöhet jövőre: 4 százalék marad az 5 százalékos nyugdíjemelésből 2022-ben</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20211221/dontott-az-europai-bizottsag-uj-covid-vakcina-kapott-engedelyt-az-eu-ban-nemsoka-oltanak-vele-1120432" target="_blank">Döntött az Európai Bizottság: új Covid-vakcina kapott engedélyt az EU-ban, nemsoká oltanak vele</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 -->
<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/brutalisan-erinti-a-magyarokat-ez-a-szam-rengeteg-dolgozot-elbocsatanak-jovore"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640079623-wpChIQjVz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/brutalisan-erinti-a-magyarokat-ez-a-szam-rengeteg-dolgozot-elbocsatanak-jovore">Brutálisan érinti a magyarokat ez a szám: rengeteg dolgozót elbocsátanak jövőre</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/rossz-hir-az-epitkezoknek-brutalis-dragulas-johet-az-epitoanyagpiacon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1612090902-G79Ju2Izo_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/rossz-hir-az-epitkezoknek-brutalis-dragulas-johet-az-epitoanyagpiacon">Rossz hír az építkezőknek: brutális drágulás jöhet az építőanyagpiacon</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/sulyos-gondban-a-magyar-allattenyesztok-drasztikus-valtozasok-jonnek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640073557-SdPViqVPv_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/sulyos-gondban-a-magyar-allattenyesztok-drasztikus-valtozasok-jonnek">Súlyos gondban a magyar állattenyésztők: drasztikus változások jönnek?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/csodhullam-johet-jovore-a-vendeglatasban-nagyon-elszabadulhatnak-ezek-az-arak-is"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640071980-XYWLrwzln_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/csodhullam-johet-jovore-a-vendeglatasban-nagyon-elszabadulhatnak-ezek-az-arak-is">Csődhullám fenyeget jövőre a vendéglátásban: nagyon elszabadulhatnak ezek az árak is</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/21/horror-a-henteseknel-brutalis-dragulas-var-a-magyarok-kedvenc-csemegejere"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640016183-tiM0xW12q_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/21/horror-a-henteseknel-brutalis-dragulas-var-a-magyarok-kedvenc-csemegejere">Horror a henteseknél: brutális drágulás vár a magyarok kedvenc csemegéjére?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/12/20/gigaberuhazas-uj-csarnokkal-bovitette-kecskemeti-gyaregyseget-a-kecskemeti-gyar"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1620295817-vm06Awprw_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/12/20/gigaberuhazas-uj-csarnokkal-bovitette-kecskemeti-gyaregyseget-a-kecskemeti-gyar">Gigaberuházás: új csarnokkal bővítette kecskeméti gyáregységét a kecskeméti gyár</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.layer -->
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial -->
<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer -->
<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
