<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="KKsfYW6Sj0aVaR4oOLh7YFvAKH5eRML6tUwhAJoj">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, rezsiemelés, rezsistop, kádárkocka, áremelkedés, gázfogyasztás">
<meta name="description" content="Máris megjelent a magas rezsitől való félelem hatása a lakáspiacon, derült ki az Ingon.hu friss felméréséből. A nagy alapterületű, korszerűtlen családi házaktól - a várhatóan megsokszorozódó fűtésszámla miatt - akarnak most sokan megszabadulni.">
<meta name="publish-date" content="2022-08-03" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1659516619">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek" />
<meta property="og:title" content="Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2022/08/1659511410-dQDi3nQa5_md.jpg" />
<meta property="og:description" content="Máris megjelent a magas rezsitől való félelem hatása a lakáspiacon, derült ki az Ingon.hu friss felméréséből. A nagy alapterületű, korszerűtlen családi házaktól - a várhatóan megsokszorozódó fűtésszámla miatt - akarnak most sokan megszabadulni." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek",
	"headline": "Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek",
	"datePublished": "2022-08-03T10:00:00+02:00",
	"dateModified": "2022-08-03T10:00:00+02:00",
	"description": "Máris megjelent a magas rezsitől való félelem hatása a lakáspiacon, derült ki az Ingon.hu friss felméréséből. A nagy alapterületű, korszerűtlen családi házaktól - a várhatóan megsokszorozódó fűtésszámla miatt - akarnak most sokan megszabadulni.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659511410-dQDi3nQa5_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","rezsiemeles","rezsistop","kadarkocka","aremelkedes","gazfogyasztas","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2022.&nbsp;augusztus&nbsp;3.&nbsp;szerda, Hermina
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/2.svg"> Budapest <b>28&#8451;</b> (kissé felhős)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad" style="white-space: nowrap;"><a href="/csalad">Család
								</a>
								</h4>
																<h4 class="item-otthon" style="white-space: nowrap;"><a href="/otthon">Otthon
								</a>
								</h4>
																<h4 class="item-kert" style="white-space: nowrap;"><a href="/kert">Kert
								</a>
								</h4>
																<h4 class="item-gazdasag" style="white-space: nowrap;"><a href="/gazdasag">Gazdaság
								</a>
								</h4>
																<h4 class="item-eletmod" style="white-space: nowrap;"><a href="/eletmod">Életmód
								</a>
								</h4>
																<h4 class="item-utazas" style="white-space: nowrap;"><a href="/utazas">Utazás
								</a>
								</h4>
																<h4 class="item-gasztro" style="white-space: nowrap;"><a href="/gasztro">Gasztro
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin-top:-4px" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" class="iconify iconify--carbon"><path d="M24 12l-8 10l-8-10z" fill="currentColor"></path></svg>
								</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas" style="white-space: nowrap;"><a href="/szorakozas">Szórakozás
								</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li><a href="/gasztromesek">Gasztromesék</a></li>
			<li><a href="/akciok">Akciók</a></li>
			<li><a href="/a-honap-meze">A hónap méze</a></li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 18678 -->
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek"><span>Világgazdaság</span></a>
						&nbsp;&nbsp;<time datetime="2022-08-03T10:00:00+02:00">2022.08.03. 10:00</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek"
					data-title="Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659511410-dQDi3nQa5_md.jpg" class="title-image img-responsive" alt="Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek" title="Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Máris megjelent a magas rezsitől való félelem hatása a lakáspiacon, derült ki az Ingon.hu friss felméréséből. A nagy alapterületű, korszerűtlen családi házaktól - a várhatóan megsokszorozódó fűtésszámla miatt - akarnak most sokan megszabadulni.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Tömegesen kerülhetnek most eladósorba a hetvenes–nyolcvanas, sőt a kilencvenes években épült szigeteletlen vagy gyengén szigetelt családi házak. Tipikusan azokról az ingatlanokról van szó, amelyek fűtését tavaly még havi 50-60 ezer forintból meg lehetett oldani, most viszont több százezerbe kerülhet - közölte <a href="https://www.vg.hu/vilaggazdasag-magyar-gazdasag/2022/08/bedobhatjak-a-torolkozot-a-kadar-kockak-lakoi" target="_blank" rel="noopener">a VG.</a></p>
		<!-- portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhumprrjilimc" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhumprrjilimc">
<div id="adoceanindexhumprrjilimc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhumprrjilimc', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumprrjilimc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>Azok, akiknek nincs pénzük házuk korszerűsítésére, és a megtöbbszöröződő rezsit sem tudják finanszírozni, más megoldás híján házuk eladása mellett döntöttek nemrég – derült ki abból a csaknem ezer fő megkérdezésével készült, friss felmérésből, amelyet célzottan a frissen meghirdetett ingatlanok eladói körében végzett az Ingon.hu – tudta meg a Világgazdaság az ingatlanmarketing-szolgáltató cég tulajdonos-ügyvezetőjétől, Vajnági Richárdtól.</p>
<p class="quote">A rezsicsökkentés módosítása a várakozásoknak megfelelően kényszerpályára tereli a korszerűtlen, mostantól méregdrágán felfűthető ingatlanok tulajdonosainak egy részét. Az új rezsitámogatási szabályok bejelentése után meghirdetett házak eladói közül a válaszadók 39 százaléka nyilatkozott úgy, hogy a jelenlegi nagyobb ingatlanát kisebb lakásra vagy házra akarja cserélni.</p>
<p>-írták.</p>
<p>Velük szemben mindössze az eladók 18 százaléka tervezi a jelenleginél nagyobb lakás vagy ház vásárlását most, és ők is zömében felújított, korszerű ingatlant keresnek. Mindez Vajnági Richárd szerint előrevetíti azt, hogy</p>
<p class="featured">a nagy alapterületű, korszerűtlen házakból hamar túlkínálat lehet, ami már önmagában is árcsökkenéshez vezet.</p>
<p>A vevők ugyanis beárazzák az elkerülhetetlen felújítás árát, a nyílászárócsere, a fűtés-korszerűsítés és a hőszigetelés nyolc számjegyű, azaz tízmillió forintokba kerülő költségét.</p>
<p>A legveszélyeztetettebb kör a hőszigetelés nélkül épült Kádár-kockáké, amelyek kilencszer kilenc méteres alapterületükkel a nagyobb ingatlanok közé tartoznak ma is. Ráadásul ezek a padlótól a padlásig felújításra szorulnak.</p>
<p>Az eladóimotiváció-kutatás beszédes része a hajdan befektetési céllal vásárlók arányának megkétszereződése. Ők néhány hónapja még 5 százalékot képviseltek, most azonban csaknem 10 százalékra nőtt az arányuk az eladni szándékozók között. Az Ingon.hu felmérése szerint a befektetők közül egyre többen most akarják realizálni az árfolyamnyereséget, mert immár a lakásárak stagnálására, sőt csökkenésére számítanak. A befektetők azonban nem tűnnek el a piacról, hanem egy alacsonyabb árszinten visszatérnek, akár a leértékelődő, nagy és korszerűtlen ingatlanokra is vevők lesznek, mert van tőkéjük a felújításra, és céljuk a továbbértékesítés.</p>
<p>Mindeközben az energiaválság nyomán elszálló rezsiszámlák hatására már ezen a télen megtörténhet, hogy a többszintes, kihasználatlan,</p>
<p class="featured">energiafaló családi házaknak már nemcsak a felső szintjét zárják le, hanem az alsó szint egy részét is, és csupán egy-két szobát fűtenek a lakók.</p>
<p>Ez hosszú távon azonban nem reális jövőkép – tette hozzá Vajnági Richárd, és szerinte az sem, hogy a nagy ingatlanokat a kis- és közepes nyugdíjakból, az új energiaárakon, korszerűsítés nélkül működtetni lehessen.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>LAKÁST, HÁZAT VENNÉL, DE NINCS ELÉG PÉNZED? VAN OLCSÓ MEGOLDÁS!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakashitel/" target="_blank" rel="noopener"><strong>Pénzcentrum lakáshitel-kalkulátora</strong></a> szerint ma <a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;maturity=20&amp;income=600000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2021-08-26&amp;loanAmount=15000000&amp;socialDiscount=false&amp;csok=false&amp;start=0&amp;count=10" target="_blank" rel="noopener">15 millió forintot, 20 éves futamidőre, már 6 százalékos THM-el, és havi 106 085 forintos törlesztővel fel lehet venni</a> a Raiffeisen Banknál. De nem sokkal marad el ettől a többi hazai nagybank ajánlata sem: a <a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=400000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2022-02-04&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>CIB Banknál</strong></a><a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;maturity=20&amp;income=600000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2021-08-26&amp;loanAmount=15000000&amp;socialDiscount=false&amp;csok=false&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong> 6,42% a THM</strong></a>; a <a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;maturity=20&amp;income=600000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2021-08-26&amp;loanAmount=15000000&amp;socialDiscount=false&amp;csok=false&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>K&amp;H Banknál 6,43%</strong>; az Erste <strong> Banknál 6,67%,  a MagNet Banknál pedig 6,8%</strong>;</a> míg az <a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;maturity=20&amp;income=600000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2021-08-26&amp;loanAmount=15000000&amp;socialDiscount=false&amp;csok=false&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>UniCredit Banknál 6,9%-os THM-mel kalkulálhatunk</strong></a>. Érdemes még megnézni a Sopron Bank, a Takarékbank, és természetesen a többi magyar hitelintézet konstrukcióját is, és egyedi kalkulációt végezni, saját preferenciáink alapján különböző hitelösszegekre és futamidőkre. Ehhez keresd fel a <a href="https://kalkulator.penzcentrum.hu/lakashitel" target="_blank" rel="noopener"><strong>Pénzcentrum kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek"
					data-title="Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/rezsiemelés">rezsiemelés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/rezsistop">rezsistop</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kádárkocka">kádárkocka</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/áremelkedés">áremelkedés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/gázfogyasztás">gázfogyasztás</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/03/rengeteg-a-turista-innen-erkeznek-most-a-legtobben-siofokra"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1621236988-AKFK0t7WT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/03/rengeteg-a-turista-innen-erkeznek-most-a-legtobben-siofokra">Rengeteg a turista: innen érkeznek most a legtöbben Siófokra</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/03/foghatjak-a-fejuket-a-magyarok-brutalis-husdragulas-johet-a-boltokban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658127643-5lZMnQKtk_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/03/foghatjak-a-fejuket-a-magyarok-brutalis-husdragulas-johet-a-boltokban">Foghatják a fejüket a magyarok: brutális húsdrágulás jöhet a boltokban?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/03/egyre-tobb-csalad-mondd-le-az-ilyen-hitelekrol-mi-lehet-az-oka"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1645443225-ik6fDjfty_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/03/egyre-tobb-csalad-mondd-le-az-ilyen-hitelekrol-mi-lehet-az-oka">Egyre több család mondd le az ilyen hitelekről: mi lehet az oka?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/02/horror-ara-lett-a-tuzepeken-20-30-szazalekot-dragultak-a-terkovek-is"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659444618-g61Aj19Ma_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/02/horror-ara-lett-a-tuzepeken-20-30-szazalekot-dragultak-a-terkovek-is">Horror ára lett a tüzépeken: 20-30 százalékot drágultak a térkövek is</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/02/ujabb-pofon-a-kilepo-katasokat-5-20-ezer-forintos-aremelest-terveznek-a-konyvelok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659423273-NXowGG0jr_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/02/ujabb-pofon-a-kilepo-katasokat-5-20-ezer-forintos-aremelest-terveznek-a-konyvelok">Újabb pofon a kilépő katásokat: 5-20 ezer forintos áremelést terveznek a könyvelők</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/02/magyar-konyhak-elfeledett-alapanyaga-filleres-zoldseg-es-szuperfinom"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659436895-GEMUVtKYJ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/02/magyar-konyhak-elfeledett-alapanyaga-filleres-zoldseg-es-szuperfinom">Magyar konyhák elfeledett alapanyaga: filléres zöldség és szuperfinom</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 -->
<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":18661,"date":"2022. augusztus 3. 6:20","image":"\/images\/site\/articles\/lead\/2022\/08\/1659426660-eX24MjOoW_sm.jpg","title":"Itt a rezsics\u00f6kkent\u00e9s leg\u00fajabb m\u00f3dja: ilyen lak\u00f3jurt\u00e1kba k\u00f6lt\u00f6zik egyre t\u00f6bb magyar","slug":"\/eletmod\/2022\/08\/03\/itt-a-rezsicsokkentes-legujabb-modja-ilyen-lakojurtakba-koltozik-egyre-tobb-magyar","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2022\/08\/03\/itt-a-rezsicsokkentes-legujabb-modja-ilyen-lakojurtakba-koltozik-egyre-tobb-magyar","site":"hv"},{"id":18664,"date":"2022. augusztus 2. 15:02","image":"\/images\/site\/articles\/lead\/2022\/08\/1659436895-GEMUVtKYJ_sm.jpg","title":"Magyar konyh\u00e1k elfeledett alapanyaga: fill\u00e9res z\u00f6lds\u00e9g \u00e9s szuperfinom","slug":"\/gazdasag\/2022\/08\/02\/magyar-konyhak-elfeledett-alapanyaga-filleres-zoldseg-es-szuperfinom","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2022\/08\/02\/magyar-konyhak-elfeledett-alapanyaga-filleres-zoldseg-es-szuperfinom","site":"hv"},{"date":"2022. augusztus 3. 6:00","title":"Ez f\u00e1jni fog a v\u00e1s\u00e1rl\u00f3knak: az igazi h\u00fasdr\u00e1gul\u00e1s csak most j\u00f6n a magyar boltokban","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/S\/serteshus-hentespult-husok-20220802.jpg","slug":"https:\/\/www.agrarszektor.hu\/elemiszer\/ez-fajni-fog-a-vasarloknak-az-igazi-husdragulas-csak-most-jon-a-magyar-boltokban.39813.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/08/03/rengeteg-a-turista-innen-erkeznek-most-a-legtobben-siofokra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1621236988-AKFK0t7WT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/08/03/rengeteg-a-turista-innen-erkeznek-most-a-legtobben-siofokra" target="_self">Rengeteg a turista: innen érkeznek most a legtöbben Siófokra</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/08/03/rengeteg-a-turista-innen-erkeznek-most-a-legtobben-siofokra" target="_self">Rengeteg a turista: innen érkeznek most a legtöbben Siófokra</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659511410-dQDi3nQa5_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek" target="_self">Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/08/03/ez-az-igazi-rezsikatasztrofa-kadar-kockakban-elok-csunyan-befurodhetnek" target="_self">Ez az igazi rezsikatasztrófa: Kádár-kockákban élők csúnyán befürödhetnek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/08/03/elkeserito-videken-a-helyzet-ebbol-katasztrofa-lehet-ezen-mulhat-a-magyarok-egeszsege" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1626340645-Se6bqOpeB_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/08/03/elkeserito-videken-a-helyzet-ebbol-katasztrofa-lehet-ezen-mulhat-a-magyarok-egeszsege" target="_self">Elkeserítő vidéken a helyzet, ebből katasztrófa lehet: ezen múlhat a magyarok egészsége</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/08/03/elkeserito-videken-a-helyzet-ebbol-katasztrofa-lehet-ezen-mulhat-a-magyarok-egeszsege" target="_self">Elkeserítő vidéken a helyzet, ebből katasztrófa lehet: ezen múlhat a magyarok egészsége</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/08/03/foghatjak-a-fejuket-a-magyarok-brutalis-husdragulas-johet-a-boltokban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658127643-5lZMnQKtk_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/08/03/foghatjak-a-fejuket-a-magyarok-brutalis-husdragulas-johet-a-boltokban" target="_self">Foghatják a fejüket a magyarok: brutális húsdrágulás jöhet a boltokban?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/08/03/foghatjak-a-fejuket-a-magyarok-brutalis-husdragulas-johet-a-boltokban" target="_self">Foghatják a fejüket a magyarok: brutális húsdrágulás jöhet a boltokban?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/08/03/egyre-tobb-csalad-mondd-le-az-ilyen-hitelekrol-mi-lehet-az-oka" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1645443225-ik6fDjfty_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/08/03/egyre-tobb-csalad-mondd-le-az-ilyen-hitelekrol-mi-lehet-az-oka" target="_self">Egyre több család mondd le az ilyen hitelekről: mi lehet az oka?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/08/03/egyre-tobb-csalad-mondd-le-az-ilyen-hitelekrol-mi-lehet-az-oka" target="_self">Egyre több család mondd le az ilyen hitelekről: mi lehet az oka?</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/12/fillerekert-vehetsz-hazat-ezeken-a-magyar-borvidekeken-2-millio-alatt-is-van-ajanlat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1657558808-UmRTiNKNh_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/12/fillerekert-vehetsz-hazat-ezeken-a-magyar-borvidekeken-2-millio-alatt-is-van-ajanlat" target="_self">Fillérekért vehetsz házat ezeken a magyar borvidékeken: 2 millió alatt is van ajánlat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/12/fillerekert-vehetsz-hazat-ezeken-a-magyar-borvidekeken-2-millio-alatt-is-van-ajanlat" target="_self">Fillérekért vehetsz házat ezeken a magyar borvidékeken: 2 millió alatt is van ajánlat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/01/orban-viktor-reggel-meguzente-a-nyolc-oras-munkaidonek-most-vege-van" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1656657947-U3BqSyKSO_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/01/orban-viktor-reggel-meguzente-a-nyolc-oras-munkaidonek-most-vege-van" target="_self">Orbán Viktor reggel megüzente: a nyolc órás munkaidőnek most vége van</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/01/orban-viktor-reggel-meguzente-a-nyolc-oras-munkaidonek-most-vege-van" target="_self">Orbán Viktor reggel megüzente: a nyolc órás munkaidőnek most vége van</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/23/felmillios-birsag-is-jarhat-annak-aki-igy-jatszana-ki-a-rezsiemelest-ezt-szigoruan-tilos" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658409631-SGfOEVMBQ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/23/felmillios-birsag-is-jarhat-annak-aki-igy-jatszana-ki-a-rezsiemelest-ezt-szigoruan-tilos" target="_self">Félmilliós bírság is járhat annak, aki így játszaná ki a rezsiemelést: ezt szigorúan tilos</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/23/felmillios-birsag-is-jarhat-annak-aki-igy-jatszana-ki-a-rezsiemelest-ezt-szigoruan-tilos" target="_self">Félmilliós bírság is járhat annak, aki így játszaná ki a rezsiemelést: ezt szigorúan tilos</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/07/28/tragikus-baleset-lezuhant-szornyethalt-a-videki-szineszlegenda" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1594736067-h9kliHYFW_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/07/28/tragikus-baleset-lezuhant-szornyethalt-a-videki-szineszlegenda" target="_self">Tragikus baleset: lezuhant, szörnyethalt a vidéki színészlegenda</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/07/28/tragikus-baleset-lezuhant-szornyethalt-a-videki-szineszlegenda" target="_self">Tragikus baleset: lezuhant, szörnyethalt a vidéki színészlegenda</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/07/04/kiszaradt-a-dunantul-egyik-nepszeru-tava-felbecsulhetetlen-a-kar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/04/1554383782-rdC7jkLw8_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/07/04/kiszaradt-a-dunantul-egyik-nepszeru-tava-felbecsulhetetlen-a-kar" target="_self">Kiszáradt a Dunántúl egyik népszerű tava: felbecsülhetetlen a kár</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/07/04/kiszaradt-a-dunantul-egyik-nepszeru-tava-felbecsulhetetlen-a-kar" target="_self">Kiszáradt a Dunántúl egyik népszerű tava: felbecsülhetetlen a kár</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/07/31/aggodhatnak-a-horgaszok-dobbenetes-milyen-halat-fogtak-ki-a-dunabol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1659247095-KIjtBBhvj_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/07/31/aggodhatnak-a-horgaszok-dobbenetes-milyen-halat-fogtak-ki-a-dunabol" target="_self">Aggódhatnak a horgászok:  döbbenetes, milyen halat fogtak ki a Dunából</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/07/31/aggodhatnak-a-horgaszok-dobbenetes-milyen-halat-fogtak-ki-a-dunabol" target="_self">Aggódhatnak a horgászok:  döbbenetes, milyen halat fogtak ki a Dunából</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 -->
<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/egeszseg/20220803/figyelmeztet-zacher-gabor-kuszobon-a-koronavirus-ujabb-hullama-nekik-mihamarabb-oltatniuk-kell-1127593" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2022/08/1659509589-A65djDcId_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Figyelmeztet Zacher Gábor: küszöbön a koronavírus újabb hulláma, nekik mihamarabb oltatniuk kell">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/egeszseg/20220803/figyelmeztet-zacher-gabor-kuszobon-a-koronavirus-ujabb-hullama-nekik-mihamarabb-oltatniuk-kell-1127593" target="_blank">Figyelmeztet Zacher Gábor: küszöbön a koronavírus újabb hulláma, nekik mihamarabb oltatniuk kell</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/20220803/rezsiemeles-erore-kaphat-a-magyar-otthonok-nema-gyilkosa-nyaron-is-kuszobon-lehet-a-tragedia-1127583" target="_blank">Rezsiemelés: erőre kaphat a magyar otthonok néma gyilkosa, nyáron is küszöbön lehet a tragédia</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20220803/errol-csak-kevesen-tudnak-ilyenkor-a-fizetos-strandok-is-ingyenesek-a-balatonnal-1127592" target="_blank">Erről csak kevesen tudnak: ilyenkor a fizetős strandok is ingyenesek a Balatonnál</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/szorakozas/20220803/szazmilliokat-tehetett-zsebre-kasza-tibi-orult-penzeket-keresnek-a-magyar-topcelebek-1127587" target="_blank">Százmilliókat tehetett zsebre Kasza Tibi: őrült pénzeket keresnek a magyar topcelebek</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/szorakozas/20220803/szazezrek-utottek-a-szerencsesek-markat-ezeknek-a-magyaroknak-jol-indult-a-reggel-1127591" target="_blank">Százezrek ütötték a szerencsések markát: ezeknek a magyaroknak jól indult a reggel</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/oktatas/20220803/nagyon-szukosek-a-kollegiumi-ferohelyek-sok-magyar-egyetemista-kerulhet-bajba-1127588" target="_blank">Nagyon szűkösek a kollégiumi férőhelyek: sok magyar egyetemista kerülhet bajba</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 -->
<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/03/rengeteg-a-turista-innen-erkeznek-most-a-legtobben-siofokra"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1621236988-AKFK0t7WT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/03/rengeteg-a-turista-innen-erkeznek-most-a-legtobben-siofokra">Rengeteg a turista: innen érkeznek most a legtöbben Siófokra</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/03/foghatjak-a-fejuket-a-magyarok-brutalis-husdragulas-johet-a-boltokban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658127643-5lZMnQKtk_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/03/foghatjak-a-fejuket-a-magyarok-brutalis-husdragulas-johet-a-boltokban">Foghatják a fejüket a magyarok: brutális húsdrágulás jöhet a boltokban?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/03/egyre-tobb-csalad-mondd-le-az-ilyen-hitelekrol-mi-lehet-az-oka"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1645443225-ik6fDjfty_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/03/egyre-tobb-csalad-mondd-le-az-ilyen-hitelekrol-mi-lehet-az-oka">Egyre több család mondd le az ilyen hitelekről: mi lehet az oka?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/02/horror-ara-lett-a-tuzepeken-20-30-szazalekot-dragultak-a-terkovek-is"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659444618-g61Aj19Ma_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/02/horror-ara-lett-a-tuzepeken-20-30-szazalekot-dragultak-a-terkovek-is">Horror ára lett a tüzépeken: 20-30 százalékot drágultak a térkövek is</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/02/ujabb-pofon-a-kilepo-katasokat-5-20-ezer-forintos-aremelest-terveznek-a-konyvelok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659423273-NXowGG0jr_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/02/ujabb-pofon-a-kilepo-katasokat-5-20-ezer-forintos-aremelest-terveznek-a-konyvelok">Újabb pofon a kilépő katásokat: 5-20 ezer forintos áremelést terveznek a könyvelők</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/08/02/magyar-konyhak-elfeledett-alapanyaga-filleres-zoldseg-es-szuperfinom"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659436895-GEMUVtKYJ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/08/02/magyar-konyhak-elfeledett-alapanyaga-filleres-zoldseg-es-szuperfinom">Magyar konyhák elfeledett alapanyaga: filléres zöldség és szuperfinom</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.layer -->
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial -->
<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer -->
<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
