<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="N2Xz76aKsVnePqEWMCACBjFkX6T3KvshJyY4FGV6">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, burgonya, burgonyatermesztés, krumpli, agrárszektor">
<meta name="description" content="Az elmúlt hetekben, hónapokban tapasztalható forró, csapadékhiányos és aszályos időjárás azonban ezt a kultúrát is megviselte, ami a terméshozamokban is meg fog látszani.">
<meta name="publish-date" content="2022-07-28" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1658996207">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is" />
<link rel="amphtml" href="https://www.hellovidek.hu/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is" />
<meta property="og:title" content="Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/10/1634138858-Sc9ulAdoT_md.jpg" />
<meta property="og:description" content="Az elmúlt hetekben, hónapokban tapasztalható forró, csapadékhiányos és aszályos időjárás azonban ezt a kultúrát is megviselte, ami a terméshozamokban is meg fog látszani." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is",
	"headline": "Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is",
	"datePublished": "2022-07-28T10:01:00+02:00",
	"dateModified": "2022-07-28T10:01:00+02:00",
	"description": "Az elmúlt hetekben, hónapokban tapasztalható forró, csapadékhiányos és aszályos időjárás azonban ezt a kultúrát is megviselte, ami a terméshozamokban is meg fog látszani.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634138858-Sc9ulAdoT_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Kert.cikkek */
ado.master({id: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7', server: 'indexhu.adocean.pl', keys:["hellovidek","burgonya","burgonyatermesztes","krumpli","agrarszektor","kert"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2022.&nbsp;július&nbsp;28.&nbsp;csütörtök, Szabolcs
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/4.svg"> Budapest <b>27&#8451;</b> (erősen felhős)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad" style="white-space: nowrap;"><a href="/csalad">Család
								</a>
								</h4>
																<h4 class="item-otthon" style="white-space: nowrap;"><a href="/otthon">Otthon
								</a>
								</h4>
																<h4 class="item-kert" style="white-space: nowrap;"><a href="/kert">Kert
								</a>
								</h4>
																<h4 class="item-gazdasag" style="white-space: nowrap;"><a href="/gazdasag">Gazdaság
								</a>
								</h4>
																<h4 class="item-eletmod" style="white-space: nowrap;"><a href="/eletmod">Életmód
								</a>
								</h4>
																<h4 class="item-utazas" style="white-space: nowrap;"><a href="/utazas">Utazás
								</a>
								</h4>
																<h4 class="item-gasztro" style="white-space: nowrap;"><a href="/gasztro">Gasztro
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin-top:-4px" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" class="iconify iconify--carbon"><path d="M24 12l-8 10l-8-10z" fill="currentColor"></path></svg>
								</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas" style="white-space: nowrap;"><a href="/szorakozas">Szórakozás
								</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li><a href="/gasztromesek">Gasztromesék</a></li>
			<li><a href="/akciok">Akciók</a></li>
			<li><a href="/a-honap-meze">A hónap méze</a></li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 18591 -->
<!-- portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard -->
<div id="y-adoceanindexhupironusfzv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhupironusfzv">
<div id="adoceanindexhupironusfzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard */
ado.slave('adoceanindexhupironusfzv', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupironusfzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuqhkqloqrwk" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqhkqloqrwk">
<div id="adoceanindexhuqhkqloqrwk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqhkqloqrwk', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqhkqloqrwk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is"><span>Agrárszektor</span></a>
						&nbsp;&nbsp;<time datetime="2022-07-28T10:01:00+02:00">2022.07.28. 10:01</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is"
					data-title="Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634138858-Sc9ulAdoT_md.jpg" class="title-image img-responsive" alt="Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is" title="Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Nem sikerült megállítani a csökkenést, tovább fogyott a burgonya termőterülete Magyarországon: míg 2019-ben 13287 még hektáron ültettek étkezési burgonyát, az Agrárközgazdasági Intézet (AKI) felmérése alapján 2021-ben már csak 8711 hektáron, 2022-ben pedig - a májusi adatok szerint - valamivel több mint 7,8 ezer hektáron ültették ezt a gumós növényt. Az elmúlt hetekben, hónapokban tapasztalható forró, csapadékhiányos és aszályos időjárás azonban ezt a kultúrát is megviselte, ami a terméshozamokban is meg fog látszani. Az Agrárszektor által megkérdezett gazdák szerint a klímaváltozás miatt egyre kevésbé lehet öntözés nélkül burgonyát termeszteni Magyarországon.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuznciomlggb" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuznciomlggb">
<div id="adoceanindexhuznciomlggb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 */
ado.slave('adoceanindexhuznciomlggb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuznciomlggb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Évek óta egyre csökken az étkezési burgonya termőterülete Magyarországon: ameddig a 2000-es évek elején még több mint 46 ezer hektáron termesztették ezt a növényt, ez 2019-ben már csak 13287 ezer hektár volt, 2021-re 8711 hektárra zsugorodott, 2022-ben pedig mindössze 7852 hektáron ültették ezt a népszerű gumós növényt. Az Agrárszektor korábban megkérdezte a Nemzeti Élelmiszerlánc-biztonsági Hivatalt (Nébih), hogy az európai uniós közös listán 1701 fajta szerepel, amelyek mindegyike termeszthető Magyarországon. Az évente megjelenő Nemzeti Fajtajegyzékben jelenleg 23 államilag elismert burgonyafajta szerepel. Ezek a fajták legnagyobb arányban a B (általános, főznivaló) főzési típushoz sorolhatóak, kisebb mértében azonban jelen vannak a listán az A (saláta) és a C (chips, sütnivaló) típusú burgonyafajták is. Az utóbbi években új saláta- és főznivaló burgonyafajtákat ismert el a hatóság. A Nébih kiemelte, hogy a többszörös (komplex) betegség-ellenállóságot hordozó fajták száma is gyarapodott a nemesítésben, különösen a hazai nemesítőhelyeken, ilyen például a Pannónia, a Balatoni rózsa, vagy éppen a Botond. Azt azonban nem szabad elfeledni, hogy a hatóság szerint a tavalyi, 8711 hektáros termőterület is csak a hazai fogyasztás mintegy 50-60%-át tudta fedezni, ám azóta közel 10%-kal csökkent a burgonya termőterülete hazánkban. Emiatt várhatóan idén nagyobb mértékű importra lesz szükség. Burgonya tekintetében a fő importáló országok továbbra is Hollandia és Németország, valamint kisebb arányban Francia- és Írország.</p>
		<!-- portfolio_hu.Hello Videk.Kert.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhuzpiinvenwx" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuzpiinvenwx">
<div id="adoceanindexhuzpiinvenwx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Kert.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuzpiinvenwx', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzpiinvenwx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>Az idei évben a csapadékhiányos, száraz és meleg időjárás a burgonyának se kedvezett. Már az ültetés során is komoly öntözésre volt szüksége az állományoknak, és azután is folyamatosan biztosítani kellett a növények fejlődéséhez a megfelelő vízmennyiséget. Amelyik termelőnek viszont nincs erre lehetősége, annak egyre gyengébb termésekkel kell számolnia, egy ponton túl pedig azon is el kell gondolkodnia, megéri-e még burgonyával foglalkozni ilyen hőmérsékleti és csapadékviszonyok közepette. Az Agrárszektor erről kérdezte a magyar gazdákat.</p>
<p>A Somogy megyei Solanum Kft. ügyvezető igazgatója, Varga György, kérdésünkre elmondta, hogy az idei évben is 40 hektáron ültettek burgonyát. Ebből 30 hektár szaporításra szolgál, és 8 fajtát ültettek, 10 hektáron pedig étkezési burgonyát termesztenek. A szakember beszélt arról is, hogy az állományok jó képet mutatnak, de a somogyi vállalkozásnál folyamatosan öntözték a burgonyát, ez nem meglepő. A növények le vannak deszikkálva, egyelőre minden rendben levőnek látszik. A növényvédelmet illetően Varga György kifejtette, hogy idén a gyomirtáson kívül már legalább öt kezelést megejtettek az állományokban, mivel a vetőburgonyánál preventíven kell védekezni, ott nem lehet megvárni, hogy megjelenjen a kórokozó vagy kártevő. A várható termést illetően a Solanum Kft. ügyvezető igazgatója úgy fogalmazott, hogy minőségileg jó, mennyiségileg viszont közepes termés várható.</p>
<p>A balástyai Tóth-Sári Nándor már 1988 óta foglalkozik burgonyával. A Csongrád-Csanád megyei termelő idén tavasszal 4 hektáron ültetett korai burgonyát fátyolfóliás takarással, a napokban pedig 10 hektáron ültetett tarlóra burgonyát. Mivel a növények még csak most kelnek, így nagyon nem lehet még semmit se mondani az állományokról, gyomirtáson kívül egyelőre nincs szükség növényvédelmi beavatkozásra. Tóth-Sári Nándor ugyanakkor beszélt arról, hogy az idei aszályos, csapadékhiányos időjárás eléggé megnehezíti a dolgokat, a 40 Celsius-fok körüli hőmérséklet nagyon nem tesz jót a burgonyának, és már az is óriási előrelépés lenne, ha "csak" 30 Celsius-fok körüli hőmérsékletek lennének. Ez a száraz, forró idő az öntözést is problémássá teszi, mivel nem lehet azt megtenni, hogy csak egyszer-egyszer öntöznek, helyette párásítani kell, és az ültetés után is egy nagyobb vízmennyiségre volt szükség, mivel csontszárazak voltak a földek. A korai burgonyából a balástyai termelőnek sikerült elérnie a hektáronkénti 45 tonnát, de mint fogalmazott, ez a maximum, ettől csak rosszabb szokott lenni, jobb nem. Ami a késői burgonyákat illeti, túl korai még találgatásokba bocsátkozni.</p>
<p>A veszprém megyei Nagyvázsonyban található a Krumpli Farm, amelyet Pálfy János családi gazdálkodó vezet. A szakember az Agrárszektor érdeklődésére elmondta, hogy idén 4 hektáron 6 fajta burgonyát ültetett. Az állományokat azonban nagyon megviseli az aszályos időjárás, látszik a növényeken a vízhiány, ugyanis Pálfy János nem tudja öntözni a földjeit, de még ha tudná is, akkor is sajnálná rá a rétegvizet. A nagyvázsonyi családi gazdálkodó elmondta, hogy a burgonyánál a száraz idő ellenére is intenzív növényvédelemre van szükség, idén pedig korábban el is kezdték a kezeléseket. A növényeket mostanáig 4 alkalommal permetezték, gombaölővel. Pálfy János beszélt arról is, hogy a napokban megejtettek egy próbaszedést a korai Esmee-ből - amit még soha nem csináltak ennyire korán -, és úgy látták, hogy a burgonya héjának még edződnie kell, mert egyelőre még a száraz talaj is felsérti. A szakember úgy becsülte, hogy hektáronként 22,5 tonnás hozam várható, de ez még mindkét irányba változhat. A növényeknél a lombtömeg most még megvan, és ha augusztusban valamivel hűvösebb lenne, de főleg, ha jönne csapadék, az nagyon jót tenne a burgonyának, különösen a Desiree fajtának, amelynek a kilátásait az augusztusi időjárás határozza meg. Pálfy János beszélt arról is, hogy a jövőben lehet, más növényeket is figyelembe kell majd vennie, mivel a klímaváltozás az elmúlt 5-10 évben fokozatosan gyorsul, egyre ritkább a csapadék és egyre magasabbak a hőmérsékletek, miközben a burgonya inkább a hűvösebb, csapadékosabb időjárást kedveli. A nagyvázsonyi családi gazdálkodó szerint ez az idei év kísértetiesen hasonlít a tavalyira, amikor gabonából pozitív, burgonyából viszont negatív termésrekord született. Annyi a különbség, hogy idén a gabona is gyengébb, mint egy évvel korábban.</p>
<p>Összegezve látható, hogy a klímaváltozás egyre erősebb nyomást gyakorol a hazai burgonyatermesztőkre is. Mostanra eljutottunk oda, hogy öntözés nélkül egyre kevésbé lehet nyereségesen megtermelni ezt a növényt, mindemellett a hazai termőterület is egyre csak csökken. Míg tavaly még a hazai burgonyafogyasztás felét ki tudta elégíteni a termés, idén már ez is kétségessé vált. Az augusztusi időjárás azonban még fordíthat ezen, hiszen ha esősebb és hűvösebb, a burgonyának kedvezőbb hetek jönnek, akkor az még komoly hatással lehet a késői érésű fajták hozamára.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>TÍZEZREKET SPÓROLHATSZ BANKVÁLTÁSSAL!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>bankszámla</strong></a> mindennapi életünk része. A munkabér, nyugdíj, ösztöndíj jellemzően bankszámlára érkezik. Segítségével kényelmesen intézhetjük a pénzügyeinket, akár otthonról is. Ahhoz azonban, hogy bankszámlád valóban azt nyújtsa, amire szükséged van, <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>körültekintően kell választanod</strong></a>. Mielőtt kiválasztanád bankszámládat, nézz szét a <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult bankszámla kereső kalkulátorában!</strong></a> Állítsd be a személyes preferenciáidat, és versenyeztesd a pénzügyi szolgáltatókat, hiszen a megalapozott döntés a Te érdeked! <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Egy testre szabott bankszámlával a költségeken is rengeteget spórolhatsz!</strong></a> (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is"
					data-title="Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/burgonya">burgonya</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/burgonyatermesztés">burgonyatermesztés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/krumpli">krumpli</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/agrárszektor">agrárszektor</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/27/kiadtak-a-figyelmeztetest-par-nap-es-gyokeres-fordulatot-vesz-az-idojarasunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658927718-A1b8xxZ0d_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/27/kiadtak-a-figyelmeztetest-par-nap-es-gyokeres-fordulatot-vesz-az-idojarasunk">Kiadták a figyelmeztetést: pár nap és gyökeres fordulatot vesz az időjárásunk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/27/nyari-tuzgomb-szelte-at-magyarorszag-eget-ilyen-gyonyorut-csak-ritkan-latni-video"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658927065-dC0nMKNYU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/27/nyari-tuzgomb-szelte-at-magyarorszag-eget-ilyen-gyonyorut-csak-ritkan-latni-video">Nyári tűzgömb szelte át Magyarország egét: ilyen gyönyörűt csak ritkán látni + Videó</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/27/beindult-a-hatosag-brutalis-birsagot-kaphatnak-iden-augusztusban-a-kertes-haz-tulajok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658910413-ZlRzNgMbr_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/27/beindult-a-hatosag-brutalis-birsagot-kaphatnak-iden-augusztusban-a-kertes-haz-tulajok">Beindult a hatóság: brutális bírságot kaphatnak idén augusztusban a kertes ház tulajok</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/27/tragikus-a-helyzet-1100-kilogramm-elo-halat-mentettek-ki-a-kiszarado-tobol-sopronnal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658903997-sQTVRcjbj_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/27/tragikus-a-helyzet-1100-kilogramm-elo-halat-mentettek-ki-a-kiszarado-tobol-sopronnal">Tragikus a helyzet: 1100 kilogramm élő halat mentettek ki a kiszáradó tóból Sopronnál</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/26/kiadtak-a-narancs-riasztast-ezekben-a-megyekben-durvan-lecsaphat-a-vihar"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616403779-YmZdcAsZb_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/26/kiadtak-a-narancs-riasztast-ezekben-a-megyekben-durvan-lecsaphat-a-vihar">Kiadták a narancs riasztást: ezekben a megyékben durván lecsaphat a vihar</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/25/sokakat-ledobbentett-a-bekescsabai-parkban-husolo-vadallat-te-lattal-mar-ilyet-video"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658756402-CtIZYhkzW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/25/sokakat-ledobbentett-a-bekescsabai-parkban-husolo-vadallat-te-lattal-mar-ilyet-video">Sokakat ledöbbentett a békéscsabai parkban hűsölő vadállat: te láttál már ilyet? + videó</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 -->
<div id="y-adoceanindexhutpqefxopar" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhutpqefxopar">
<div id="adoceanindexhutpqefxopar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 */
ado.slave('adoceanindexhutpqefxopar', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutpqefxopar").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":18584,"date":"2022. j\u00falius 28. 6:20","image":"\/images\/site\/articles\/lead\/2022\/07\/1658926233-q0hogK7Yr_sm.jpg","title":"Elk\u00e9peszt\u0151, ami a haszn\u00e1lt aut\u00f3kkal t\u00f6rt\u00e9nik: ezek\u00e9rt a m\u00e1rk\u00e1k\u00e9rt meg\u0151r\u00fclnek a magyarok","slug":"\/gazdasag\/2022\/07\/28\/elkepeszto-ami-a-hasznalt-autokkal-tortenik-ezekert-a-markakert-megorulnek-a-magyarok","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2022\/07\/28\/elkepeszto-ami-a-hasznalt-autokkal-tortenik-ezekert-a-markakert-megorulnek-a-magyarok","site":"hv"},{"id":18581,"date":"2022. j\u00falius 27. 14:02","image":"\/images\/site\/articles\/lead\/2022\/07\/1658910413-ZlRzNgMbr_sm.jpg","title":"Beindult a hat\u00f3s\u00e1g: brut\u00e1lis b\u00edrs\u00e1got kaphatnak id\u00e9n augusztusban a kertes h\u00e1z tulajok","slug":"\/kert\/2022\/07\/27\/beindult-a-hatosag-brutalis-birsagot-kaphatnak-iden-augusztusban-a-kertes-haz-tulajok","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2022\/07\/27\/beindult-a-hatosag-brutalis-birsagot-kaphatnak-iden-augusztusban-a-kertes-haz-tulajok","site":"hv"},{"date":"2022. j\u00falius 28. 6:00","title":"Itt az igazs\u00e1g a magyar krumplir\u00f3l: meglep\u00f5 h\u00edrek \u00e9rkeztek","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/B\/burgonya-fold-kiasva-20220727.jpg","slug":"https:\/\/www.agrarszektor.hu\/noveny\/itt-az-igazsag-a-magyar-krumplirol-meglepo-hirek-erkeztek.39763.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhunirgplkgbj" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunirgplkgbj">
<div id="adoceanindexhunirgplkgbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunirgplkgbj', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunirgplkgbj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634138858-Sc9ulAdoT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is" target="_self">Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/07/28/egyre-nagyobb-pusztitast-vegez-a-klimavaltozas-tovabb-fogyott-a-burgonya-termoterulete-is" target="_self">Egyre nagyobb pusztítást végez a klímaváltozás: tovább fogyott a burgonya termőterülete is</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/28/kegyetlen-ami-a-magyar-foldekkel-tortenik-1000-milliard-a-gazdak-kara-de-ez-csak-a-kezdet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658989579-aIS08UoeB_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/28/kegyetlen-ami-a-magyar-foldekkel-tortenik-1000-milliard-a-gazdak-kara-de-ez-csak-a-kezdet" target="_self">Kegyetlen, ami a magyar földekkel történik: 1000 milliárd a gazdák kára, de ez csak a kezdet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/28/kegyetlen-ami-a-magyar-foldekkel-tortenik-1000-milliard-a-gazdak-kara-de-ez-csak-a-kezdet" target="_self">Kegyetlen, ami a magyar földekkel történik: 1000 milliárd a gazdák kára, de ez csak a kezdet</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/28/foghatjak-a-fejuket-a-haziasszonyok-horror-aron-a-gyumolcs-mi-lesz-igy-a-befozessel" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658991028-3Bknuy5aW_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/28/foghatjak-a-fejuket-a-haziasszonyok-horror-aron-a-gyumolcs-mi-lesz-igy-a-befozessel" target="_self">Foghatják a fejüket a háziasszonyok: horror áron a gyümölcs, mi lesz így a befőzéssel?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/28/foghatjak-a-fejuket-a-haziasszonyok-horror-aron-a-gyumolcs-mi-lesz-igy-a-befozessel" target="_self">Foghatják a fejüket a háziasszonyok: horror áron a gyümölcs, mi lesz így a befőzéssel?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/28/odavag-a-kata-modositas-a-balaton-a-szabaduszok-kedvenc-hazai-tersege-de-mi-lesz-eztan" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658989508-ntbr5PU66_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/28/odavag-a-kata-modositas-a-balaton-a-szabaduszok-kedvenc-hazai-tersege-de-mi-lesz-eztan" target="_self">Odavág a kata-módosítás: a Balaton a szabadúszók kedvenc hazai térsége, de mi lesz eztán?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/28/odavag-a-kata-modositas-a-balaton-a-szabaduszok-kedvenc-hazai-tersege-de-mi-lesz-eztan" target="_self">Odavág a kata-módosítás: a Balaton a szabadúszók kedvenc hazai térsége, de mi lesz eztán?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/28/elkepeszto-ami-a-hasznalt-autokkal-tortenik-ezekert-a-markakert-megorulnek-a-magyarok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658926233-q0hogK7Yr_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/28/elkepeszto-ami-a-hasznalt-autokkal-tortenik-ezekert-a-markakert-megorulnek-a-magyarok" target="_self">Elképesztő, ami a használt autókkal történik: ezekért a márkákért megőrülnek a magyarok</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/28/elkepeszto-ami-a-hasznalt-autokkal-tortenik-ezekert-a-markakert-megorulnek-a-magyarok" target="_self">Elképesztő, ami a használt autókkal történik: ezekért a márkákért megőrülnek a magyarok</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuokmqplhllg" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuokmqplhllg">
<div id="adoceanindexhuokmqplhllg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 */
ado.slave('adoceanindexhuokmqplhllg', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuokmqplhllg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/gazdasag/2022/07/25/orokbefogadott-fak-es-foldteruletek-tapasztalt-gazdak-altal-garantalt-minoseg-x">Örökbefogadott fák és földterületek, tapasztalt gazdák által garantált minőség (x)</a></h4>
	<div>Ez a közösség által támogatott mezőgazdaság.</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/12/fillerekert-vehetsz-hazat-ezeken-a-magyar-borvidekeken-2-millio-alatt-is-van-ajanlat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1657558808-UmRTiNKNh_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/12/fillerekert-vehetsz-hazat-ezeken-a-magyar-borvidekeken-2-millio-alatt-is-van-ajanlat" target="_self">Fillérekért vehetsz házat ezeken a magyar borvidékeken: 2 millió alatt is van ajánlat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/12/fillerekert-vehetsz-hazat-ezeken-a-magyar-borvidekeken-2-millio-alatt-is-van-ajanlat" target="_self">Fillérekért vehetsz házat ezeken a magyar borvidékeken: 2 millió alatt is van ajánlat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/01/orban-viktor-reggel-meguzente-a-nyolc-oras-munkaidonek-most-vege-van" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1656657947-U3BqSyKSO_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/01/orban-viktor-reggel-meguzente-a-nyolc-oras-munkaidonek-most-vege-van" target="_self">Orbán Viktor reggel megüzente: a nyolc órás munkaidőnek most vége van</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/01/orban-viktor-reggel-meguzente-a-nyolc-oras-munkaidonek-most-vege-van" target="_self">Orbán Viktor reggel megüzente: a nyolc órás munkaidőnek most vége van</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/07/23/felmillios-birsag-is-jarhat-annak-aki-igy-jatszana-ki-a-rezsiemelest-ezt-szigoruan-tilos" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658409631-SGfOEVMBQ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/07/23/felmillios-birsag-is-jarhat-annak-aki-igy-jatszana-ki-a-rezsiemelest-ezt-szigoruan-tilos" target="_self">Félmilliós bírság is járhat annak, aki így játszaná ki a rezsiemelést: ezt szigorúan tilos</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/07/23/felmillios-birsag-is-jarhat-annak-aki-igy-jatszana-ki-a-rezsiemelest-ezt-szigoruan-tilos" target="_self">Félmilliós bírság is járhat annak, aki így játszaná ki a rezsiemelést: ezt szigorúan tilos</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/06/28/ezt-sok-autos-elmulasztja-amikor-nyaralni-indul-a-gatyadat-is-rafizetheted-a-sporolasra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/06/1656351692-HkfG6ZECA_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/06/28/ezt-sok-autos-elmulasztja-amikor-nyaralni-indul-a-gatyadat-is-rafizetheted-a-sporolasra" target="_self">Ezt sok autós elmulasztja, amikor nyaralni indul: a gatyádat is ráfizetheted a spórolásra</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/06/28/ezt-sok-autos-elmulasztja-amikor-nyaralni-indul-a-gatyadat-is-rafizetheted-a-sporolasra" target="_self">Ezt sok autós elmulasztja, amikor nyaralni indul: a gatyádat is ráfizetheted a spórolásra</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/07/04/kiszaradt-a-dunantul-egyik-nepszeru-tava-felbecsulhetetlen-a-kar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/04/1554383782-rdC7jkLw8_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/07/04/kiszaradt-a-dunantul-egyik-nepszeru-tava-felbecsulhetetlen-a-kar" target="_self">Kiszáradt a Dunántúl egyik népszerű tava: felbecsülhetetlen a kár</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/07/04/kiszaradt-a-dunantul-egyik-nepszeru-tava-felbecsulhetetlen-a-kar" target="_self">Kiszáradt a Dunántúl egyik népszerű tava: felbecsülhetetlen a kár</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/07/06/draga-lesz-iden-a-lekvar-itt-a-piaci-ar-toredekeert-juthatsz-kajszibarackhoz" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1657108596-KWpFMWNtQ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/07/06/draga-lesz-iden-a-lekvar-itt-a-piaci-ar-toredekeert-juthatsz-kajszibarackhoz" target="_self">Drága lesz idén a lekvár: itt a piaci ár töredékéért juthatsz kajszibarackhoz</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/07/06/draga-lesz-iden-a-lekvar-itt-a-piaci-ar-toredekeert-juthatsz-kajszibarackhoz" target="_self">Drága lesz idén a lekvár: itt a piaci ár töredékéért juthatsz kajszibarackhoz</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 -->
<div id="y-adoceanindexhulldhdjrprb" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhulldhdjrprb">
<div id="adoceanindexhulldhdjrprb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 */
ado.slave('adoceanindexhulldhdjrprb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulldhdjrprb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/hitel/20220728/meg-most-is-erdemes-belevagni-a-lakashitelbe-ha-ezeket-betartod-nehezen-nyulhatsz-melle-1127380" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2022/06/1656057928-KLjuRTdEP_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Még most is érdemes belevágni a lakáshitelbe? Ha ezeket betartod, nehezen nyúlhatsz mellé">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/hitel/20220728/meg-most-is-erdemes-belevagni-a-lakashitelbe-ha-ezeket-betartod-nehezen-nyulhatsz-melle-1127380" target="_blank">Még most is érdemes belevágni a lakáshitelbe? Ha ezeket betartod, nehezen nyúlhatsz mellé</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/szorakozas/20220728/igy-konnyu-elkezdeni-mindket-lanya-uj-berendezett-lakast-kapott-gyoziketol-1127394" target="_blank">Így könnyű elkezdeni: mindkét lánya új, berendezett lakást kapott Győzikétől</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20220728/ez-nem-hangzik-jol-ismet-bovult-a-hosszu-coviddal-jaro-tunetek-sora-1127395" target="_blank">Ez nem hangzik jól: ismét bővült a hosszú Coviddal járó tünetek sora</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20220728/ez-mar-a-valsag-jele-leallhatnak-a-budapesti-fejlesztesek-milliardokat-kell-most-sporolni-1127391" target="_blank">Ez már a válság jele? Leállhatnak a budapesti fejlesztések, milliárdokat kell most spórolni</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20220728/kihirdettek-a-jovo-evi-koltsegvetest-ekkora-hiannyal-szamol-a-kormany-1127390" target="_blank">Kihirdették a jövő évi költségvetést: ekkora hiánnyal számol a kormány</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/auto/20220728/fontos-keres-erkezett-a-mol-igazgatotol-mindenki-csak-annyit-tankoljon-amennyire-tenyleg-szuksege-van-1127386" target="_blank">Fontos kérés érkezett a Mol-igazgatótól: mindenki csak annyit tankoljon, amennyire tényleg szüksége van</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 -->
<div id="y-adoceanindexhuklngcimmpy" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuklngcimmpy">
<div id="adoceanindexhuklngcimmpy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 */
ado.slave('adoceanindexhuklngcimmpy', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuklngcimmpy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


			<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.agrarszektor.hu/kiskertblogger/" target="_blank"><img src="/images/kiskertblogger_logo.png" alt="Kiskertblogger" class="img-responsive"></a></div>
					<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/fillerekert-szerzik-be-a-zoldseget-az-elelmes-magyarok-igy-jutnak-hozza-olcson.39621.html" target="_blank">Fillérekért szerzik be a zöldséget az élelmes magyarok: így jutnak hozzá olcsón</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/ezeket-a-hibakat-sokan-elkovetik-nyaron-igy-ontozd-helyesen-a-novenyeket-a-hosegben.39469.html" target="_blank">Ezeket a hibákat sokan elkövetik nyáron: így öntözd helyesen a növényeket a hőségben</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/ezeket-a-hibakat-rengetegen-elkovetik-a-kertben-igy-ontozd-helyesen-a-novenyeket.39419.html" target="_blank">Ezeket a hibákat rengetegen elkövetik a kertben: így öntözd helyesen a növényeket</a></div>
		<div class="box_remote__sep"></div>
			</div>
	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/27/kiadtak-a-figyelmeztetest-par-nap-es-gyokeres-fordulatot-vesz-az-idojarasunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658927718-A1b8xxZ0d_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/27/kiadtak-a-figyelmeztetest-par-nap-es-gyokeres-fordulatot-vesz-az-idojarasunk">Kiadták a figyelmeztetést: pár nap és gyökeres fordulatot vesz az időjárásunk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/27/nyari-tuzgomb-szelte-at-magyarorszag-eget-ilyen-gyonyorut-csak-ritkan-latni-video"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658927065-dC0nMKNYU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/27/nyari-tuzgomb-szelte-at-magyarorszag-eget-ilyen-gyonyorut-csak-ritkan-latni-video">Nyári tűzgömb szelte át Magyarország egét: ilyen gyönyörűt csak ritkán látni + Videó</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/27/beindult-a-hatosag-brutalis-birsagot-kaphatnak-iden-augusztusban-a-kertes-haz-tulajok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658910413-ZlRzNgMbr_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/27/beindult-a-hatosag-brutalis-birsagot-kaphatnak-iden-augusztusban-a-kertes-haz-tulajok">Beindult a hatóság: brutális bírságot kaphatnak idén augusztusban a kertes ház tulajok</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/27/tragikus-a-helyzet-1100-kilogramm-elo-halat-mentettek-ki-a-kiszarado-tobol-sopronnal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658903997-sQTVRcjbj_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/27/tragikus-a-helyzet-1100-kilogramm-elo-halat-mentettek-ki-a-kiszarado-tobol-sopronnal">Tragikus a helyzet: 1100 kilogramm élő halat mentettek ki a kiszáradó tóból Sopronnál</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/26/kiadtak-a-narancs-riasztast-ezekben-a-megyekben-durvan-lecsaphat-a-vihar"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1616403779-YmZdcAsZb_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/26/kiadtak-a-narancs-riasztast-ezekben-a-megyekben-durvan-lecsaphat-a-vihar">Kiadták a narancs riasztást: ezekben a megyékben durván lecsaphat a vihar</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/07/25/sokakat-ledobbentett-a-bekescsabai-parkban-husolo-vadallat-te-lattal-mar-ilyet-video"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658756402-CtIZYhkzW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/07/25/sokakat-ledobbentett-a-bekescsabai-parkban-husolo-vadallat-te-lattal-mar-ilyet-video">Sokakat ledöbbentett a békéscsabai parkban hűsölő vadállat: te láttál már ilyet? + videó</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Kert.cikkek.layer -->
<div id="y-adoceanindexhusdenhqhhqo" class="vcnx3p80bz7t61p h-layer z-adoceanindexhusdenhqhhqo">
<div id="adoceanindexhusdenhqhhqo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.layer */
ado.slave('adoceanindexhusdenhqhhqo', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusdenhqhhqo").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.interstitial -->
<div id="y-adoceanindexhuybgqqvdoqu" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuybgqqvdoqu">
<div id="adoceanindexhuybgqqvdoqu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.interstitial */
ado.slave('adoceanindexhuybgqqvdoqu', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuybgqqvdoqu").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer -->
<div id="y-adoceanindexhuwacfcmjnge" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuwacfcmjnge">
<div id="adoceanindexhuwacfcmjnge"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer */
ado.slave('adoceanindexhuwacfcmjnge', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwacfcmjnge").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
