<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="MG95KsYNieLHByb7IsDSR78Wi4t3cmGDqpXDrDPY">
<meta name="keywords" content="hellovidek, hellovidék, kutatás, koronavírus, koronavírus-járvány, koronavírus szűrés, teszt, eredmény">
<meta name="description" content="Az országosan meghívottak 67,3 százaléka vett részt a négy hazai orvosképző egyetem és a KSH közreműködésével indított országos koronavírus-szűrővizsgálaton két hét alatt.">
<meta name="publish-date" content="2020-05-19" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1589873379">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol" />
<link rel="amphtml" href="https://www.hellovidek.hu/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol" />
<meta property="og:title" content="Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/05/1589871381-8ef8tFqCW_md.jpg" />
<meta property="og:description" content="Az országosan meghívottak 67,3 százaléka vett részt a négy hazai orvosképző egyetem és a KSH közreműködésével indított országos koronavírus-szűrővizsgálaton két hét alatt." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol",
	"headline": "Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről",
	"datePublished": "2020-05-19T09:07:00+02:00",
	"dateModified": "2020-05-19T09:07:00+02:00",
	"description": "Az országosan meghívottak 67,3 százaléka vett részt a négy hazai orvosképző egyetem és a KSH közreműködésével indított országos koronavírus-szűrővizsgálaton két hét alatt.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589871381-8ef8tFqCW_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Otthon.cikkek */
ado.master({id: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57', server: 'indexhu.adocean.pl', keys:["hellovidek","hellovidek","kutatas","koronavirus","koronavirus-jarvany","koronavirus szures","teszt","eredmeny","otthon"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;május&nbsp;19.&nbsp;kedd, Ivó, Milán
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/12.svg"> Budapest <b>16&#8451;</b> (zápor)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 7960 -->
<div id="y-adoceanindexhunnlfcunrjv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhunnlfcunrjv">
<div id="adoceanindexhunnlfcunrjv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.super_leaderboard */
ado.slave('adoceanindexhunnlfcunrjv', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunnlfcunrjv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhulnlndlfsaj" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhulnlndlfsaj">
<div id="adoceanindexhulnlndlfsaj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhulnlndlfsaj', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulnlndlfsaj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2020-05-19T09:07:00+02:00">2020.05.19. 09:07</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol"
					data-title="Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589871381-8ef8tFqCW_md.jpg" class="title-image img-responsive" alt="Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről" title="Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Az országosan meghívottak 67,3 százaléka vett részt a négy hazai orvosképző egyetem és a KSH közreműködésével indított országos koronavírus-szűrővizsgálaton két hét alatt - írja a 24.hu.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhunbprlrsipl" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhunbprlrsipl">
<div id="adoceanindexhunbprlrsipl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.roadblock_1 */
ado.slave('adoceanindexhunbprlrsipl', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunbprlrsipl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>A <a href="https://24.hu/tudomany/2020/05/18/h-uncover-koronavirus-szurovizsgalat-reprezentativ-eredmeny/?fbclid=IwAR3CuZ29MDiMlhljn8glJJ3yV8TKDitOzZW_9vBZmmrSG_YyozWSvVyf9WE" target="_blank" rel="noopener">portál</a> információi szerint mintegy 10600 fő vett részt a négy hazai orvosképző egyetem és a KSH közreműködésével indított országos koronavírus-szűrővizsgálaton két hét alatt, amelynek az eredménye így reprezentatív. A KSH 17787 főt választott be az országos H-UNCOVER szűrésbe. Az országosan meghívottak 67,3 százaléka vett részt a vizsgálatban, így a részvételi adatok első összesítése alapján elegendő számú állampolgár ment el a szűrővizsgálatra, ezért megfelelő pontosságú becslés adható a fertőzöttek és átfertőzöttek számára vonatkozóan.</p>
		<p>A legmagasabb 75 százalék feletti részvételi arány az úgynevezett kerethiba figyelembevételével Veszprém, Nógrád és Pest megyében volt, míg a legjobban teljesítő megyeközpont Salgótarján, 77 százalékos részvétellel. Az időközben elhunyt, elérhetetlen, vagy külföldön élő személyek csökkentették a ténylegesen elérhető tesztelendő személyek számát. Az adatok feldolgozása továbbra is tart, május végére várhatóak az átfertőzöttek adatai és a fertőzöttek végső száma.</p>
<p>Várhatóan legalább két alkalommal megismétlik majd a jövőben a szűréseket, de két mérés között legalább egy hónapnak kell eltelnie. A következő országos vizsgálatra várhatóan szeptemberben kerülhet sor. Május 16-án zárult a H-UNCOVER vizsgálat, amelynek részvételi aránya és a leszűrtek száma nemzetközi viszonylatban is kimagasló a hasonló céllal végzett felméréseknek jóval alacsonyabb, ötven százalék alatti volt a részvétel Izlandon, valamint Szlovéniában is.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>MOST ÉRHETI MEG IGAZÁN HÁZAT VENNI!</strong></p>
<p>Ha tervezed, hogy ingatlant vásárolsz, akkor jobb, ha tudod, hogy lakáspiaci elemzők szerint hamarosan bezuhanhatnak a koronavírus miatt az árak, miközben a finanszírozási költségek még rekord alacsony szinten vannak. Nem hiszed? Nos, a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?futamido=240&amp;osszeg=12000000&amp;bankvaltatas=true&amp;rendezes=teljes-visszafizetendo&amp;best_offer=true&amp;pontos_jovedelem=250000&amp;harmadik_fel=pc&amp;config=lakasvasarlas&amp;uj_hasznalt=hasznalt&amp;csok=false&amp;gyerekek_szama=3" target="_blank" rel="noopener"><strong>Pénzcentrum lakáshitel-kalkulátora</strong></a> szerint ma 12 millió forintot, 20 éves futamidő mellett már 2,91 százalékos THM-el, és havi 65 769 forintos törlesztővel fel lehet venni a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?futamido=240&amp;osszeg=12000000&amp;bankvaltatas=true&amp;rendezes=teljes-visszafizetendo&amp;best_offer=true&amp;pontos_jovedelem=250000&amp;harmadik_fel=pc&amp;config=lakasvasarlas&amp;uj_hasznalt=hasznalt&amp;csok=false&amp;gyerekek_szama=3" target="_blank" rel="noopener"><strong>CIB Banknál</strong></a>. De nem sokkal maradnak el ettől a további bankok ajánlatai sem: az <a href="https://kalkulator.penzcentrum.hu/lakashitel/?futamido=240&amp;osszeg=12000000&amp;bankvaltatas=true&amp;rendezes=teljes-visszafizetendo&amp;best_offer=true&amp;pontos_jovedelem=250000&amp;harmadik_fel=pc&amp;config=lakasvasarlas&amp;uj_hasznalt=hasznalt&amp;csok=false&amp;gyerekek_szama=3" target="_blank" rel="noopener"><strong>Erste Bank</strong></a> például 66 792 forintos törlesztőt ígér 3,13 százalékos THM-en; míg a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?futamido=240&amp;osszeg=12000000&amp;bankvaltatas=true&amp;rendezes=teljes-visszafizetendo&amp;best_offer=true&amp;pontos_jovedelem=250000&amp;harmadik_fel=pc&amp;config=lakasvasarlas&amp;uj_hasznalt=hasznalt&amp;csok=false&amp;gyerekek_szama=3" target="_blank" rel="noopener"><strong>Takarékbanknál</strong></a> hasonlóan, 3,26 százalékos THM-el, és 66 817 forintos törlesztőrészlettel. Érdemes még megnézni a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?futamido=240&amp;osszeg=12000000&amp;bankvaltatas=true&amp;rendezes=teljes-visszafizetendo&amp;best_offer=true&amp;pontos_jovedelem=250000&amp;harmadik_fel=pc&amp;config=lakasvasarlas&amp;uj_hasznalt=hasznalt&amp;csok=false&amp;gyerekek_szama=3" target="_blank" rel="noopener"><strong>Budapest Bank</strong></a>, a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?futamido=240&amp;osszeg=12000000&amp;bankvaltatas=true&amp;rendezes=teljes-visszafizetendo&amp;best_offer=true&amp;pontos_jovedelem=250000&amp;harmadik_fel=pc&amp;config=lakasvasarlas&amp;uj_hasznalt=hasznalt&amp;csok=false&amp;gyerekek_szama=3" target="_blank" rel="noopener"><strong>Raiffeisen </strong></a>és a többi magyar hitelintézet konstrukcióját, különböző hiteösszegek és futamidők mellett is - ehhez keresd fel a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?futamido=240&amp;osszeg=12000000&amp;bankvaltatas=true&amp;rendezes=teljes-visszafizetendo&amp;best_offer=true&amp;pontos_jovedelem=250000&amp;harmadik_fel=pc&amp;config=lakasvasarlas&amp;uj_hasznalt=hasznalt&amp;csok=false&amp;gyerekek_szama=3" target="_blank" rel="noopener"><strong>Pénzcentrum kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol"
					data-title="Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kutatás">kutatás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/koronavírus">koronavírus</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/koronavírus-járvány">koronavírus-járvány</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/koronavírus+szűrés">koronavírus szűrés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/teszt">teszt</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/eredmény">eredmény</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/18/nem-indult-konnyen-a-reggel-nincs-viz-dunaujvaros-egyes-reszein"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589788599-RmGUXcpbZ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/18/nem-indult-konnyen-a-reggel-nincs-viz-dunaujvaros-egyes-reszein">Nem indult könnyen a reggel: nincs víz Dunaújváros egyes részein</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/18/milliokbol-szepulnek-a-strandok-mutatjuk-hol-lehet-az-uj-furdokben-csobbanni"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589784466-dVU6YF1oh_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/18/milliokbol-szepulnek-a-strandok-mutatjuk-hol-lehet-az-uj-furdokben-csobbanni">Milliókból szépülnek a strandok: mutatjuk hol lehet az új fürdőkben csobbanni</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/17/kellemetlen-meglepetes-az-autosoknak-szandekosan-keszitett-katyut-a-somogy-megyei-ferfi"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589721054-5IDXN2c90_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/17/kellemetlen-meglepetes-az-autosoknak-szandekosan-keszitett-katyut-a-somogy-megyei-ferfi">Kellemetlen meglepetés az autósoknak: szándékosan készített kátyút a Somogy megyei férfi</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/17/hihetetlen-tragedia-megolte-majd-elasta-ismeroset-a-tatabanyai-ferfi"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589721036-XGWPgG4T5_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/17/hihetetlen-tragedia-megolte-majd-elasta-ismeroset-a-tatabanyai-ferfi">Hihetetlen tragédia: megölte, majd elásta ismerősét a tatabányai férfi</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/17/fontos-hatarido-kozeleg-tobb-millio-magyar-penze-mulhat-ezen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589703437-0iSk8bplC_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/17/fontos-hatarido-kozeleg-tobb-millio-magyar-penze-mulhat-ezen">Fontos határidő közeleg: több millió magyar pénze múlhat ezen</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/17/elarulta-a-szakerto-ekkor-keszulhet-el-a-koronavirus-elleni-vedooltas"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589702521-HwcaajuHP_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/17/elarulta-a-szakerto-ekkor-keszulhet-el-a-koronavirus-elleni-vedooltas">Elárulta a szakértő: ekkor készülhet el a koronavírus elleni védőoltás</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuxcnocmgsfb" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuxcnocmgsfb">
<div id="adoceanindexhuxcnocmgsfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.roadblock_2 */
ado.slave('adoceanindexhuxcnocmgsfb', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxcnocmgsfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":7959,"date":"2020. m\u00e1jus 19. 6:40","image":"\/images\/site\/articles\/lead\/2020\/05\/1589822755-o4QCDpxqf_sm.jpg","title":"Ilyen is van: mag\u00e1nvagyonukkal mentik a korona-k\u00e1rosultakat ezek a vid\u00e9ki v\u00e1llalkoz\u00f3k","slug":"\/gazdasag\/2020\/05\/19\/ilyen-is-van-maganvagyonukkal-mentik-a-korona-karosultakat-ezek-a-videki-vallalkozok","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2020\/05\/19\/ilyen-is-van-maganvagyonukkal-mentik-a-korona-karosultakat-ezek-a-videki-vallalkozok","site":"hv"},{"id":7865,"date":"2020. m\u00e1jus 18. 15:04","image":"\/images\/site\/articles\/lead\/2020\/05\/1589801696-xUYmk6PWR_sm.jpg","title":"\u00c1lomotthon egy garzon \u00e1r\u00e1b\u00f3l: ennyi\u00e9rt vehetsz ingatlant a legboldogabb magyar v\u00e1rosban","slug":"\/gazdasag\/2020\/05\/18\/alomotthon-egy-garzon-arabol-ennyiert-vehetsz-ingatlant-a-legboldogabb-magyar-varosban","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2020\/05\/18\/alomotthon-egy-garzon-arabol-ennyiert-vehetsz-ingatlant-a-legboldogabb-magyar-varosban","site":"hv"},{"date":"2020. m\u00e1rcius 19. 15:30","title":"Bige L\u00e1szl\u00f3: van el\u00e9g m\u00fbtr\u00e1gya, legfeljebb kevesebb megy exportra id\u00e9n","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/S\/shutterstock_765405844(1)-20200319.jpg","slug":"https:\/\/www.agrarszektor.hu\/piac\/bige-laszlo-van-eleg-mutragya-legfeljebb-kevesebb-megy-exportra-iden.20355.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuyncehipgui" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuyncehipgui">
<div id="adoceanindexhuyncehipgui"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuyncehipgui', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuyncehipgui").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589871381-8ef8tFqCW_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol" target="_self">Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/05/19/tobb-mint-tizezer-embert-vizsgaltak-itt-vannak-a-reszletek-az-orszagos-koronavirus-szuresrol" target="_self">Több mint tízezer embert vizsgáltak: itt vannak a részletek az országos koronavírus szűrésről</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/05/19/fokozatosan-all-vissza-a-munka-elindult-a-masodik-muszak-is-a-gyori-audi-hungarianal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589869993-auSogcVGv_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/05/19/fokozatosan-all-vissza-a-munka-elindult-a-masodik-muszak-is-a-gyori-audi-hungarianal" target="_self">Fokozatosan áll vissza a munka: elindult a második műszak is a győri Audi Hungariánál</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/05/19/fokozatosan-all-vissza-a-munka-elindult-a-masodik-muszak-is-a-gyori-audi-hungarianal" target="_self">Fokozatosan áll vissza a munka: elindult a második műszak is a győri Audi Hungariánál</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/05/19/ilyen-is-van-maganvagyonukkal-mentik-a-korona-karosultakat-ezek-a-videki-vallalkozok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589822755-o4QCDpxqf_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/05/19/ilyen-is-van-maganvagyonukkal-mentik-a-korona-karosultakat-ezek-a-videki-vallalkozok" target="_self">Ilyen is van: magánvagyonukkal mentik a korona-károsultakat ezek a vidéki vállalkozók</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/05/19/ilyen-is-van-maganvagyonukkal-mentik-a-korona-karosultakat-ezek-a-videki-vallalkozok" target="_self">Ilyen is van: magánvagyonukkal mentik a korona-károsultakat ezek a vidéki vállalkozók</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/05/18/kiterjesztik-a-koronavirus-szureseket-egerben-oket-tesztelik-a-kovetkezo-napokban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1587456899-b3ZBPI4bj_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/05/18/kiterjesztik-a-koronavirus-szureseket-egerben-oket-tesztelik-a-kovetkezo-napokban" target="_self">Kiterjesztik a koronavírus-szűréseket Egerben: őket tesztelik a következő napokban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/05/18/kiterjesztik-a-koronavirus-szureseket-egerben-oket-tesztelik-a-kovetkezo-napokban" target="_self">Kiterjesztik a koronavírus-szűréseket Egerben: őket tesztelik a következő napokban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/05/18/nem-kell-kulfoldre-menni-a-pihenesert-ezek-most-a-legfelkapottabb-hazai-latnivalok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589809787-Vn8mviVwD_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/05/18/nem-kell-kulfoldre-menni-a-pihenesert-ezek-most-a-legfelkapottabb-hazai-latnivalok" target="_self">Nem kell külföldre menni a pihenésért: ezek most a legfelkapottabb hazai látnivalók</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/05/18/nem-kell-kulfoldre-menni-a-pihenesert-ezek-most-a-legfelkapottabb-hazai-latnivalok" target="_self">Nem kell külföldre menni a pihenésért: ezek most a legfelkapottabb hazai látnivalók</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuylkngwkufw" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuylkngwkufw">
<div id="adoceanindexhuylkngwkufw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_1 */
ado.slave('adoceanindexhuylkngwkufw', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuylkngwkufw").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/05/06/hatalmas-valtozast-jelentettek-be-ez-a-helyzet-a-magyar-koronavirusosok-szamaval" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1588770137-cLbajmQzs_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/05/06/hatalmas-valtozast-jelentettek-be-ez-a-helyzet-a-magyar-koronavirusosok-szamaval" target="_self">Hatalmas változást jelentettek be: ez a helyzet a magyar koronavírusosok számával</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/05/06/hatalmas-valtozast-jelentettek-be-ez-a-helyzet-a-magyar-koronavirusosok-szamaval" target="_self">Hatalmas változást jelentettek be: ez a helyzet a magyar koronavírusosok számával</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/05/11/ezek-a-legfertozottebb-helyek-most-magyarorszagon-ujabb-megye-a-listan" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589200966-Y5HW9Xqy7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/05/11/ezek-a-legfertozottebb-helyek-most-magyarorszagon-ujabb-megye-a-listan" target="_self">Ezek a legfertőzöttebb helyek most Magyarországon: újabb megye a listán</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/05/11/ezek-a-legfertozottebb-helyek-most-magyarorszagon-ujabb-megye-a-listan" target="_self">Ezek a legfertőzöttebb helyek most Magyarországon: újabb megye a listán</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2020/04/28/ints-bucsut-a-kerti-gyomoknak-ime-51-hazi-modszer-a-kiirtasukra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1588074658-991eUWEPB_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2020/04/28/ints-bucsut-a-kerti-gyomoknak-ime-51-hazi-modszer-a-kiirtasukra" target="_self">Ints búcsút a kerti gyomoknak: íme 5+1 házi módszer a kiirtásukra</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2020/04/28/ints-bucsut-a-kerti-gyomoknak-ime-51-hazi-modszer-a-kiirtasukra" target="_self">Ints búcsút a kerti gyomoknak: íme 5+1 házi módszer a kiirtásukra</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/04/24/tobb-videki-telepulesen-kijarasi-tilalom-is-lesz-itt-a-friss-lista-a-hetvegi-szigoritasokrol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1587745767-6xx2AtZpW_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/04/24/tobb-videki-telepulesen-kijarasi-tilalom-is-lesz-itt-a-friss-lista-a-hetvegi-szigoritasokrol" target="_self">Több vidéki településen kijárási tilalom is lesz: itt a friss lista a hétvégi szigorításokról</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/04/24/tobb-videki-telepulesen-kijarasi-tilalom-is-lesz-itt-a-friss-lista-a-hetvegi-szigoritasokrol" target="_self">Több vidéki településen kijárási tilalom is lesz: itt a friss lista a hétvégi szigorításokról</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/05/02/uj-szuperelelmiszer-a-magyar-piacokon-ezek-a-novenyek-kenterbe-verik-a-zoldsegeket" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1588364380-TUaNp64PL_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/05/02/uj-szuperelelmiszer-a-magyar-piacokon-ezek-a-novenyek-kenterbe-verik-a-zoldsegeket" target="_self">Új szuperélelmiszer a magyar piacokon: ezek a növények kenterbe verik a zöldségeket</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/05/02/uj-szuperelelmiszer-a-magyar-piacokon-ezek-a-novenyek-kenterbe-verik-a-zoldsegeket" target="_self">Új szuperélelmiszer a magyar piacokon: ezek a növények kenterbe verik a zöldségeket</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/04/28/17-ezer-magyart-tesztelnek-koronavirusra-igy-valasztjak-ki-oket" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1588069442-s4mFzhnZg_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/04/28/17-ezer-magyart-tesztelnek-koronavirusra-igy-valasztjak-ki-oket" target="_self">17 ezer magyart tesztelnek koronavírusra: így választják ki őket</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/04/28/17-ezer-magyart-tesztelnek-koronavirusra-igy-valasztjak-ki-oket" target="_self">17 ezer magyart tesztelnek koronavírusra: így választják ki őket</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuvmrtjtejzv" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhuvmrtjtejzv">
<div id="adoceanindexhuvmrtjtejzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_2 */
ado.slave('adoceanindexhuvmrtjtejzv', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvmrtjtejzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/utazas/kiurultek-a-budapesti-utak-ennyivel-csokkent-a-forgalom.1090645.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/D/dugo-20190916-20200319.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Kiürültek a Budapesti utak: ennyivel csökkent a forgalom">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/utazas/kiurultek-a-budapesti-utak-ennyivel-csokkent-a-forgalom.1090645.html" target="_blank">Kiürültek a Budapesti utak: ennyivel csökkent a forgalom</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/orulet-a-pasikat-meg-a-koronavius-sem-tantoritja-el-hogy-idegenekkel-randizzanak.1090695.html" target="_blank">Őrület: a pasikat még a koronavíus sem tántorítja el, hogy idegenekkel randizzanak</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/megszolalt-az-mnb-igy-erinti-a-magyar-bankokat-a-torlesztesi-moratorium.1090663.html" target="_blank">Megszólalt az MNB: így érinti a magyar bankokat a törlesztési moratórium</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/vajon-a-biztositok-is-elfogadjak-a-lejart-okmanyokat-a-veszelyhelyzet-idejen-itt-a-valasz.1090693.html" target="_blank">Vajon a biztosítók is elfogadják a lejárt okmányokat a veszélyhelyzet idején? Itt a válasz!</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/igy-veszeld-at-ep-elmevel-az-uj-koronavirus-okozta-panikot-nem-lehetetlen-kuldetes.1090553.html" target="_blank">Így vészeld át ép elmével az új koronavírus okozta pánikot: nem lehetetlen küldetés</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/ennel-a-71-cegnel-mar-dolgozik-a-honvedseg-akciocsoportja-itt-a-lista.1090687.html" target="_blank">Ennél a 71 cégnél már dolgozik a Honvédség akciócsoportja: itt a lista</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhuxlenfvfrot" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuxlenfvfrot">
<div id="adoceanindexhuxlenfvfrot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_3 */
ado.slave('adoceanindexhuxlenfvfrot', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxlenfvfrot").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/18/nem-indult-konnyen-a-reggel-nincs-viz-dunaujvaros-egyes-reszein"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589788599-RmGUXcpbZ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/18/nem-indult-konnyen-a-reggel-nincs-viz-dunaujvaros-egyes-reszein">Nem indult könnyen a reggel: nincs víz Dunaújváros egyes részein</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/18/milliokbol-szepulnek-a-strandok-mutatjuk-hol-lehet-az-uj-furdokben-csobbanni"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589784466-dVU6YF1oh_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/18/milliokbol-szepulnek-a-strandok-mutatjuk-hol-lehet-az-uj-furdokben-csobbanni">Milliókból szépülnek a strandok: mutatjuk hol lehet az új fürdőkben csobbanni</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/17/kellemetlen-meglepetes-az-autosoknak-szandekosan-keszitett-katyut-a-somogy-megyei-ferfi"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589721054-5IDXN2c90_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/17/kellemetlen-meglepetes-az-autosoknak-szandekosan-keszitett-katyut-a-somogy-megyei-ferfi">Kellemetlen meglepetés az autósoknak: szándékosan készített kátyút a Somogy megyei férfi</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/17/hihetetlen-tragedia-megolte-majd-elasta-ismeroset-a-tatabanyai-ferfi"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589721036-XGWPgG4T5_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/17/hihetetlen-tragedia-megolte-majd-elasta-ismeroset-a-tatabanyai-ferfi">Hihetetlen tragédia: megölte, majd elásta ismerősét a tatabányai férfi</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/17/fontos-hatarido-kozeleg-tobb-millio-magyar-penze-mulhat-ezen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589703437-0iSk8bplC_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/17/fontos-hatarido-kozeleg-tobb-millio-magyar-penze-mulhat-ezen">Fontos határidő közeleg: több millió magyar pénze múlhat ezen</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/05/17/elarulta-a-szakerto-ekkor-keszulhet-el-a-koronavirus-elleni-vedooltas"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1589702521-HwcaajuHP_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/05/17/elarulta-a-szakerto-ekkor-keszulhet-el-a-koronavirus-elleni-vedooltas">Elárulta a szakértő: ekkor készülhet el a koronavírus elleni védőoltás</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhukkmqckgmti" class="vcnx3p80bz7t61p h-layer z-adoceanindexhukkmqckgmti">
<div id="adoceanindexhukkmqckgmti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.layer */
ado.slave('adoceanindexhukkmqckgmti', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukkmqckgmti").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqiotlpssio" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqiotlpssio">
<div id="adoceanindexhuqiotlpssio"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.interstitial */
ado.slave('adoceanindexhuqiotlpssio', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqiotlpssio").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqcqriwmgoy" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuqcqriwmgoy">
<div id="adoceanindexhuqcqriwmgoy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sticky_footer */
ado.slave('adoceanindexhuqcqriwmgoy', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqcqriwmgoy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
