<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="Mri0bImqohohU9zdtsXbB00sxz0dbUhgoxXroPuq">
<meta name="keywords" content="hellovidék, balaton, horgász">
<meta name="description" content="Ősszel a horgászok veszik birtokba a parti területeket, vannak hobbihorgászok, míg mások kihívást és sportértéket látnak a balatoni halak kifogásában. A gasztronómiai célból horgászók is sokan keresik fel ősszel a Balatont.">
<meta name="publish-date" content="2020-09-14" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1600067276">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel" />
<link rel="amphtml" href="https://www.hellovidek.hu/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel" />
<meta property="og:title" content="Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/09/1600065526-nO01atfw0_md.jpg" />
<meta property="og:description" content="Ősszel a horgászok veszik birtokba a parti területeket, vannak hobbihorgászok, míg mások kihívást és sportértéket látnak a balatoni halak kifogásában. A gasztronómiai célból horgászók is sokan keresik fel ősszel a Balatont." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel",
	"headline": "Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel",
	"datePublished": "2020-09-14T08:35:00+02:00",
	"dateModified": "2020-09-14T08:35:00+02:00",
	"description": "Ősszel a horgászok veszik birtokba a parti területeket, vannak hobbihorgászok, míg mások kihívást és sportértéket látnak a balatoni halak kifogásában. A gasztronómiai célból horgászók is sokan keresik fel ősszel a Balatont.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1600065526-nO01atfw0_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Otthon.cikkek */
ado.master({id: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57', server: 'indexhu.adocean.pl', keys:["hellovidek","balaton","horgasz","otthon"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;szeptember&nbsp;14.&nbsp;hétfő, Roxána, Szeréna
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/2.svg"> Budapest <b>21&#8451;</b> (kissé felhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																				
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
														<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 9517 -->
<div id="y-adoceanindexhunnlfcunrjv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhunnlfcunrjv">
<div id="adoceanindexhunnlfcunrjv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.super_leaderboard */
ado.slave('adoceanindexhunnlfcunrjv', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunnlfcunrjv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhulnlndlfsaj" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhulnlndlfsaj">
<div id="adoceanindexhulnlndlfsaj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhulnlndlfsaj', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulnlndlfsaj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2020-09-14T08:35:00+02:00">2020.09.14. 08:35</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel"
					data-title="Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1600065526-nO01atfw0_md.jpg" class="title-image img-responsive" alt="Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel" title="Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Ősszel a horgászok veszik birtokba a parti területeket, vannak hobbihorgászok, míg mások kihívást és sportértéket látnak a balatoni halak kifogásában. A gasztronómiai célból horgászók is sokan keresik fel ősszel a Balatont.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhunbprlrsipl" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhunbprlrsipl">
<div id="adoceanindexhunbprlrsipl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.roadblock_1 */
ado.slave('adoceanindexhunbprlrsipl', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunbprlrsipl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Egyre népszerűbb a horgászturizmus a Balatonnál: ősszel a horgászok veszik birtokba a parti területeket, vannak hobbihorgászok, míg mások kihívást és sportértéket látnak a balatoni halak kifogásában, számolt be a <a href="https://hirado.hu/belfold/cikk/2020/09/13/a-balatoni-horgaszinvazio-oka-hogy-eledeznek-a-ragadozo-halak" target="_blank" rel="noopener">hirado.hu</a>. Mint írták, szeptember első hetének végén például több mint 120 fővárosi horgász költözött be a balatonszemesi Vadvirág kemping és üdülőfalu faházaiba.</p>
		<p>Az őszi időszakban sátras horgászatra is van lehetőség, mondta Hamvasi Miklós, a Balatoni Halgazdálkodási Nonprofit Zrt. horgászturisztikai menedzsere az M1 Ma délután című műsorában. Hozzátette,</p>
<p class="featured">a gasztronómiai célból horgászók is sokan keresik fel ősszel a Balatont,</p>
<p>éppen ezért a Balatoni Halgazdálkodási Nonprofit Zrt. tavasszal és ősszel odafigyel az őshonos halfajok telepítésére is.</p>
<p>Szeptemberben kiválóak a körülmények a halfogáshoz: az idő simogatóan meleg, a Balaton vize kezd lehűlni, a békés halak elkezdenek táplálkozni, és ezzel együtt a ragadozók is erősödnek – érvelt a szemesi és a többi balatoni kempingben is tapasztalható „horgászinvázió” mellett Balogh Tibor, a 38 egyesületet összefogó Balatoni Horgászszövetség elnöke a korábban a <a href="https://magyarnemzet.hu/gazdasag/meg-oktoberben-is-kempingezhetunk-a-balatonnal-8637174/" target="_blank" rel="noopener">Magyar Nemzetnek</a>.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>JÓL JÖNNE 2 MILLIÓ FORINT?</strong></p>
<p>Az egyik legjobb ajánlatot most a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>CIB Bank</strong></a> nyújtja, itt idén - 60 hónapos futamidőre - 38414 forintos kedvezményes törlesztővel kalkulálhatsz, míg 2021-től 40219 forintra ugrik a törlesztő. De nem marad el ettől a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>Raiffeisen Bank</strong></a> ajánlata sem, amely esetében, az 5,90 százalékos kedvezményes THM 7,96%-ra ugrik a THM-plafon megszűnése után. További bankok ajánlataiért, illetve a konstrukciók pontos részleteiért (THM, törlesztőrészlet, visszafizetendő összeg, stb.) <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>keresd fel a Pénzcentrum személyi kölcsön kalkulátorát</strong></a>. (x)</p>
<p><a href="https://www.penzcentrum.hu/frisshirek" target="_blank" rel="noopener"><strong>Friss gazdasági, pénzügyi hírek, időrendben a Pénzcentrumon!</strong></a></p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel"
					data-title="Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/balaton">balaton</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/horgász">horgász</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/14/rengeteg-magyar-otthon-nincs-biztositva-akar-egy-vihar-miatt-is-eluszhat-a-vagyonuk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595923577-PsfJU9GDs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/14/rengeteg-magyar-otthon-nincs-biztositva-akar-egy-vihar-miatt-is-eluszhat-a-vagyonuk">Rengeteg magyar otthon nincs biztosítva: akár egy vihar miatt is elúszhat a vagyonuk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/13/borzalmasan-elszalltak-a-gyumolcsarak-tenyleg-jobban-jarunk-ha-magunk-szedjuk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599934462-70UIMA2RZ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/13/borzalmasan-elszalltak-a-gyumolcsarak-tenyleg-jobban-jarunk-ha-magunk-szedjuk">Borzalmasan elszálltak a gyümölcsárak: tényleg jobban járunk, ha magunk szedjük?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/12/ezt-az-idoszakot-rosszul-viselik-a-kutyak-igy-kerulhetjuk-el-a-bajt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599839908-fbEKGq7sd_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/12/ezt-az-idoszakot-rosszul-viselik-a-kutyak-igy-kerulhetjuk-el-a-bajt">Ezt az időszakot rosszul viselik a kutyák: így kerülhetjük el a bajt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/11/mutatjuk-ilyen-lesz-a-tudomanyos-es-innovacios-park-nagykanizsan-ime-a-latvanytervek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599835508-yLrF1QsJN_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/11/mutatjuk-ilyen-lesz-a-tudomanyos-es-innovacios-park-nagykanizsan-ime-a-latvanytervek">Mutatjuk: ilyen lesz a tudományos és innovációs park Nagykanizsán - íme a látványtervek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/11/veszelyes-lehet-a-levego-minosege-ezeken-a-telepuleseken-a-legnagyobb-a-baj"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599835923-PjAQ6b4Xt_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/11/veszelyes-lehet-a-levego-minosege-ezeken-a-telepuleseken-a-legnagyobb-a-baj">Veszélyes lehet a levegő minősége: ezeken a településeken a legnagyobb a baj</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/11/koronavirus-pozitiv-lett-a-tesztje-a-megyei-korhaz-egyik-orvosanak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599820111-MbfDQrvu4_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/11/koronavirus-pozitiv-lett-a-tesztje-a-megyei-korhaz-egyik-orvosanak">Koronavírus: pozitív lett a tesztje a megyei kórház egyik orvosának</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuxcnocmgsfb" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuxcnocmgsfb">
<div id="adoceanindexhuxcnocmgsfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.roadblock_2 */
ado.slave('adoceanindexhuxcnocmgsfb', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxcnocmgsfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":9516,"date":"2020. szeptember 14. 6:17","image":"\/images\/site\/articles\/lead\/2020\/09\/1600010754-Q1798kt5C_sm.jpg","title":"Ilyen haj\u00f3kkal j\u00e1rj\u00e1k a Balatont a leggazdagabb magyarok: \u00faj kik\u00f6t\u0151ket akarnak","slug":"\/utazas\/2020\/09\/14\/ilyen-hajokkal-jarjak-a-balatont-a-leggazdagabb-magyarok-uj-kikotoket-akarnak","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/utazas\/2020\/09\/14\/ilyen-hajokkal-jarjak-a-balatont-a-leggazdagabb-magyarok-uj-kikotoket-akarnak","site":"hv"},{"id":9512,"date":"2020. szeptember 13. 14:05","image":"\/images\/site\/articles\/lead\/2020\/09\/1599994101-r40i6JFrX_sm.jpg","title":"\u0150k a kerted immunrendszer v\u00e9d\u0151 n\u00f6v\u00e9nyei: \u00edgy v\u00e9dd meg \u0151ket a fagyhal\u00e1lt\u00f3l","slug":"\/kert\/2020\/09\/13\/ok-a-kerted-immunrendszer-vedo-novenyei-igy-vedd-meg-oket-a-fagyhalaltol","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2020\/09\/13\/ok-a-kerted-immunrendszer-vedo-novenyei-igy-vedd-meg-oket-a-fagyhalaltol","site":"hv"},{"date":"2020. szeptember 14. 6:00","title":"Ezek most a magyar gazd\u00e1k kedvenc traktorai: itt a lista","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/A\/augusztustraktorok768-20200910.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/ezek-most-a-magyar-gazdak-kedvenc-traktorai-itt-a-lista.24562.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuyncehipgui" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuyncehipgui">
<div id="adoceanindexhuyncehipgui"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuyncehipgui', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuyncehipgui").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/09/14/rengeteg-magyar-otthon-nincs-biztositva-akar-egy-vihar-miatt-is-eluszhat-a-vagyonuk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595923577-PsfJU9GDs_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/09/14/rengeteg-magyar-otthon-nincs-biztositva-akar-egy-vihar-miatt-is-eluszhat-a-vagyonuk" target="_self">Rengeteg magyar otthon nincs biztosítva: akár egy vihar miatt is elúszhat a vagyonuk</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/09/14/rengeteg-magyar-otthon-nincs-biztositva-akar-egy-vihar-miatt-is-eluszhat-a-vagyonuk" target="_self">Rengeteg magyar otthon nincs biztosítva: akár egy vihar miatt is elúszhat a vagyonuk</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1600065526-nO01atfw0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel" target="_self">Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/09/14/invazio-a-balatonon-ezert-rohanjak-meg-a-magyar-tengert-osszel" target="_self">Invázió a Balatonon: ezért rohanják meg a magyar tengert ősszel</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/09/14/ilyen-hajokkal-jarjak-a-balatont-a-leggazdagabb-magyarok-uj-kikotoket-akarnak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1600010754-Q1798kt5C_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/09/14/ilyen-hajokkal-jarjak-a-balatont-a-leggazdagabb-magyarok-uj-kikotoket-akarnak" target="_self">Ilyen hajókkal járják a Balatont a leggazdagabb magyarok: új kikötőket akarnak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/09/14/ilyen-hajokkal-jarjak-a-balatont-a-leggazdagabb-magyarok-uj-kikotoket-akarnak" target="_self">Ilyen hajókkal járják a Balatont a leggazdagabb magyarok: új kikötőket akarnak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2020/09/13/ennek-sokan-nem-orulnek-majd-lefujtak-az-oszi-rendezvenyeket-siofokon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1600006424-MrbZOFoft_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2020/09/13/ennek-sokan-nem-orulnek-majd-lefujtak-az-oszi-rendezvenyeket-siofokon" target="_self">Ennek sokan nem örülnek majd: lefújták az őszi rendezvényeket Siófokon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2020/09/13/ennek-sokan-nem-orulnek-majd-lefujtak-az-oszi-rendezvenyeket-siofokon" target="_self">Ennek sokan nem örülnek majd: lefújták az őszi rendezvényeket Siófokon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2020/09/13/medvet-lattak-nogradban-figyelmeztetnek-a-szakertok-ezt-sose-tegyuk-ha-talalkozunk-az-allattal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1594215783-76Jxg5PSG_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2020/09/13/medvet-lattak-nogradban-figyelmeztetnek-a-szakertok-ezt-sose-tegyuk-ha-talalkozunk-az-allattal" target="_self">Medvét láttak Nógrádban: figyelmeztetnek a szakértők, ezt sose tegyük, ha találkozunk az állattal</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2020/09/13/medvet-lattak-nogradban-figyelmeztetnek-a-szakertok-ezt-sose-tegyuk-ha-talalkozunk-az-allattal" target="_self">Medvét láttak Nógrádban: figyelmeztetnek a szakértők, ezt sose tegyük, ha találkozunk az állattal</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuylkngwkufw" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuylkngwkufw">
<div id="adoceanindexhuylkngwkufw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_1 */
ado.slave('adoceanindexhuylkngwkufw', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuylkngwkufw").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2020/09/04/a-magyar-etel-ami-robbanoanyagot-tartalmaz-rengetegen-eszik-nem-is-sejtik" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599067468-02icj2Mas_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2020/09/04/a-magyar-etel-ami-robbanoanyagot-tartalmaz-rengetegen-eszik-nem-is-sejtik" target="_self">A magyar étel, ami robbanóanyagot tartalmaz: rengetegen eszik,  nem is sejtik</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2020/09/04/a-magyar-etel-ami-robbanoanyagot-tartalmaz-rengetegen-eszik-nem-is-sejtik" target="_self">A magyar étel, ami robbanóanyagot tartalmaz: rengetegen eszik,  nem is sejtik</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1569313113-4V49s9zpE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" target="_self">Itt a nagy csípéshatározó: innen tudhatod, milyen bogár vagy rovar a tettes + fotók</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" target="_self">Itt a nagy csípéshatározó: innen tudhatod, milyen bogár vagy rovar a tettes + fotók</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/08/21/ez-bizony-zsebbenyulos-lesz-ennyibe-kerul-iden-egy-szelet-az-orszag-tortajabol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1596535539-EckjihDYk_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/08/21/ez-bizony-zsebbenyulos-lesz-ennyibe-kerul-iden-egy-szelet-az-orszag-tortajabol" target="_self">Ez bizony zsebbenyúlós lesz: ennyibe kerül idén egy szelet az Ország Tortájából</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/08/21/ez-bizony-zsebbenyulos-lesz-ennyibe-kerul-iden-egy-szelet-az-orszag-tortajabol" target="_self">Ez bizony zsebbenyúlós lesz: ennyibe kerül idén egy szelet az Ország Tortájából</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/08/27/a-8-legfurcsabb-nevu-magyar-etel-te-melyiket-kostoltad-mar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1598536522-E2qTGYnpj_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/08/27/a-8-legfurcsabb-nevu-magyar-etel-te-melyiket-kostoltad-mar" target="_self">A 8 legfurcsább nevű magyar étel: Te melyiket kóstoltad már?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/08/27/a-8-legfurcsabb-nevu-magyar-etel-te-melyiket-kostoltad-mar" target="_self">A 8 legfurcsább nevű magyar étel: Te melyiket kóstoltad már?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2020/08/30/most-jott-el-a-masodvetes-ideje-ezt-ultesd-hogy-meg-iden-ujra-szuretelhess" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1598636452-YjlC01ci5_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2020/08/30/most-jott-el-a-masodvetes-ideje-ezt-ultesd-hogy-meg-iden-ujra-szuretelhess" target="_self">Most jött el a másodvetés ideje: ezt ültesd, hogy még idén újra szüretelhess</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2020/08/30/most-jott-el-a-masodvetes-ideje-ezt-ultesd-hogy-meg-iden-ujra-szuretelhess" target="_self">Most jött el a másodvetés ideje: ezt ültesd, hogy még idén újra szüretelhess</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/08/22/vadaszlesen-ragadt-a-kirandulo-csalad-vadallatok-vettek-korbe-oket-a-mecsekben" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1598086259-RXbVv54C1_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/08/22/vadaszlesen-ragadt-a-kirandulo-csalad-vadallatok-vettek-korbe-oket-a-mecsekben" target="_self">Vadászlesen ragadt a kiránduló család: vadállatok vették körbe őket a Mecsekben</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/08/22/vadaszlesen-ragadt-a-kirandulo-csalad-vadallatok-vettek-korbe-oket-a-mecsekben" target="_self">Vadászlesen ragadt a kiránduló család: vadállatok vették körbe őket a Mecsekben</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuvmrtjtejzv" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhuvmrtjtejzv">
<div id="adoceanindexhuvmrtjtejzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_2 */
ado.slave('adoceanindexhuvmrtjtejzv', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvmrtjtejzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/biztositas/elismerte-az-omsz-foigazgato-van-hogy-2-nap-alatt-ernek-ki-tesztelni.1102438.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/K/koronavirusteszt3-20200902-20200914.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Elismerte az OMSZ-főigazgató: van, hogy 2 nap alatt érnek ki tesztelni">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/biztositas/elismerte-az-omsz-foigazgato-van-hogy-2-nap-alatt-ernek-ki-tesztelni.1102438.html" target="_blank">Elismerte az OMSZ-főigazgató: van, hogy 2 nap alatt érnek ki tesztelni</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/ezert-hajtanak-fel-legtobbszor-szembe-az-autopalyakra-eleg-egy-apro-hiba.1102426.html" target="_blank">Ezért hajtanak fel legtöbbször szembe az autópályákra: elég egy apró hiba</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/ezek-a-luxushajok-jarjak-majd-a-balatont-van-aki-meg-bizik-a-turizmus-feltamadasaban.1102430.html" target="_blank">Ezek a luxushajók járják majd a Balatont: van, aki még bízik a turizmus feltámadásában</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/hetfo-reggeli-tulelocsomag-idojaras-hirek-arfolyamok-nevnap-2020-szeptember-14.1102432.html" target="_blank">Hétfő reggeli túlélőcsomag: időjárás, hírek, árfolyamok, névnap (2020. szeptember 14.)</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/koronavirus-a-kozel-29-millio-fertozott-egyotodet-az-usa-ban-regisztraltak.1102428.html" target="_blank">Koronavírus: a közel 29 millió fertőzött egyötödét az USA-ban regisztrálták</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/magyarok-millioinak-uszhat-pillanatok-alatt-a-teljes-vagyona-senki-sem-menti-meg-oket.1102414.html" target="_blank">Magyarok millióinak úszhat pillanatok alatt a teljes vagyona: senki sem menti meg őket</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhuxlenfvfrot" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuxlenfvfrot">
<div id="adoceanindexhuxlenfvfrot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_3 */
ado.slave('adoceanindexhuxlenfvfrot', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxlenfvfrot").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/14/rengeteg-magyar-otthon-nincs-biztositva-akar-egy-vihar-miatt-is-eluszhat-a-vagyonuk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595923577-PsfJU9GDs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/14/rengeteg-magyar-otthon-nincs-biztositva-akar-egy-vihar-miatt-is-eluszhat-a-vagyonuk">Rengeteg magyar otthon nincs biztosítva: akár egy vihar miatt is elúszhat a vagyonuk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/13/borzalmasan-elszalltak-a-gyumolcsarak-tenyleg-jobban-jarunk-ha-magunk-szedjuk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599934462-70UIMA2RZ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/13/borzalmasan-elszalltak-a-gyumolcsarak-tenyleg-jobban-jarunk-ha-magunk-szedjuk">Borzalmasan elszálltak a gyümölcsárak: tényleg jobban járunk, ha magunk szedjük?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/12/ezt-az-idoszakot-rosszul-viselik-a-kutyak-igy-kerulhetjuk-el-a-bajt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599839908-fbEKGq7sd_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/12/ezt-az-idoszakot-rosszul-viselik-a-kutyak-igy-kerulhetjuk-el-a-bajt">Ezt az időszakot rosszul viselik a kutyák: így kerülhetjük el a bajt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/11/mutatjuk-ilyen-lesz-a-tudomanyos-es-innovacios-park-nagykanizsan-ime-a-latvanytervek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599835508-yLrF1QsJN_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/11/mutatjuk-ilyen-lesz-a-tudomanyos-es-innovacios-park-nagykanizsan-ime-a-latvanytervek">Mutatjuk: ilyen lesz a tudományos és innovációs park Nagykanizsán - íme a látványtervek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/11/veszelyes-lehet-a-levego-minosege-ezeken-a-telepuleseken-a-legnagyobb-a-baj"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599835923-PjAQ6b4Xt_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/11/veszelyes-lehet-a-levego-minosege-ezeken-a-telepuleseken-a-legnagyobb-a-baj">Veszélyes lehet a levegő minősége: ezeken a településeken a legnagyobb a baj</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/09/11/koronavirus-pozitiv-lett-a-tesztje-a-megyei-korhaz-egyik-orvosanak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1599820111-MbfDQrvu4_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/09/11/koronavirus-pozitiv-lett-a-tesztje-a-megyei-korhaz-egyik-orvosanak">Koronavírus: pozitív lett a tesztje a megyei kórház egyik orvosának</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhukkmqckgmti" class="vcnx3p80bz7t61p h-layer z-adoceanindexhukkmqckgmti">
<div id="adoceanindexhukkmqckgmti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.layer */
ado.slave('adoceanindexhukkmqckgmti', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukkmqckgmti").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqiotlpssio" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqiotlpssio">
<div id="adoceanindexhuqiotlpssio"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.interstitial */
ado.slave('adoceanindexhuqiotlpssio', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqiotlpssio").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqcqriwmgoy" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuqcqriwmgoy">
<div id="adoceanindexhuqcqriwmgoy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sticky_footer */
ado.slave('adoceanindexhuqcqriwmgoy', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqcqriwmgoy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
