<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="smIzepfVw27vSy5HPwqQ9wQbC7UWigXD9ZKTRgh2">
<meta name="robots" content="max-image-preview:large">
<meta name="keywords" content="hellovidék, lakásfelújítás, lakásfelújítási támogatás, milliós támogatás, otthonfelújítás, otthonfelújítási támogatás, buktatók">
<meta name="description" content="ne ess kétségbe, ha januárban nem felelnél meg az elvárásoknak, ezek egy részét ugyanis teljesítheted a támogatás kivezetéséig - 2022. december végégig -, ráadásul a munkálatokat elkezdheted már ezt megelőzően is.">
<meta name="publish-date" content="2020-12-01" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1606809634">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol" />
<link rel="amphtml" href="https://www.hellovidek.hu/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol" />
<meta property="og:title" content="Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/05/1590067053-dFcqWesIb_md.jpg" />
<meta property="og:description" content="ne ess kétségbe, ha januárban nem felelnél meg az elvárásoknak, ezek egy részét ugyanis teljesítheted a támogatás kivezetéséig - 2022. december végégig -, ráadásul a munkálatokat elkezdheted már ezt megelőzően is." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol",
	"headline": "Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról",
	"datePublished": "2020-12-01T08:31:00+01:00",
	"dateModified": "2020-12-01T08:31:00+01:00",
	"description": "ne ess kétségbe, ha januárban nem felelnél meg az elvárásoknak, ezek egy részét ugyanis teljesítheted a támogatás kivezetéséig - 2022. december végégig -, ráadásul a munkálatokat elkezdheted már ezt megelőzően is.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1590067053-dFcqWesIb_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		footerMode: true,
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
</script>
<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Otthon.cikkek */
ado.master({id: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57', server: 'indexhu.adocean.pl', keys:["hellovidek","lakasfelujitas","lakasfelujitasi tamogatas","milliós tamogatas","otthonfelujitas","otthonfelujitasi tamogatas","buktatók","otthon"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;december&nbsp;1.&nbsp;kedd, Elza
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/11.svg"> Budapest <b>-2&#8451;</b> (kiadós eső)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																				
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
														<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 10522 -->
<div id="y-adoceanindexhunnlfcunrjv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhunnlfcunrjv">
<div id="adoceanindexhunnlfcunrjv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.super_leaderboard */
ado.slave('adoceanindexhunnlfcunrjv', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunnlfcunrjv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhulnlndlfsaj" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhulnlndlfsaj">
<div id="adoceanindexhulnlndlfsaj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhulnlndlfsaj', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulnlndlfsaj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol"><span>Pénzcentrum</span></a>
						&nbsp;&nbsp;<time datetime="2020-12-01T08:31:00+01:00">2020.12.01. 08:31</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol"
					data-title="Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1590067053-dFcqWesIb_md.jpg" class="title-image img-responsive" alt="Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról" title="Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról" style="min-width:100%">
	
	
	
	<h2 class="lead">
		A jövő év egyik legjobban várt újdonsága a lakásfelújítási támogatás, mely segítséget nyújthat a családoknak otthonuk korszerűsítésére, modernizálására. A kedvezmény természetesen nincs "ingyen", számos feltételt szükséges teljesítenie a kérelmezőnek. De ne ess kétségbe, ha januárban nem felelnél meg az elvárásoknak, ezek egy részét ugyanis teljesítheted a támogatás kivezetéséig - 2022. december végégig -, ráadásul a munkálatokat elkezdheted már ezt megelőzően is - írta meg a Pénzcentrum.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhunbprlrsipl" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhunbprlrsipl">
<div id="adoceanindexhunbprlrsipl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.roadblock_1 */
ado.slave('adoceanindexhunbprlrsipl', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunbprlrsipl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Ahogy a portál <a href="https://www.penzcentrum.hu/otthon/a-7-leggyakoribb-ok-amiert-lecsuszhatsz-a-3-millios-otthonfelujitasi-tamogatasrol.1106854.html" target="_blank" rel="noopener">írja</a>, a gyermeket nevelő családok otthonuk felújítására 2021. januárjától támogatást igényelhetnek: a teljes költségvetés felét, de legfeljebb 3 millió forintot kaphatnak utólag, a munkálatok befejezését követően.</p>
		<div id="y-adoceanindexhuwaqoqsorgs" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuwaqoqsorgs">
<div id="adoceanindexhuwaqoqsorgs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Otthon.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuwaqoqsorgs', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwaqoqsorgs").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>Nem elég azonban benyújtani a számlákat a Magyar Államkincstár felé, az összeg elnyeréséhez számos feltételt teljesíteni kell. De akkor sincs tragédia, ha jelenleg nem felel meg valaki az elvárásoknak, ugyanis 2022. december 31-ig lesz lehetőség igényelni a konstrukciót. Az alábbiakban összeszedtük, mely elutasítási okokat lehetne még orvosolni az igénylési határidején belül.</p>
<h3 class="subtitle">1. Legalább egy éves Tb-jogviszony szükséges az otthonfelújítási támogatáshoz</h3>
<p>Ahhoz hogy élhess a lehetőséggel, legalább 1 éves, folyamatos Tb-jogviszonnyal kell rendelkezned. Házaspárok, élettársak együttes igénylése esetén elégséges az egyik félnek teljesítenie ezt a feltételt. Nincs azonban veszve minden akkor sem, ha jövő év elején nem teljesíted még ezt az elvárást, hiszen akár 2022. év végéig kérelmezheted a támogatást.</p>
<h3 class="subtitle">2. Kizárólag gyermeket nevelő, gyermeket váró szülő(k) kérhetik a támogatást</h3>
<p>Kizárólag gyermeket nevelő szülők igényelhetik a felújítási támogatást, de a várandósság 12. hetét betöltött magzat is elfogadható gyermekként. Vállalt gyermekre azonban nem vehető igénybe a kedvezmény - családi állapottól függetlenül -, ami azt jelenti, hogy akiknek jelenleg nincs gyermekük, azok bizony elesnek a lehetőségtől.</p>
<p>Ez azonban nem jelenti azt, hogy végleg elúszott a lehetőség. Ha terveztek gyermeket a közeljövőben, ráadásul a lakásotokat is felújítanátok, akkor érdemes észben tartani az új támogatást, és gondosan gyűjtögetni a számlákat. Hiszen a terhesség 12. hetét követően már jogosult lehetsz a lakásfelújítási támogatás igénylésére.</p>
<p>Figyelem! A Babaváró hitelt például a gyermektelen házaspárok is igényelhetik, ott a támogatások mértéke növekszik "csak" a futamidő alatt született gyermekek számától függően.</p>
<h3 class="subtitle">3. Legalább egy éve a felújítandó lakásban kell lakni</h3>
<p>Az igénylőnek - házaspárok, élettársak együttes igénylésekor mindkét félnek - és a gyermekeknek legalább egy éve a felújítandó lakásban kell lakniuk. (A lakcímkártyán állandó lakóhelyként az adott ingatlannak kell szerepelnie.)</p>
<p>Természetesen az egy évnél fiatalabb gyermekek - illetve a magzatok - esetében ezt a feltételt nem szükséges teljesíteni. Emellett abban az esetben sem vizsgálják ezt a szabályt, amennyiben a család éven belül vásárolta az adott ingatlant.</p>
<p>Nem probléma, ha jelenleg nem laksz a felújítandó ingatlanban, hiszen ezt az elvásárt is könnyen teljesítheted 2022. év végéig. A hivatalos lakóhely létesítését - lakcímkártyán is meg kell jelenjen állandó lakóhelyként - követően egy évet kell várnod és igénybe veheted a támogatást.</p>
<h3 class="subtitle">4. Az igénylőknek legalább 50%-os tulajdoni hányaddal kell rendelkezniük az ingatlanban</h3>
<p>Az igénylőknek és gyermekeiknek legalább 50%-os tulajdoni hányaddal kell rendelkezniük a felújítandó ingatlanban. Ezt az elvárást is teljesíteni lehet 2022. december 31-ig, sőt még az sem probléma, ha jelenleg egyáltalán nincs lakásod. Ráadásul a lakásvásárlást követően nem szükséges várnotok egy évet a felújítási támogatás igénylésével: hiszen ebben az esetben nem kell egy éve az ingatlanban laknotok.</p>
<p>Ezért, ha éppen ingatlanvásárlás előtt álltok, akkor érdemes lehet a rosszabb állapotban lévő lakások között is nézelődnötök, hiszen a felújítandó ingatlanok természetesen olcsóbbak, emiatt kevesebb saját megtakarításra, vagy éppen lakáshitelre lenne szükség a vásárláshoz.</p>
<h3 class="subtitle">5. Nincs elegendő saját megtakarítás a felújítási munkálatok finanszírozására</h3>
<p>A konstrukció egy utólagos támogatás: a számlák kifizetését követően kaphatod vissza a költségek felét, legfeljebb 3 millió forintot. Vagyis meg kell finanszíroznod a teljes költségvetést.</p>
<p>Akkor sincsen probléma, ha nincs elegendő saját megtakarításod, hiszen akár hitelből is rendezheted a számlákat. Megfelelő lehet mind a személyi kölcsön, mind a felújítási célú lakáshitel erre a célra.</p>
<p>A személyi hitel választásával 3-5 nap alatt pénzhez juthatsz - a lakáshitelek bírálati ideje jellemzően 1-1,5 hónap -, ráadásul az igénylés költsége is igen alacsony. A lakáshitel választásával azonban jóval kedvezőbb kamaton kaphatsz kölcsönt, ami miatt havi törlesztőrészleted is alacsonyabb lenne, mint egy személyi hitel esetében.</p>
<p>Természetesen a kapott támogatásból akár elő is törlesztheted - részben, vagy teljes egészében - a felvett hitelt, ezzel csökkentve a havi fizetnivaló összegét.</p>
<h3 class="subtitle">6. A számla kifizetését követő 60 napon belül be kell adni a kérelmet</h3>
<p>A támogatást a számla kifizetését követő 60 napon belül lehet igényelni. Ha ez a határidő lejárt, akkor még jogosult lehetsz a támogatásra, hiszen ez az előírás az utolsó számla kifizetésére vonatkozik.</p>
<p>Ha letelt a határidő, de van még olyan dolog, melyet felújítanál a lakáson, akkor jogosult lehetsz a konstrukcióra: az újabb felújítási munkálatokról szóló számla rendezését követő 60 napon belül visszaigényelheted a teljes - a korábbi és az új együttesen - költségvetés felét, de legfeljebb 3 millió forintot.</p>
<p>Fontos azonban, hogy 2022. december 31. az igénylés végleges határideje, ezt követően nem adhatod be a kérelmet a felújítási munkálatokról szóló számlák teljesítésének dátumától függetlenül.</p>
<h3 class="subtitle">+1. Mire teljesülnek a feltételek, már nem lesz idő a felújítási munkálatok elvégzésére</h3>
<p>Egyes elvárások teljesítéséhez valóban élethelyzetedtől függően akár 1 évre is szükség lehet, ha akkor állsz neki a felújításnak - az építőipar várható leterheltségét is figyelembe véve - előfordulhat, hogy csak 2022. decemberét követően fejezik be a munkálatokat.</p>
<p class="quote">Ha nem felelsz meg valamennyi feltételnek az nem azt jelenti, hogy nem is kezdheted el a felújítást a jövő év elején, hiszen a támogatást utólag, a munkálatok befejezését követően kapod meg. Vagyis a feltételeket is elég a kérelem beadásakor, a korszerűsítés befejezését követően teljesítened</p>
<p>- hívták fel a Pénzcentrum figyelmét a Bankmonitor szakértői.</p>
<p>Persze, csak akkor érdemes kalkulálnod ezzel az összeggel, ha biztosan teljesíteni fogod a feltételeket. (Például a közeljövőben meglesz az egy éves, folyamatos Tb-jogviszonyod.) A határidőkre is nagyon kell figyelned: a munkálatokhoz kapcsolódó utolsó számla kifizetésétől számított 60 napon belül teljesítened kell a lakásfelújítási támogatás feltételeit, ugyanis eddig lehet igényelni a konstrukciót.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>Ne maradj le a 10 millió forintos támogatásról!</strong></p>
<p>A friss statisztikák szerint már több mint 500 milliárd forintnyi <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>babaváró hitelt</strong></a> igényeltek a magyar családok. A termék népszerűsége nem véletlen, a feltételek teljesítése esetén ugyanis <strong>nem kell visszafizetni az akár 10 milliós támogatást</strong>. Külön ki kell emelni, hogy <strong>a babaváró program 2020 keretében felvett személyi hitel szabad felhasználású</strong>, azaz bármire elkölthető. Fontos tudni ugyanakkor, hogy a babaváró hitelhez minden bank más feltételeket szab: például más az elvárt minimális jövedelem és a jövedelem terhelhetősége. A megújult <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>Pénzcentrum babaváró hitel kalkulátor</strong></a> az aktuális banki feltételek alapján pontosan megmondja, melyik banknál milyen feltételekkel kaphatsz kamatmentes hitelt. Kalkulátorunkban egy kattintással megtudhatod, hogy a jövedelmed alapján mely bankoknál érhető el számodra a <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>babaváró hitel</strong></a>. Ne maradj le a támogatásról, még akkor sem, ha nem tervezel gyereket, mert ügyesen befektetve még így is <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>megérheti igényelni a babaváró hitelt</strong></a>.</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol"
					data-title="Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/lakásfelújítás">lakásfelújítás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/lakásfelújítási+támogatás">lakásfelújítási támogatás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/milliós+támogatás">milliós támogatás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/otthonfelújítás">otthonfelújítás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/otthonfelújítási+támogatás">otthonfelújítási támogatás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/buktatók">buktatók</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/brutalis-allatkinzas-allatviadalokra-nevelte-kutyait-a-ferfi-kegyetlenul-bant-veluk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606753162-ubmJIOJ1W_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/brutalis-allatkinzas-allatviadalokra-nevelte-kutyait-a-ferfi-kegyetlenul-bant-veluk">Brutális állatkínzás: állatviadalokra nevelte kutyáit a férfi, kegyetlenül bánt velük</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/szennyezett-elelmiszert-hivtak-vissza-semmikepp-ne-hasznald-fel-ha-vettel-belole"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606744814-G6gcJYXiz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/szennyezett-elelmiszert-hivtak-vissza-semmikepp-ne-hasznald-fel-ha-vettel-belole">Szennyezett élelmiszert hívtak vissza: semmiképp ne használd fel, ha vettél belőle!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-ezen-mulik-hogyan-tolthetjuk-iden-a-karacsonyt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606738380-vw3wS1KFf_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-ezen-mulik-hogyan-tolthetjuk-iden-a-karacsonyt">Koronavírus: ezen múlik, hogyan tölthetjük idén a karácsonyt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/15-centis-hotakaro-boritotta-a-magyar-varost-videon-ahogy-minden-kifeheredik"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606734380-npmftM70s_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/15-centis-hotakaro-boritotta-a-magyar-varost-videon-ahogy-minden-kifeheredik">15 centis hótakaró borította a magyar várost: videón, ahogy minden kifehéredik</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-a-vadaszokra-nem-vonatkozik-a-szigoritas-es-a-kijarasi-korlatozas-sem"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606722338-xUWybUySw_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-a-vadaszokra-nem-vonatkozik-a-szigoritas-es-a-kijarasi-korlatozas-sem">Koronavírus: a vadászokra nem vonatkozik a szigorítás és a kijárási korlátozás sem</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-belehalt-a-videki-korhaz-foorvosa-a-betegseg-szovodmenyebe"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606721010-GJ9AGx2Eg_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-belehalt-a-videki-korhaz-foorvosa-a-betegseg-szovodmenyebe">Koronavírus: belehalt a vidéki kórház főorvosa a betegség szövődményébe</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuxcnocmgsfb" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuxcnocmgsfb">
<div id="adoceanindexhuxcnocmgsfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.roadblock_2 */
ado.slave('adoceanindexhuxcnocmgsfb', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxcnocmgsfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":10518,"date":"2020. december 1. 6:45","image":"\/images\/site\/articles\/lead\/2020\/11\/1606761533-TLQxuTnB7_sm.jpg","title":"Szinte hihetetlen: ennyibe ker\u00fcl id\u00e9n egy kil\u00f3 ponty, harcsa, lazac a hazai piacokon","slug":"\/gazdasag\/2020\/12\/01\/szinte-hihetetlen-ennyibe-kerul-iden-egy-kilo-ponty-harcsa-lazac-a-hazai-piacokon","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2020\/12\/01\/szinte-hihetetlen-ennyibe-kerul-iden-egy-kilo-ponty-harcsa-lazac-a-hazai-piacokon","site":"hv"},{"id":10515,"date":"2020. november 30. 17:01","image":"\/images\/site\/articles\/lead\/2020\/11\/1606747351-ieTSR2lrJ_sm.jpg","title":"4 szuperer\u0151s magyar gy\u00f3gyn\u00f6v\u00e9ny: ezek a te\u00e1k a legt\u00f6bb t\u00e9li betegs\u00e9get el\u0171zik","slug":"\/eletmod\/2020\/11\/30\/4-szupereros-magyar-gyogynoveny-ezek-a-teak-a-legtobb-teli-betegseget-eluzik","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2020\/11\/30\/4-szupereros-magyar-gyogynoveny-ezek-a-teak-a-legtobb-teli-betegseget-eluzik","site":"hv"},{"date":"2020. december 1. 6:00","title":"Ilyen m\u00e9g nem volt a magyar vir\u00e1gbizniszben: m\u00e1r csak ebben b\u00edzhatnak a termel\u00f5k","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/G\/gerberahelyzet768-20201130.jpg","slug":"https:\/\/www.agrarszektor.hu\/noveny\/ilyen-meg-nem-volt-a-magyar-viragbizniszben-mar-csak-ebben-bizhatnak-a-termelok.26380.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuyncehipgui" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuyncehipgui">
<div id="adoceanindexhuyncehipgui"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuyncehipgui', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuyncehipgui").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/05/1590067053-dFcqWesIb_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol" target="_self">Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/12/01/ezek-a-leggyakoribb-hibak-igy-csusznak-le-sokan-a-3-millios-otthonfelujitasi-tamogatasrol" target="_self">Ezek a leggyakoribb hibák: így csúsznak le sokan a 3 milliós otthonfelújítási támogatásról</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/12/01/szinte-hihetetlen-ennyibe-kerul-iden-egy-kilo-ponty-harcsa-lazac-a-hazai-piacokon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606761533-TLQxuTnB7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/12/01/szinte-hihetetlen-ennyibe-kerul-iden-egy-kilo-ponty-harcsa-lazac-a-hazai-piacokon" target="_self">Szinte hihetetlen: ennyibe kerül idén egy kiló ponty, harcsa, lazac a hazai piacokon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/12/01/szinte-hihetetlen-ennyibe-kerul-iden-egy-kilo-ponty-harcsa-lazac-a-hazai-piacokon" target="_self">Szinte hihetetlen: ennyibe kerül idén egy kiló ponty, harcsa, lazac a hazai piacokon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2020/11/30/grandiozus-fejlesztesre-keszulnek-uj-latogatokozpont-epul-a-mecsekben" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606754831-uMpgJZomb_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2020/11/30/grandiozus-fejlesztesre-keszulnek-uj-latogatokozpont-epul-a-mecsekben" target="_self">Grandiózus fejlesztésre készülnek: új látogatóközpont épül a Mecsekben</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2020/11/30/grandiozus-fejlesztesre-keszulnek-uj-latogatokozpont-epul-a-mecsekben" target="_self">Grandiózus fejlesztésre készülnek: új látogatóközpont épül a Mecsekben</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/11/30/tejszines-erdei-gombamartas-steakhez-a-legfinomabb-tejszines-gombamartas-recept" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606331261-mt23UHhj8_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/11/30/tejszines-erdei-gombamartas-steakhez-a-legfinomabb-tejszines-gombamartas-recept" target="_self">Tejszínes erdei gombamártás steakhez: a legfinomabb tejszínes gombamártás recept</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/11/30/tejszines-erdei-gombamartas-steakhez-a-legfinomabb-tejszines-gombamartas-recept" target="_self">Tejszínes erdei gombamártás steakhez: a legfinomabb tejszínes gombamártás recept</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/11/30/brutalis-allatkinzas-allatviadalokra-nevelte-kutyait-a-ferfi-kegyetlenul-bant-veluk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606753162-ubmJIOJ1W_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/11/30/brutalis-allatkinzas-allatviadalokra-nevelte-kutyait-a-ferfi-kegyetlenul-bant-veluk" target="_self">Brutális állatkínzás: állatviadalokra nevelte kutyáit a férfi, kegyetlenül bánt velük</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/11/30/brutalis-allatkinzas-allatviadalokra-nevelte-kutyait-a-ferfi-kegyetlenul-bant-veluk" target="_self">Brutális állatkínzás: állatviadalokra nevelte kutyáit a férfi, kegyetlenül bánt velük</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuylkngwkufw" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuylkngwkufw">
<div id="adoceanindexhuylkngwkufw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_1 */
ado.slave('adoceanindexhuylkngwkufw', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuylkngwkufw").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/11/07/fontos-valtozas-a-volanbusz-jaratain-november-9-tol-errol-minden-utasnak-tudnia-kell" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604745966-6fNGE2wx0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/11/07/fontos-valtozas-a-volanbusz-jaratain-november-9-tol-errol-minden-utasnak-tudnia-kell" target="_self">Fontos változás a Volánbusz járatain november 9-től: erről minden utasnak tudnia kell</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/11/07/fontos-valtozas-a-volanbusz-jaratain-november-9-tol-errol-minden-utasnak-tudnia-kell" target="_self">Fontos változás a Volánbusz járatain november 9-től: erről minden utasnak tudnia kell</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/11/09/sulyos-titkot-arult-el-a-magyar-boltokrol-a-hazasodna-a-gazda-betti-gazdaja" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604825728-PQGCjgzD7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/11/09/sulyos-titkot-arult-el-a-magyar-boltokrol-a-hazasodna-a-gazda-betti-gazdaja" target="_self">Súlyos titkot árult el a magyar boltokról a Házasodna a gazda Betti gazdája</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/11/09/sulyos-titkot-arult-el-a-magyar-boltokrol-a-hazasodna-a-gazda-betti-gazdaja" target="_self">Súlyos titkot árult el a magyar boltokról a Házasodna a gazda Betti gazdája</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/11/07/tobb-mint-100-ezer-fertozott-magyarorszagon-ezekben-a-megyekben-a-legsulyosabb-a-helyzet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604743956-oeQMgV3pi_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/11/07/tobb-mint-100-ezer-fertozott-magyarorszagon-ezekben-a-megyekben-a-legsulyosabb-a-helyzet" target="_self">Több mint 100 ezer fertőzött Magyarországon: ezekben a megyékben a legsúlyosabb a helyzet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/11/07/tobb-mint-100-ezer-fertozott-magyarorszagon-ezekben-a-megyekben-a-legsulyosabb-a-helyzet" target="_self">Több mint 100 ezer fertőzött Magyarországon: ezekben a megyékben a legsúlyosabb a helyzet</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2020/11/13/fogadjunk-hogy-te-nem-igy-sutod-ime-a-tokeletes-rantott-hus-3-fortelya" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1605194727-YvzktmggT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2020/11/13/fogadjunk-hogy-te-nem-igy-sutod-ime-a-tokeletes-rantott-hus-3-fortelya" target="_self">Fogadjunk, hogy Te nem így sütöd: íme a tökéletes rántott hús 3 fortélya</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2020/11/13/fogadjunk-hogy-te-nem-igy-sutod-ime-a-tokeletes-rantott-hus-3-fortelya" target="_self">Fogadjunk, hogy Te nem így sütöd: íme a tökéletes rántott hús 3 fortélya</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/11/06/eletveszely-a-magyar-otthonokban-a-legtobb-magyar-nem-is-tudja-mekkora-a-baj" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604659375-3KhpwjyoE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/11/06/eletveszely-a-magyar-otthonokban-a-legtobb-magyar-nem-is-tudja-mekkora-a-baj" target="_self">Életveszély a magyar otthonokban: a legtöbb magyar nem is tudja, mekkora a baj</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/11/06/eletveszely-a-magyar-otthonokban-a-legtobb-magyar-nem-is-tudja-mekkora-a-baj" target="_self">Életveszély a magyar otthonokban: a legtöbb magyar nem is tudja, mekkora a baj</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2020/11/06/vigyazat-ez-az-itthon-is-kozkedvelt-etel-nagy-mennyisegben-vegzetes" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604593888-PtNSdwpfC_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2020/11/06/vigyazat-ez-az-itthon-is-kozkedvelt-etel-nagy-mennyisegben-vegzetes" target="_self">Vigyázat! Ez az itthon is közkedvelt étel nagy mennyiségben végzetes!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2020/11/06/vigyazat-ez-az-itthon-is-kozkedvelt-etel-nagy-mennyisegben-vegzetes" target="_self">Vigyázat! Ez az itthon is közkedvelt étel nagy mennyiségben végzetes!</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuvmrtjtejzv" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhuvmrtjtejzv">
<div id="adoceanindexhuvmrtjtejzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_2 */
ado.slave('adoceanindexhuvmrtjtejzv', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvmrtjtejzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/biztositas/koronavirus-hiaba-a-kedvezo-hirek-a-vilagban-senki-ne-doljon-hatra.1106860.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/C/cov-20201201.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Koronavírus: hiába a kedvező hírek a világban, senki ne dőljön hátra">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/biztositas/koronavirus-hiaba-a-kedvezo-hirek-a-vilagban-senki-ne-doljon-hatra.1106860.html" target="_blank">Koronavírus: hiába a kedvező hírek a világban, senki ne dőljön hátra</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/itt-a-lista-ennyibol-jon-ki-a-karacsonyi-halvacsora-a-sparban-tescoban-lidlben.1106864.html" target="_blank">Itt a lista: ennyiből jön ki a karácsonyi halvacsora a Sparban, Tescóban, Lidlben</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/kedd-reggeli-tulelocsomag-idojaras-hirek-arfolyamok-nevnap-2020-december-1.1106868.html" target="_blank">Kedd reggeli túlélőcsomag: időjárás, hírek, árfolyamok, névnap (2020. december 1.)</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/a-7-leggyakoribb-ok-amiert-lecsuszhatsz-a-3-millios-otthonfelujitasi-tamogatasrol.1106854.html" target="_blank">A 7 leggyakoribb ok, amiért lecsúszhatsz a 3 milliós otthonfelújítási támogatásról</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/a-koronavirus-vamszedoire-figyelmeztet-a-gvh-felelemre-alapoztak-a-szabalysertok.1106852.html" target="_blank">A koronavírus vámszedőire figyelmeztet a GVH: félelemre alapoztak a szabálysértők</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/feketeznek-a-magyar-influencerek-igy-kene-adozniuk-valojaban.1106848.html" target="_blank">Feketéznek a magyar influencerek? Így kéne adózniuk valójában</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhuxlenfvfrot" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuxlenfvfrot">
<div id="adoceanindexhuxlenfvfrot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_3 */
ado.slave('adoceanindexhuxlenfvfrot', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxlenfvfrot").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/brutalis-allatkinzas-allatviadalokra-nevelte-kutyait-a-ferfi-kegyetlenul-bant-veluk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606753162-ubmJIOJ1W_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/brutalis-allatkinzas-allatviadalokra-nevelte-kutyait-a-ferfi-kegyetlenul-bant-veluk">Brutális állatkínzás: állatviadalokra nevelte kutyáit a férfi, kegyetlenül bánt velük</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/szennyezett-elelmiszert-hivtak-vissza-semmikepp-ne-hasznald-fel-ha-vettel-belole"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606744814-G6gcJYXiz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/szennyezett-elelmiszert-hivtak-vissza-semmikepp-ne-hasznald-fel-ha-vettel-belole">Szennyezett élelmiszert hívtak vissza: semmiképp ne használd fel, ha vettél belőle!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-ezen-mulik-hogyan-tolthetjuk-iden-a-karacsonyt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606738380-vw3wS1KFf_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-ezen-mulik-hogyan-tolthetjuk-iden-a-karacsonyt">Koronavírus: ezen múlik, hogyan tölthetjük idén a karácsonyt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/15-centis-hotakaro-boritotta-a-magyar-varost-videon-ahogy-minden-kifeheredik"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606734380-npmftM70s_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/15-centis-hotakaro-boritotta-a-magyar-varost-videon-ahogy-minden-kifeheredik">15 centis hótakaró borította a magyar várost: videón, ahogy minden kifehéredik</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-a-vadaszokra-nem-vonatkozik-a-szigoritas-es-a-kijarasi-korlatozas-sem"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606722338-xUWybUySw_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-a-vadaszokra-nem-vonatkozik-a-szigoritas-es-a-kijarasi-korlatozas-sem">Koronavírus: a vadászokra nem vonatkozik a szigorítás és a kijárási korlátozás sem</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-belehalt-a-videki-korhaz-foorvosa-a-betegseg-szovodmenyebe"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606721010-GJ9AGx2Eg_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/11/30/koronavirus-belehalt-a-videki-korhaz-foorvosa-a-betegseg-szovodmenyebe">Koronavírus: belehalt a vidéki kórház főorvosa a betegség szövődményébe</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhukkmqckgmti" class="vcnx3p80bz7t61p h-layer z-adoceanindexhukkmqckgmti">
<div id="adoceanindexhukkmqckgmti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.layer */
ado.slave('adoceanindexhukkmqckgmti', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukkmqckgmti").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqiotlpssio" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqiotlpssio">
<div id="adoceanindexhuqiotlpssio"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.interstitial */
ado.slave('adoceanindexhuqiotlpssio', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqiotlpssio").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqcqriwmgoy" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuqcqriwmgoy">
<div id="adoceanindexhuqcqriwmgoy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sticky_footer */
ado.slave('adoceanindexhuqcqriwmgoy', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqcqriwmgoy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
