<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="t7Ty0AV5F2aqUKFnZ6MWXmbZLqHUOKObedLdkVhc">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, horgászat, baranya megye, merenye, horgásztó, harcsa, kapitális fogás, halszörny, mákos istván, halóriás">
<meta name="description" content="2 méter 44 centi hosszú, 100 kilogrammos harcsát fogott ki Mákos István múlt szombaton a Baranya megyei Merenye horgásztóból. A szerencsés horgásznak aznap a kapitális fogás előtt egy 216 centis kistesó is a horgára akadt.">
<meta name="publish-date" content="2021-06-12" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1623505083">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast" />
<link rel="amphtml" href="https://www.hellovidek.hu/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast" />
<meta property="og:title" content="Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/06/1623494005-cBVSoIcFe_md.jpg" />
<meta property="og:description" content="2 méter 44 centi hosszú, 100 kilogrammos harcsát fogott ki Mákos István múlt szombaton a Baranya megyei Merenye horgásztóból. A szerencsés horgásznak aznap a kapitális fogás előtt egy 216 centis kistesó is a horgára akadt." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast",
	"headline": "Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást",
	"datePublished": "2021-06-12T15:30:00+02:00",
	"dateModified": "2021-06-12T15:30:00+02:00",
	"description": "2 méter 44 centi hosszú, 100 kilogrammos harcsát fogott ki Mákos István múlt szombaton a Baranya megyei Merenye horgásztóból. A szerencsés horgásznak aznap a kapitális fogás előtt egy 216 centis kistesó is a horgára akadt.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623494005-cBVSoIcFe_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Szorakozas.cikkek */
ado.master({id: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7', server: 'indexhu.adocean.pl', keys:["hellovidek","horgaszat","baranya megye","merenye","horgasztó","harcsa","kapitalis fogas","halszorny","makos istvan","halórias","szorakozas"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;június&nbsp;12.&nbsp;szombat, Villő
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/6.svg"> Budapest <b>28&#8451;</b> (fátyolfelhős)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 13073 -->
<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.super_leaderboard -->
<div id="y-adoceanindexhuzgqsksdjud" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhuzgqsksdjud">
<div id="adoceanindexhuzgqsksdjud"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.super_leaderboard */
ado.slave('adoceanindexhuzgqsksdjud', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzgqsksdjud").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhupaihbqmuut" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhupaihbqmuut">
<div id="adoceanindexhupaihbqmuut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhupaihbqmuut', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupaihbqmuut").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2021-06-12T15:30:00+02:00">2021.06.12. 15:30</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast"
					data-title="Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623494005-cBVSoIcFe_md.jpg" class="title-image img-responsive" alt="Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást" title="Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást" style="min-width:100%">
	
	
	
	<h2 class="lead">
		2 méter 44 centiméter hosszú, 100 kilogrammos harcsát fogott ki Mákos István múlt szombaton a Baranya megyei Merenye horgásztóból. A horgász neve már sejtet valamit: aznap ugyanis nemcsak egy, hanem két hatalmas harcsát is megakasztott: a kapitális fogás előtt egy 216 centis "kistesó" is a horgára akadt.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuudefgjqgka" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuudefgjqgka">
<div id="adoceanindexhuudefgjqgka"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.roadblock_1 */
ado.slave('adoceanindexhuudefgjqgka', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuudefgjqgka").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Egész pontosan 2 méter 44 centiméter hosszú harcsa. Kilogrammban pedig többet nyomott, mint egy ember. A szerencsés horgász, Mákos István kívánt hármat, lemérte a halacskát, fotózkodott, majd gyorsan vissza is engedte a merenyei horgásztóba, írja a <a href="https://pecsaktual.hu/hirek/ezt-latnod-kell-orias-harcsa-akadt-isti-horgara-de-tobb-ekkora-is-van-a-baranyai-toban/" target="_blank" rel="noopener">pecsaktual.hu</a>.</p>
		<!-- portfolio_hu.Hello Videk.Szorakozas.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhutbhfeqighr" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhutbhfeqighr">
<div id="adoceanindexhutbhfeqighr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Szorakozas.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhutbhfeqighr', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutbhfeqighr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p class="quote">Egészen hihetetlen, de 10 perc fárasztás után a kezemben volt a 100 kilogrammos hal. Betettük a csónakba, majd a partra vittük lemérni. Egy ekkora halat azonban gyorsan vissza kell tenni a vízbe, mert hamar “rosszul lesz” a parton</p>
<p>- mesélte hétvégi élményeit Mákos István a portálnak, aki úszós, piócás készséggel fogta a kapitális harcsát.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmerenyehorgaszto%2Fposts%2F4185135061507309&amp;show_text=true&amp;width=500" width="500" height="375" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Mákos István neve már sejtet valamit: aznap ugyanis nemcsak egy, hanem két hatalmas harcsát is megakasztott. A kapitális fogás előtt egy 216 centis kistesó is a horgára akadt.</p>
<p class="quote">Ha nem horgászhatok, nem érzem jól magam. De halat nem eszek, mert sajnálom őket. Így visszaengedem a legkisebbeket is.</p>
<p>Ekkora halnál a horgászok már halkímélő matracot, szájfertőtlenítőt is alkalmaznak az esetleges hámsérülések kezelésére. Így ha fárasztás után sérülnének, akkor vízálló fertőtlenítővel segítik a gyógyulásukat.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpecsaktual%2Fposts%2F332635498318226&amp;show_text=true&amp;width=500" width="500" height="544" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>JÓL JÖNNE 2 MILLIÓ FORINT?</strong></p>
<p>Amennyiben 2 millió forintot igényelnél, 60 hónapos futamidőre, akkor 2021-től így kalkulálhatsz: a törlesztőrészletek szerinti rangsor alapján az egyik legjobb konstrukciót, <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?loanAmount=2000000&amp;maturityYears=5&amp;employmentMonths=48&amp;income=400000&amp;loanGoal=SZABAD_FELHASZNALAS&amp;fasterAdministration=true&amp;receiptOfIncome=true&amp;activeBankContact=true&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>havi 39 550 forintos törlesztővel a Sberbank nyújtja (THM 7,11%)</strong></a>, de nem sokkal marad el ettől az <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?loanAmount=2000000&amp;maturityYears=5&amp;employmentMonths=48&amp;income=400000&amp;loanGoal=SZABAD_FELHASZNALAS&amp;fasterAdministration=true&amp;receiptOfIncome=true&amp;activeBankContact=true&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>UniCredit Bank 39 604 forintos törlesztőt (THM 7,17%)</strong></a> ígérő ajánlata sem. További bankok ajánlataiért, illetve a konstrukciók pontos részleteiért (THM, törlesztőrészlet, visszafizetendő összeg, stb.) keresd fel a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult személyi kölcsön kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast"
					data-title="Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/horgászat">horgászat</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/baranya+megye">baranya megye</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/merenye">merenye</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/horgásztó">horgásztó</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/harcsa">harcsa</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kapitális+fogás">kapitális fogás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/halszörny">halszörny</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/mákos+istván">mákos istván</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/halóriás">halóriás</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/12/nem-fogod-elhinni-mi-var-itt-sokmillios-kozossegi-ter-epult-a-baranyai-duna-parton"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623487453-vHM3KzpVF_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/12/nem-fogod-elhinni-mi-var-itt-sokmillios-kozossegi-ter-epult-a-baranyai-duna-parton">Nem fogod elhinni, mi vár itt: sokmilliós közösségi tér épült a baranyai Duna-parton</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/10/tobb-lakohoz-is-par-erkezett-johet-a-bebibumm-a-debreceni-allatkertben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623332276-GK8HqKIoe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/10/tobb-lakohoz-is-par-erkezett-johet-a-bebibumm-a-debreceni-allatkertben">Több lakóhoz is pár érkezett: jöhet a bébibumm a Debreceni Állatkertben?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/10/felpezsdul-az-elet-kisvardan-iden-ismet-megrendezik-a-magyar-szinhazak-fesztivaljat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623315125-uNbfmvGVu_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/10/felpezsdul-az-elet-kisvardan-iden-ismet-megrendezik-a-magyar-szinhazak-fesztivaljat">Felpezsdül az élet Kisvárdán: idén ismét megrendezik a Magyar Színházak Fesztiválját</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/09/itt-az-ujabb-enyhites-falunapot-is-lehet-tartani-junius-14-tol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623223932-MnJa70tkW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/09/itt-az-ujabb-enyhites-falunapot-is-lehet-tartani-junius-14-tol">Itt az újabb enyhítés: falunapot is lehet tartani június 14-től</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/08/jelentkezesi-domping-a-taborokban-ide-menne-most-a-legtobb-magyar-gyerek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623142357-KxWaXPAxR_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/08/jelentkezesi-domping-a-taborokban-ide-menne-most-a-legtobb-magyar-gyerek">Jelentkezési dömping a táborokban: ide menne most a legtöbb magyar gyerek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/07/el-sem-hisszuk-ki-jart-a-szatmari-varosban-fotokon-a-hollywoodi-sztar-latogatasa"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623073367-FSWl9MXof_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/07/el-sem-hisszuk-ki-jart-a-szatmari-varosban-fotokon-a-hollywoodi-sztar-latogatasa">El sem hisszük, ki járt a szatmári városban: fotókon a hollywoodi sztár látogatása</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.roadblock_2 -->
<div id="y-adoceanindexhurelljwjljv" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhurelljwjljv">
<div id="adoceanindexhurelljwjljv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.roadblock_2 */
ado.slave('adoceanindexhurelljwjljv', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurelljwjljv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":13066,"date":"2021. j\u00fanius 12. 14:00","image":"\/images\/site\/articles\/lead\/2021\/06\/1623414559-h9xA9c6xR_sm.jpg","title":"A szomsz\u00e9d gyepe mindig z\u00f6ldebb? 10+1 praktika, amit\u0151l eg\u00e9sz ny\u00e1ron sz\u00e9p lesz","slug":"\/kert\/2021\/06\/12\/a-szomszed-gyepe-mindig-zoldebb-101-praktika-amitol-egesz-nyaron-szep-lesz","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2021\/06\/12\/a-szomszed-gyepe-mindig-zoldebb-101-praktika-amitol-egesz-nyaron-szep-lesz","site":"hv"},{"id":13067,"date":"2021. j\u00fanius 12. 7:17","image":"\/images\/site\/articles\/lead\/2021\/06\/1623423357-Rx2Bz1ouS_sm.png","title":"Egymilli\u00f3ba sem ker\u00fclt az omladoz\u00f3, sz\u00e1z\u00e9ves paraszth\u00e1z: \u00edgy lett csod\u00e1s otthon","slug":"\/otthon\/2021\/06\/12\/egymillioba-sem-kerult-az-omladozo-szazeves-paraszthaz-igy-lett-csodas-otthon","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/otthon\/2021\/06\/12\/egymillioba-sem-kerult-az-omladozo-szazeves-paraszthaz-igy-lett-csodas-otthon","site":"hv"},{"date":"2021. j\u00fanius 12. 6:00","title":"Fill\u00e9res tr\u00fckk, ami t\u00e9nyleg m\u00fbk\u00f6dik: \u00edgy vedd fel a harcot a k\u00e1rtev\u00f5k \u00e9s a gyomok ellen","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/G\/gettyimages-1213711128-20210607.jpg","slug":"https:\/\/www.agrarszektor.hu\/kiskertblogger\/filleres-trukk-ami-tenyleg-mukodik-igy-vedd-fel-a-harcot-a-kartevok-es-a-gyomok-ellen.30428.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhumbpnengjos" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhumbpnengjos">
<div id="adoceanindexhumbpnengjos"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.szponzoracios_box */
ado.slave('adoceanindexhumbpnengjos', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumbpnengjos").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623494005-cBVSoIcFe_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast" target="_self">Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast" target="_self">Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/06/12/a-szomszed-gyepe-mindig-zoldebb-101-praktika-amitol-egesz-nyaron-szep-lesz" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623414559-h9xA9c6xR_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/06/12/a-szomszed-gyepe-mindig-zoldebb-101-praktika-amitol-egesz-nyaron-szep-lesz" target="_self">A szomszéd gyepe mindig zöldebb? 10+1 praktika, amitől egész nyáron szép lesz</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/06/12/a-szomszed-gyepe-mindig-zoldebb-101-praktika-amitol-egesz-nyaron-szep-lesz" target="_self">A szomszéd gyepe mindig zöldebb? 10+1 praktika, amitől egész nyáron szép lesz</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/06/12/epul-az-uj-szenzacio-ezekkel-csalogatnak-a-kiskunsagi-nemzeti-parkban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623488828-rTfvVes1E_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/06/12/epul-az-uj-szenzacio-ezekkel-csalogatnak-a-kiskunsagi-nemzeti-parkban" target="_self">Épül az új szenzáció: ezekkel csalogatnak a Kiskunsági Nemzeti Parkban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/06/12/epul-az-uj-szenzacio-ezekkel-csalogatnak-a-kiskunsagi-nemzeti-parkban" target="_self">Épül az új szenzáció: ezekkel csalogatnak a Kiskunsági Nemzeti Parkban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/06/12/nem-fogod-elhinni-mi-var-itt-sokmillios-kozossegi-ter-epult-a-baranyai-duna-parton" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623487453-vHM3KzpVF_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/06/12/nem-fogod-elhinni-mi-var-itt-sokmillios-kozossegi-ter-epult-a-baranyai-duna-parton" target="_self">Nem fogod elhinni, mi vár itt: sokmilliós közösségi tér épült a baranyai Duna-parton</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/06/12/nem-fogod-elhinni-mi-var-itt-sokmillios-kozossegi-ter-epult-a-baranyai-duna-parton" target="_self">Nem fogod elhinni, mi vár itt: sokmilliós közösségi tér épült a baranyai Duna-parton</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/06/12/orok-slagerunk-a-balaton-millios-fejlesztesekkel-csalogatnak-somogyban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623484061-b2OVMGFyI_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/06/12/orok-slagerunk-a-balaton-millios-fejlesztesekkel-csalogatnak-somogyban" target="_self">Örök slágerünk a Balaton: milliós fejlesztésekkel csalogatnak Somogyban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/06/12/orok-slagerunk-a-balaton-millios-fejlesztesekkel-csalogatnak-somogyban" target="_self">Örök slágerünk a Balaton: milliós fejlesztésekkel csalogatnak Somogyban</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_1 -->
<div id="y-adoceanindexhusniknqonuq" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhusniknqonuq">
<div id="adoceanindexhusniknqonuq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_1 */
ado.slave('adoceanindexhusniknqonuq', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusniknqonuq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/kert/2021/06/07/vedd-fel-a-harcot-x">Vedd fel a harcot! (x)</a></h4>
	<div>Több levegő, kevesebb parlagfű! Kezdődik a parlagfű szezonja.</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/05/20/ime-a-titok-10-kerti-trukk-hogyan-szabadulhatsz-meg-a-meztelencsigaktol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1621497655-aumuH0hjh_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/05/20/ime-a-titok-10-kerti-trukk-hogyan-szabadulhatsz-meg-a-meztelencsigaktol" target="_self">Íme a titok: 10 kerti trükk, hogyan szabadulhatsz meg a meztelencsigáktól</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/05/20/ime-a-titok-10-kerti-trukk-hogyan-szabadulhatsz-meg-a-meztelencsigaktol" target="_self">Íme a titok: 10 kerti trükk, hogyan szabadulhatsz meg a meztelencsigáktól</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2021/05/22/brutalis-zivatarok-punkosdkor-nem-menekulunk-a-migrenes-tunetektol-sem" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1621680892-uqRAPjmPN_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2021/05/22/brutalis-zivatarok-punkosdkor-nem-menekulunk-a-migrenes-tunetektol-sem" target="_self">Brutális zivatarok pünkösdkor: nem menekülünk a migrénes tünetektől sem</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2021/05/22/brutalis-zivatarok-punkosdkor-nem-menekulunk-a-migrenes-tunetektol-sem" target="_self">Brutális zivatarok pünkösdkor: nem menekülünk a migrénes tünetektől sem</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/06/08/tamadnak-a-leveltetvek-ime-71-modszer-amivel-vegleg-kiirthatod-oket-a-kertedbol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623133646-HbwZpiC4E_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/06/08/tamadnak-a-leveltetvek-ime-71-modszer-amivel-vegleg-kiirthatod-oket-a-kertedbol" target="_self">Támadnak a levéltetvek: íme 7+1 módszer, amivel végleg kiirthatod őket a kertedből</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/06/08/tamadnak-a-leveltetvek-ime-71-modszer-amivel-vegleg-kiirthatod-oket-a-kertedbol" target="_self">Támadnak a levéltetvek: íme 7+1 módszer, amivel végleg kiirthatod őket a kertedből</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/05/15/brutalis-hidegfront-csap-le-az-orszagra-fotokon-az-iszonyatos-jegeso" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1621089395-kAnwKvlnC_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/05/15/brutalis-hidegfront-csap-le-az-orszagra-fotokon-az-iszonyatos-jegeso" target="_self">Brutális hidegfront csap le az országra: fotókon az iszonyatos jégeső</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/05/15/brutalis-hidegfront-csap-le-az-orszagra-fotokon-az-iszonyatos-jegeso" target="_self">Brutális hidegfront csap le az országra: fotókon az iszonyatos jégeső</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/05/29/ennyi-volt-a-kora-nyar-16-megyere-adtak-ki-riasztast-brutalis-zivatarok-jegesok-jonnek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1622285755-UwpsRXLE0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/05/29/ennyi-volt-a-kora-nyar-16-megyere-adtak-ki-riasztast-brutalis-zivatarok-jegesok-jonnek" target="_self">Ennyi volt a kora nyár: 16 megyére adtak ki riasztást, brutális zivatarok, jégesők jönnek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/05/29/ennyi-volt-a-kora-nyar-16-megyere-adtak-ki-riasztast-brutalis-zivatarok-jegesok-jonnek" target="_self">Ennyi volt a kora nyár: 16 megyére adtak ki riasztást, brutális zivatarok, jégesők jönnek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/05/26/rekordmeretu-halszorny-akadt-horogra-fotokon-mutatjuk-a-ritka-matuzsalemet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1622019046-axBPKZMmf_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/05/26/rekordmeretu-halszorny-akadt-horogra-fotokon-mutatjuk-a-ritka-matuzsalemet" target="_self">Rekordméretű halszörny akadt horogra: fotókon mutatjuk a ritka matuzsálemet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/05/26/rekordmeretu-halszorny-akadt-horogra-fotokon-mutatjuk-a-ritka-matuzsalemet" target="_self">Rekordméretű halszörny akadt horogra: fotókon mutatjuk a ritka matuzsálemet</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_2 -->
<div id="y-adoceanindexhupopqqnisel" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhupopqqnisel">
<div id="adoceanindexhupopqqnisel"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_2 */
ado.slave('adoceanindexhupopqqnisel', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupopqqnisel").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/vasarlas/20210612/igy-alljak-a-sarat-a-magyar-boltok-uzletek-a-szabalyokkal-rengeteg-az-ellenorzes-1115379" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2021/06/1623488382-svvFu5U2p_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Így állják a sarat a magyar boltok, üzletek a szabályokkal: rengeteg az ellenőrzés">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/vasarlas/20210612/igy-alljak-a-sarat-a-magyar-boltok-uzletek-a-szabalyokkal-rengeteg-az-ellenorzes-1115379" target="_blank">Így állják a sarat a magyar boltok, üzletek a szabályokkal: rengeteg az ellenőrzés</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/szorakozas/20210612/ezert-mond-sok-magyar-nemet-a-valtozasra-kitarto-nep-vagyunk-irigysegben-bunkosagban-sumakolasban-1115378" target="_blank">Ezért mond sok magyar nemet a változásra: kitartó nép vagyunk irigységben, bunkóságban, sumákolásban</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/20210612/minden-allasinterjun-elojon-egy-keresztkerdes-ha-igy-felelsz-szinte-biztos-tied-a-munka-1115265" target="_blank">Minden állásinterjún előjön egy keresztkérdés: ha így felelsz, szinte biztos tied a munka</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/megtakaritas/20210612/barmennyire-hihetetlen-is-ebbe-fektetnek-most-be-az-elelmes-magyarok-kaszalni-fognak-1115259" target="_blank">Bármennyire hihetetlen is, ebbe fektetnek most be az élelmes magyarok: kaszálni fognak</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/oktatas/20210612/uj-egyetemi-vilagranglista-ez-most-a-legjobb-universitas-magyarorszagon-1115377" target="_blank">Új egyetemi világranglista: ez most a legjobb universitas Magyarországon</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20210612/hiaba-a-jo-ido-csunya-csapas-ez-a-magyar-vendeglatasnak-erre-bizony-meg-varhatnak-2022-ig-1115375" target="_blank">Hiába a jó idő, csúnya csapás ez a magyar vendéglátásnak: erre bizony még várhatnak 2022-ig</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_3 -->
<div id="y-adoceanindexhuumltispfxs" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuumltispfxs">
<div id="adoceanindexhuumltispfxs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_3 */
ado.slave('adoceanindexhuumltispfxs', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuumltispfxs").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/12/nem-fogod-elhinni-mi-var-itt-sokmillios-kozossegi-ter-epult-a-baranyai-duna-parton"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623487453-vHM3KzpVF_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/12/nem-fogod-elhinni-mi-var-itt-sokmillios-kozossegi-ter-epult-a-baranyai-duna-parton">Nem fogod elhinni, mi vár itt: sokmilliós közösségi tér épült a baranyai Duna-parton</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/10/tobb-lakohoz-is-par-erkezett-johet-a-bebibumm-a-debreceni-allatkertben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623332276-GK8HqKIoe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/10/tobb-lakohoz-is-par-erkezett-johet-a-bebibumm-a-debreceni-allatkertben">Több lakóhoz is pár érkezett: jöhet a bébibumm a Debreceni Állatkertben?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/10/felpezsdul-az-elet-kisvardan-iden-ismet-megrendezik-a-magyar-szinhazak-fesztivaljat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623315125-uNbfmvGVu_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/10/felpezsdul-az-elet-kisvardan-iden-ismet-megrendezik-a-magyar-szinhazak-fesztivaljat">Felpezsdül az élet Kisvárdán: idén ismét megrendezik a Magyar Színházak Fesztiválját</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/09/itt-az-ujabb-enyhites-falunapot-is-lehet-tartani-junius-14-tol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623223932-MnJa70tkW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/09/itt-az-ujabb-enyhites-falunapot-is-lehet-tartani-junius-14-tol">Itt az újabb enyhítés: falunapot is lehet tartani június 14-től</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/08/jelentkezesi-domping-a-taborokban-ide-menne-most-a-legtobb-magyar-gyerek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623142357-KxWaXPAxR_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/08/jelentkezesi-domping-a-taborokban-ide-menne-most-a-legtobb-magyar-gyerek">Jelentkezési dömping a táborokban: ide menne most a legtöbb magyar gyerek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/06/07/el-sem-hisszuk-ki-jart-a-szatmari-varosban-fotokon-a-hollywoodi-sztar-latogatasa"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623073367-FSWl9MXof_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/06/07/el-sem-hisszuk-ki-jart-a-szatmari-varosban-fotokon-a-hollywoodi-sztar-latogatasa">El sem hisszük, ki járt a szatmári városban: fotókon a hollywoodi sztár látogatása</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.layer -->
<div id="y-adoceanindexhusafeoterwc" class="vcnx3p80bz7t61p h-layer z-adoceanindexhusafeoterwc">
<div id="adoceanindexhusafeoterwc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.layer */
ado.slave('adoceanindexhusafeoterwc', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusafeoterwc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.interstitial -->
<div id="y-adoceanindexhuyoghhjrhgm" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuyoghhjrhgm">
<div id="adoceanindexhuyoghhjrhgm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.interstitial */
ado.slave('adoceanindexhuyoghhjrhgm', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuyoghhjrhgm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.sticky_footer -->
<div id="y-adoceanindexhukeoopqqpto" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhukeoopqqpto">
<div id="adoceanindexhukeoopqqpto"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.sticky_footer */
ado.slave('adoceanindexhukeoopqqpto', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukeoopqqpto").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
