<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="Opkr2qyvWkCZoF0YDmDGs75tVF9B60qMwZEXHfSj">
<meta name="keywords" content="hellovidek, hellovidék, közlekedés, út, m1, m1-es autópálya, korlátozás">
<meta name="description" content="A kijelölt nemzetközi tranzitfolyosó biztosítása, az áruszállítás zavartalan működése érdekében felfüggesztik az M1-es autópálya helyreállítási munkálatait 2020. április 15-ig.">
<meta name="publish-date" content="2020-03-23" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1584975086">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt" />
<link rel="amphtml" href="https://www.hellovidek.hu/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt" />
<meta property="og:title" content="Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/03/1584970009-sfu61FlUa_md.jpg" />
<meta property="og:description" content="A kijelölt nemzetközi tranzitfolyosó biztosítása, az áruszállítás zavartalan működése érdekében felfüggesztik az M1-es autópálya helyreállítási munkálatait 2020. április 15-ig." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt",
	"headline": "Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt",
	"datePublished": "2020-03-23T15:30:00+01:00",
	"dateModified": "2020-03-23T15:30:00+01:00",
	"description": "A kijelölt nemzetközi tranzitfolyosó biztosítása, az áruszállítás zavartalan működése érdekében felfüggesztik az M1-es autópálya helyreállítási munkálatait 2020. április 15-ig.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584970009-sfu61FlUa_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Utazas.cikkek */
ado.master({id: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7', server: 'indexhu.adocean.pl', keys:["hellovidek","hellovidek","kozlekedes","ut","m1","m1-es autópalya","korlatozas","utazas"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;március&nbsp;23.&nbsp;hétfő, Emőke
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/12.svg"> Budapest <b>16&#8451;</b> (zápor)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 6986 -->
<div id="y-adoceanindexhunkmmixklon" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhunkmmixklon">
<div id="adoceanindexhunkmmixklon"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.super_leaderboard */
ado.slave('adoceanindexhunkmmixklon', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkmmixklon").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqelhcsnlxc" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqelhcsnlxc">
<div id="adoceanindexhuqelhcsnlxc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqelhcsnlxc', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqelhcsnlxc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2020-03-23T15:30:00+01:00">2020.03.23. 15:30</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt"
					data-title="Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584970009-sfu61FlUa_md.jpg" class="title-image img-responsive" alt="Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt" title="Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt" style="min-width:100%">
	
	
	
	<h2 class="lead">
		A kijelölt nemzetközi tranzitfolyosó biztosítása, az áruszállítás zavartalan működése érdekében felfüggesztik az M1-es autópálya helyreállítási munkálatait 2020. április 15-ig. A terelés visszabontása 2020. március 23-24. között valósul meg, időszakos korlátozás mellett, amihe a közlekedők türelmét kérik.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhulgjiqqnuol" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhulgjiqqnuol">
<div id="adoceanindexhulgjiqqnuol"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_1 */
ado.slave('adoceanindexhulgjiqqnuol', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulgjiqqnuol").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>A Magyar Közút Nonprofit Zrt. a zavartalan áruszállítás biztosítása érdekében felfüggeszti az M1-es autópálya helyreállítási munkáit 2020. április 15-ig. A kiépített terelés visszabontása 2020. március 23-24. között valósul meg. Ezt követően az országhatár és Budapest között mindkét irányban korlátozás nélkül lehet közlekedni.</p>
		<p>A Magyar Közút Nonprofit Zrt. beruházásában, a Kormány támogatásával 2018-ban közel 15 kilométeren újult meg az M1-es autópálya. 2019-ben pedig minden eddiginél nagyobb volumenben, összesen 71 pályakilométernyi szakaszt érintő helyreállítási munkák indultak el.</p>
<p class="featured">A 2020 tavaszi ütem munkálatait a jelenlegi helyzetre való tekintettel, a zavartalan áruszállítás és a kijelölt nemzetközi tranzitfolyosó biztosítása érdekében a szakemberek felfüggesztik.</p>
<p>Az eddig elvégzett beavatkozásokat a kivitelezők befejezik, ezt követően bontják vissza a Magyar Közút Nonprofit Zrt. bicskei mérnökségének szakemberei a kiépített terelést, <strong>így a 45-ös és 57-es kilométerszelvények között a sávelhúzásos terelés meg fog szűnni 2020. március 24-től. </strong>A szakemberek arra hívják fel a figyelmet, hogy a terelés visszabontása is csak időszakos korlátozások mellett valósítható meg biztonságosan, ezért az arra közlekedők türelmét és megértését kérik.</p>
<p class="featured">Az M1-es autópálya helyreállításának felfüggesztése 2020. április 15-ig lesz érvényben, az esetleges hosszabbításról vagy eltörléséről, és a munkálatok további ütemezéséről folyamatosan tájékoztatást ad majd a Magyar Közút.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt"
					data-title="Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/közlekedés">közlekedés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/út">út</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/m1">m1</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/m1-es+autópálya">m1-es autópálya</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/korlátozás">korlátozás</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/23/valtozasok-a-buszokon-a-koronavirus-miatt-megujul-a-jegyvasarlas-a-volanbusz-jaratain"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584957560-buKf4SVtt_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/23/valtozasok-a-buszokon-a-koronavirus-miatt-megujul-a-jegyvasarlas-a-volanbusz-jaratain">Változások a buszokon a koronavírus miatt: megújul a jegyvásárlás a Volánbusz járatain</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/22/ejszaka-gyakorlatoznak-a-gripenek-ezekben-a-varosokban-lehet-oket-hallani"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584878884-vx1LJtdJe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/22/ejszaka-gyakorlatoznak-a-gripenek-ezekben-a-varosokban-lehet-oket-hallani">Éjszaka gyakorlatoznak a Gripenek: ezekben a városokban lehet őket hallani</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/21/tomegevel-koltoznek-le-a-balatonra-a-nyaralotulajdonosok-besokallt-a-siofoki-polgarmester"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584706516-n8v2sCTHA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/21/tomegevel-koltoznek-le-a-balatonra-a-nyaralotulajdonosok-besokallt-a-siofoki-polgarmester">Tömegével menekülnek a Balatonra a nyaralótulajdonosok: besokallt a siófoki polgármester</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/21/kozepkori-varat-talaltak-magyarorszagon-a-kutatok-sem-hittek-a-szemuknek-mit-rejtett-a-fold"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584732875-1t8MkonQc_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/21/kozepkori-varat-talaltak-magyarorszagon-a-kutatok-sem-hittek-a-szemuknek-mit-rejtett-a-fold">Középkori várat találtak Magyarországon: a kutatók sem hittek a szemüknek, mit rejtett a föld</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/20/katonak-tuntek-fel-a-nagyobb-varosokban-celjuk-a-biztonsagerzet-novelese"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584714908-aZy5rGVyI_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/20/katonak-tuntek-fel-a-nagyobb-varosokban-celjuk-a-biztonsagerzet-novelese">Katonák tűntek fel a nagyobb városokban: céljuk a biztonságérzet növelése</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/20/feltorlodott-a-forgalom-csanadpalotanal-tizenket-orasra-nott-a-kamionok-varakozasi-ideje"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584713495-lAq6G5X2l_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/20/feltorlodott-a-forgalom-csanadpalotanal-tizenket-orasra-nott-a-kamionok-varakozasi-ideje">Feltorlódott a forgalom Csanádpalotánál: tizenkét órásra nőtt a kamionok várakozási ideje</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuvhhfhlrndf" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuvhhfhlrndf">
<div id="adoceanindexhuvhhfhlrndf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_2 */
ado.slave('adoceanindexhuvhhfhlrndf', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvhhfhlrndf").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":6983,"date":"2020. m\u00e1rcius 23. 15:05","image":"\/images\/site\/articles\/lead\/2020\/03\/1584968237-btz61yzlr_sm.jpg","title":"Koronav\u00edrus: \u00edgy tiszt\u00edtsd a laptopod, hogy cs\u00f6kkentsd a fert\u0151z\u00e9svesz\u00e9lyt","slug":"\/eletmod\/2020\/03\/23\/koronavirus-igy-tisztitsd-a-laptopod-hogy-csokkentsd-a-fertozesveszelyt","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2020\/03\/23\/koronavirus-igy-tisztitsd-a-laptopod-hogy-csokkentsd-a-fertozesveszelyt","site":"hv"},{"id":6981,"date":"2020. m\u00e1rcius 23. 12:31","image":"\/images\/site\/articles\/lead\/2020\/03\/1584962180-KX815XlZ2_sm.jpg","title":"Koronav\u00edrus: \u00fajabb hat int\u00e9zked\u00e9st jelentett be Orb\u00e1n Viktor","slug":"\/gazdasag\/2020\/03\/23\/koronavirus-ujabb-hat-intezkedest-jelentett-be-orban-viktor","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2020\/03\/23\/koronavirus-ujabb-hat-intezkedest-jelentett-be-orban-viktor","site":"hv"},{"date":"2020. m\u00e1rcius 19. 15:30","title":"Bige L\u00e1szl\u00f3: van el\u00e9g m\u00fbtr\u00e1gya, legfeljebb kevesebb megy exportra id\u00e9n","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/S\/shutterstock_765405844(1)-20200319.jpg","slug":"https:\/\/www.agrarszektor.hu\/piac\/bige-laszlo-van-eleg-mutragya-legfeljebb-kevesebb-megy-exportra-iden.20355.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhunfcofphqsx" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunfcofphqsx">
<div id="adoceanindexhunfcofphqsx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunfcofphqsx', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunfcofphqsx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584970009-sfu61FlUa_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt" target="_self">Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/03/23/autosok-figyelem-valtozik-a-kozlekedes-az-m1-es-autopalyan-a-koronavirus-miatt" target="_self">Autósok figyelem: változik a közlekedés az M1-es autópályán a koronavírus miatt</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/03/23/koronavirus-igy-tisztitsd-a-laptopod-hogy-csokkentsd-a-fertozesveszelyt" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584968237-btz61yzlr_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/03/23/koronavirus-igy-tisztitsd-a-laptopod-hogy-csokkentsd-a-fertozesveszelyt" target="_self">Koronavírus: így tisztítsd a laptopod, hogy csökkentsd a fertőzésveszélyt</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/03/23/koronavirus-igy-tisztitsd-a-laptopod-hogy-csokkentsd-a-fertozesveszelyt" target="_self">Koronavírus: így tisztítsd a laptopod, hogy csökkentsd a fertőzésveszélyt</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/03/23/hivatalos-minden-megyeben-van-koronavirus-fertozott" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584969186-shKA8sof2_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/03/23/hivatalos-minden-megyeben-van-koronavirus-fertozott" target="_self">Hivatalos: minden megyében van koronavírus-fertőzött</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/03/23/hivatalos-minden-megyeben-van-koronavirus-fertozott" target="_self">Hivatalos: minden megyében van koronavírus-fertőzött</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/03/23/dramai-adatok-igy-hat-a-koronavirus-a-hasznaltauto-piacra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584967191-2XHDvwHCF_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/03/23/dramai-adatok-igy-hat-a-koronavirus-a-hasznaltauto-piacra" target="_self">Drámai adatok: így hat a koronavírus a használtautó-piacra</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/03/23/dramai-adatok-igy-hat-a-koronavirus-a-hasznaltauto-piacra" target="_self">Drámai adatok: így hat a koronavírus a használtautó-piacra</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/03/23/elozetesen-szurik-a-veradokat-a-koronavirus-miatt-ezek-az-aktualis-feltetelek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584961466-rUQ5FwtBv_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/03/23/elozetesen-szurik-a-veradokat-a-koronavirus-miatt-ezek-az-aktualis-feltetelek" target="_self">Előzetesen szűrik a véradókat a koronavírus miatt: ezek az aktuális feltételek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/03/23/elozetesen-szurik-a-veradokat-a-koronavirus-miatt-ezek-az-aktualis-feltetelek" target="_self">Előzetesen szűrik a véradókat a koronavírus miatt: ezek az aktuális feltételek</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhumpghelsguk" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhumpghelsguk">
<div id="adoceanindexhumpghelsguk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_1 */
ado.slave('adoceanindexhumpghelsguk', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpghelsguk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/eletmod/2020/03/23/a-legjobb-dolog-ha-torodunk-egymassal-x">A legjobb dolog, ha törődünk egymással (x)</a></h4>
	<div>A cigaretta füstje több ezer mérgező vegyületet tartalmaz.</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/03/01/ez-a-10-legjobb-etterem-2020-ban-a-videki-magyarorszagon-itt-a-toplista" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1582649153-DfuPCFD87_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/03/01/ez-a-10-legjobb-etterem-2020-ban-a-videki-magyarorszagon-itt-a-toplista" target="_self">Ez a 10 legjobb étterem 2020-ban a vidéki Magyarországon: itt a toplista!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/03/01/ez-a-10-legjobb-etterem-2020-ban-a-videki-magyarorszagon-itt-a-toplista" target="_self">Ez a 10 legjobb étterem 2020-ban a vidéki Magyarországon: itt a toplista!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/03/11/ezt-tedd-ha-hianycikk-lesz-a-kezfertotlenito-igy-keszitheted-el-otthon-olcsobban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1583931488-ST13w83yx_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/03/11/ezt-tedd-ha-hianycikk-lesz-a-kezfertotlenito-igy-keszitheted-el-otthon-olcsobban" target="_self">Ezt tedd, ha hiánycikk lesz a kézfertőtlenítő: így készítheted el otthon, olcsóbban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/03/11/ezt-tedd-ha-hianycikk-lesz-a-kezfertotlenito-igy-keszitheted-el-otthon-olcsobban" target="_self">Ezt tedd, ha hiánycikk lesz a kézfertőtlenítő: így készítheted el otthon, olcsóbban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/03/07/ezekben-az-ettermekben-kapod-a-legjobb-rantott-hust-2020-ban-itt-a-toplista" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1583511045-Ktp5Dej78_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/03/07/ezekben-az-ettermekben-kapod-a-legjobb-rantott-hust-2020-ban-itt-a-toplista" target="_self">Ezekben az éttermekben kapod a legjobb rántott húst 2020-ban: itt a toplista!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/03/07/ezekben-az-ettermekben-kapod-a-legjobb-rantott-hust-2020-ban-itt-a-toplista" target="_self">Ezekben az éttermekben kapod a legjobb rántott húst 2020-ban: itt a toplista!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/03/07/ezekben-a-varosokban-mar-olcsobban-vehetsz-hazat-elkezdtek-esni-az-arak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1583503700-kc45To9hh_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/03/07/ezekben-a-varosokban-mar-olcsobban-vehetsz-hazat-elkezdtek-esni-az-arak" target="_self">Ezekben a városokban már olcsóbban vehetsz házat: elkezdtek esni az árak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/03/07/ezekben-a-varosokban-mar-olcsobban-vehetsz-hazat-elkezdtek-esni-az-arak" target="_self">Ezekben a városokban már olcsóbban vehetsz házat: elkezdtek esni az árak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/03/11/koronavirus-ennek-nagyon-nem-fognak-orulni-a-magyar-hitelesek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1583916077-mxhMuZmwQ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/03/11/koronavirus-ennek-nagyon-nem-fognak-orulni-a-magyar-hitelesek" target="_self">Koronavírus: ennek nagyon nem fognak örülni a magyar hitelesek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/03/11/koronavirus-ennek-nagyon-nem-fognak-orulni-a-magyar-hitelesek" target="_self">Koronavírus: ennek nagyon nem fognak örülni a magyar hitelesek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/03/15/ez-a-fiatal-lany-suti-az-egyik-legfinomabb-kenyeret-az-orszagban-te-kostoltad-mar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584216837-H6n82i3sp_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/03/15/ez-a-fiatal-lany-suti-az-egyik-legfinomabb-kenyeret-az-orszagban-te-kostoltad-mar" target="_self">Ez a fiatal lány süti az egyik legfinomabb kenyeret az országban: Te kóstoltad már?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/03/15/ez-a-fiatal-lany-suti-az-egyik-legfinomabb-kenyeret-az-orszagban-te-kostoltad-mar" target="_self">Ez a fiatal lány süti az egyik legfinomabb kenyeret az országban: Te kóstoltad már?</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuzpnnhimltf" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhuzpnnhimltf">
<div id="adoceanindexhuzpnnhimltf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_2 */
ado.slave('adoceanindexhuzpnnhimltf', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzpnnhimltf").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/utazas/kiurultek-a-budapesti-utak-ennyivel-csokkent-a-forgalom.1090645.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/D/dugo-20190916-20200319.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Kiürültek a Budapesti utak: ennyivel csökkent a forgalom">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/utazas/kiurultek-a-budapesti-utak-ennyivel-csokkent-a-forgalom.1090645.html" target="_blank">Kiürültek a Budapesti utak: ennyivel csökkent a forgalom</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/orulet-a-pasikat-meg-a-koronavius-sem-tantoritja-el-hogy-idegenekkel-randizzanak.1090695.html" target="_blank">Őrület: a pasikat még a koronavíus sem tántorítja el, hogy idegenekkel randizzanak</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/megszolalt-az-mnb-igy-erinti-a-magyar-bankokat-a-torlesztesi-moratorium.1090663.html" target="_blank">Megszólalt az MNB: így érinti a magyar bankokat a törlesztési moratórium</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/vajon-a-biztositok-is-elfogadjak-a-lejart-okmanyokat-a-veszelyhelyzet-idejen-itt-a-valasz.1090693.html" target="_blank">Vajon a biztosítók is elfogadják a lejárt okmányokat a veszélyhelyzet idején? Itt a válasz!</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/igy-veszeld-at-ep-elmevel-az-uj-koronavirus-okozta-panikot-nem-lehetetlen-kuldetes.1090553.html" target="_blank">Így vészeld át ép elmével az új koronavírus okozta pánikot: nem lehetetlen küldetés</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/ennel-a-71-cegnel-mar-dolgozik-a-honvedseg-akciocsoportja-itt-a-lista.1090687.html" target="_blank">Ennél a 71 cégnél már dolgozik a Honvédség akciócsoportja: itt a lista</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhurnckmpjkdn" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhurnckmpjkdn">
<div id="adoceanindexhurnckmpjkdn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_3 */
ado.slave('adoceanindexhurnckmpjkdn', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurnckmpjkdn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/23/valtozasok-a-buszokon-a-koronavirus-miatt-megujul-a-jegyvasarlas-a-volanbusz-jaratain"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584957560-buKf4SVtt_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/23/valtozasok-a-buszokon-a-koronavirus-miatt-megujul-a-jegyvasarlas-a-volanbusz-jaratain">Változások a buszokon a koronavírus miatt: megújul a jegyvásárlás a Volánbusz járatain</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/22/ejszaka-gyakorlatoznak-a-gripenek-ezekben-a-varosokban-lehet-oket-hallani"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584878884-vx1LJtdJe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/22/ejszaka-gyakorlatoznak-a-gripenek-ezekben-a-varosokban-lehet-oket-hallani">Éjszaka gyakorlatoznak a Gripenek: ezekben a városokban lehet őket hallani</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/21/tomegevel-koltoznek-le-a-balatonra-a-nyaralotulajdonosok-besokallt-a-siofoki-polgarmester"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584706516-n8v2sCTHA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/21/tomegevel-koltoznek-le-a-balatonra-a-nyaralotulajdonosok-besokallt-a-siofoki-polgarmester">Tömegével menekülnek a Balatonra a nyaralótulajdonosok: besokallt a siófoki polgármester</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/21/kozepkori-varat-talaltak-magyarorszagon-a-kutatok-sem-hittek-a-szemuknek-mit-rejtett-a-fold"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584732875-1t8MkonQc_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/21/kozepkori-varat-talaltak-magyarorszagon-a-kutatok-sem-hittek-a-szemuknek-mit-rejtett-a-fold">Középkori várat találtak Magyarországon: a kutatók sem hittek a szemüknek, mit rejtett a föld</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/20/katonak-tuntek-fel-a-nagyobb-varosokban-celjuk-a-biztonsagerzet-novelese"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584714908-aZy5rGVyI_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/20/katonak-tuntek-fel-a-nagyobb-varosokban-celjuk-a-biztonsagerzet-novelese">Katonák tűntek fel a nagyobb városokban: céljuk a biztonságérzet növelése</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/03/20/feltorlodott-a-forgalom-csanadpalotanal-tizenket-orasra-nott-a-kamionok-varakozasi-ideje"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584713495-lAq6G5X2l_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/03/20/feltorlodott-a-forgalom-csanadpalotanal-tizenket-orasra-nott-a-kamionok-varakozasi-ideje">Feltorlódott a forgalom Csanádpalotánál: tizenkét órásra nőtt a kamionok várakozási ideje</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuqfpkctpmjg" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuqfpkctpmjg">
<div id="adoceanindexhuqfpkctpmjg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.layer */
ado.slave('adoceanindexhuqfpkctpmjg', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqfpkctpmjg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuwdrnlimtum" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuwdrnlimtum">
<div id="adoceanindexhuwdrnlimtum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.interstitial */
ado.slave('adoceanindexhuwdrnlimtum', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwdrnlimtum").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuufmlglejti" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuufmlglejti">
<div id="adoceanindexhuufmlglejti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sticky_footer */
ado.slave('adoceanindexhuufmlglejti', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuufmlglejti").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
