<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="BLkZW5B9kPjQVYrpqBebh7BtufnshpcsOCkpcYDG">
<meta name="keywords" content="hellovidek, hellovidék, kerékpár, kerékpárút, közlekedés">
<meta name="description" content="Több mint 600 millió forintos kerékpáros turisztikai fejlesztés valósul meg a Sopron-Fertő kiemelt turisztikai térségben, ahol a már megújult kerékpárutak mellett, újabb szakasz épül, valamint az élménykínálat modern pihenőpontokkal is kiegészül.">
<meta name="publish-date" content="2020-06-27" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1593259810">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre" />
<link rel="amphtml" href="https://www.hellovidek.hu/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre" />
<meta property="og:title" content="Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/06/1593237230-wuvxjkNuz_md.jpg" />
<meta property="og:description" content="Több mint 600 millió forintos kerékpáros turisztikai fejlesztés valósul meg a Sopron-Fertő kiemelt turisztikai térségben, ahol a már megújult kerékpárutak mellett, újabb szakasz épül, valamint az élménykínálat modern pihenőpontokkal is kiegészül." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre",
	"headline": "Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre",
	"datePublished": "2020-06-27T13:08:00+02:00",
	"dateModified": "2020-06-27T13:08:00+02:00",
	"description": "Több mint 600 millió forintos kerékpáros turisztikai fejlesztés valósul meg a Sopron-Fertő kiemelt turisztikai térségben, ahol a már megújult kerékpárutak mellett, újabb szakasz épül, valamint az élménykínálat modern pihenőpontokkal is kiegészül.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593237230-wuvxjkNuz_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Utazas.cikkek */
ado.master({id: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7', server: 'indexhu.adocean.pl', keys:["hellovidek","hellovidek","kerekpar","kerekparut","kozlekedes","utazas"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;június&nbsp;27.&nbsp;szombat, László
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/13.svg"> Budapest <b>26&#8451;</b> ()</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 8507 -->
<div id="y-adoceanindexhunkmmixklon" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhunkmmixklon">
<div id="adoceanindexhunkmmixklon"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.super_leaderboard */
ado.slave('adoceanindexhunkmmixklon', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkmmixklon").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqelhcsnlxc" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqelhcsnlxc">
<div id="adoceanindexhuqelhcsnlxc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqelhcsnlxc', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqelhcsnlxc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2020-06-27T13:08:00+02:00">2020.06.27. 13:08</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre"
					data-title="Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593237230-wuvxjkNuz_md.jpg" class="title-image img-responsive" alt="Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre" title="Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Több mint 600 millió forintos kerékpáros turisztikai fejlesztés valósul meg a Sopron-Fertő kiemelt turisztikai térségben, ahol a már megújult kerékpárutak mellett, újabb szakasz épül, valamint az élménykínálat modern pihenőpontokkal is kiegészül.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhulgjiqqnuol" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhulgjiqqnuol">
<div id="adoceanindexhulgjiqqnuol"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_1 */
ado.slave('adoceanindexhulgjiqqnuol', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulgjiqqnuol").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Több mint 600 millió forintos Európai Uniós forrásból átfogó kerékpáros turisztikai fejlesztés valósul meg a Sopron – Fertő kiemelt turisztikai térségben. A Sopron – Tómalom – Fertőrákos közötti teljesen megújult kerékpárutat, valamint a Fertőújlak és az osztrák határ közötti szakaszt már használhatják a biciklisek.</p>
		<p>A Magyar Kerékpáros Turisztikai Szövetség vezetésével, a Sopron – Fertő Turisztikai Fejlesztő Nonprofit Zrt.-vel konzorciumban megvalósuló turisztikai fejlesztés útépítési, valamint szolgáltatás-fejlesztési elemeket egyaránt tartalmaz.</p>
<p class="featured">A projekt célja a térség turisztikai élménykínálatának bővítése és ezáltal a turizmus élénkítése. A Sopron – Tómalom – Fertőrákos szakasz megújulásával Sopronból minőségi kerékpárúton lehet elérni a Fertő tó környéki kerékpárutat.</p>
<p>A projekt másik fontos mérföldköve a fertőújlaki Fő utca burkolatjavítása – szintén elkészült már. Ennek köszönhetően a Fertő – Hanság Nemzeti Park területére érkező nagyszámú kerékpáros turista jó minőségű aszfaltos úton érkezhet az országba.</p>
<p class="featured">A következő szakaszban modern pihenőpontokat alakítanak ki Sopronban, Fertőrákoson, Fertőbozon, Hidegségen, Fertőhomokon, Hegykőn, Fertődön, Sarródon, Sopronhorpácson, Zsirán, Röjtökmuzsajon és Bükön a kerékpárosok számára.</p>
<p>Ezek közül három helyen vizesblokkal ellátott pihenő pont is helyet kap, melyek közül a fertődi Csillagtúra központ információs és túraközpontként is üzemel majd. Itt kerékpárkölcsönzésre is lesz lehetőség, sőt a mozgáskorlátozottak számára is elérhető lesz a Fertő táj speciális kerékpárok segítségével.</p>
<p>Három helyszínen forgalomszámlálókat telepítenek, amelyek a térség aktuális időjárási adatairól is információkkal szolgálnak. A projekt a kerékpáros-barát szolgáltatásfejlesztéshez szükséges eszközök beszerzését és olyan látogatóbarát fejlesztést is magába foglal, mint egy turisztikai internetes portál megvalósítása.</p>
<p>A projekt konzorciumvezetője a Magyar Kerékpáros Turisztikai Szövetség, további konzorciumi tagok a Magyar Turisztikai Ügynökség Zrt., valamint a Sopron-Fertő Turisztikai Fejlesztő Nonprofit Zrt. <strong>A projekt teljes megvalósulása 2021. első negyedévére várható.</strong></p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>JÓL JÖNNE 2 MILLIÓ FORINT?</strong></p>
<p>Az egyik legjobb ajánlatot most a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>CIB Bank</strong></a> nyújtja, itt idén - 60 hónapos futamidőre - 38414 forintos kedvezményes törlesztővel kalkulálhatsz, míg 2021-től 40219 forintra ugrik a törlesztő. De nem marad el ettől a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>Raiffeisen Bank</strong></a> ajánlata sem, amely esetében, az 5,90 százalékos kedvezményes THM 7,96%-ra ugrik a THM-plafon megszűnése után. További bankok ajánlataiért, illetve a konstrukciók pontos részleteiért (THM, törlesztőrészlet, visszafizetendő összeg, stb.) <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>keresd fel a Pénzcentrum személyi kölcsön kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre"
					data-title="Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kerékpár">kerékpár</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kerékpárút">kerékpárút</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/közlekedés">közlekedés</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/26/durva-arhullam-erte-el-miskolcot-fotokon-a-tajtekos-szinva-patak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593195549-1AKoZChEq_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/26/durva-arhullam-erte-el-miskolcot-fotokon-a-tajtekos-szinva-patak">Durva árhullám érte el Miskolcot: fotókon a tajtékos Szinva patak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/26/megdobbento-tamadas-pecs-belvarosaban-fegyvert-fogtak-egy-taxisra"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593188148-EB6iVUhI9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/26/megdobbento-tamadas-pecs-belvarosaban-fegyvert-fogtak-egy-taxisra">Megdöbbentő támadás Pécs belvárosában: fegyvert fogtak egy taxisra</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/26/oriasi-biznisz-a-levendula-ezert-erdemes-belevagni-egy-ultetveny-telepitesebe"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593111684-CNvJXDlAv_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/26/oriasi-biznisz-a-levendula-ezert-erdemes-belevagni-egy-ultetveny-telepitesebe">Óriási biznisz a levendula: ezért érdemes belevágni egy ültetvény telepítésébe</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/25/brutalis-mennyisegu-liszt-szorodott-a-forgalmas-autoutra-tobb-savot-lezartak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593097289-SQ4Y2YIZ4_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/25/brutalis-mennyisegu-liszt-szorodott-a-forgalmas-autoutra-tobb-savot-lezartak">Brutális mennyiségű liszt szóródott a forgalmas autóútra: több sávot lezártak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/25/fontos-utszakaszt-zarnak-le-a-videki-varosban-augusztusig-tarthat-a-munka"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593067728-ZoXGSlkiT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/25/fontos-utszakaszt-zarnak-le-a-videki-varosban-augusztusig-tarthat-a-munka">Fontos útszakaszt zárnak le a vidéki városban: augusztusig tarthat a munka</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/25/megdobbento-adatok-ezekkel-a-kocsikkal-karamboloznak-a-legtobbszor-magyarorszagon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593066617-dc3jyh5QK_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/25/megdobbento-adatok-ezekkel-a-kocsikkal-karamboloznak-a-legtobbszor-magyarorszagon">Megdöbbentő adatok: ezekkel a kocsikkal karamboloznak a legtöbbször Magyarországon</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuvhhfhlrndf" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuvhhfhlrndf">
<div id="adoceanindexhuvhhfhlrndf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_2 */
ado.slave('adoceanindexhuvhhfhlrndf', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvhhfhlrndf").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":8508,"date":"2020. j\u00fanius 27. 14:05","image":"\/images\/site\/articles\/lead\/2020\/06\/1593252287-CI57QCepU_sm.jpg","title":"Ezek a legjobb kuty\u00e1s strandok 2020-ban Magyarorsz\u00e1gon: itt a lista","slug":"\/szorakozas\/2020\/06\/27\/ezek-a-legjobb-kutyas-strandok-2020-ban-magyarorszagon-itt-a-lista","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/szorakozas\/2020\/06\/27\/ezek-a-legjobb-kutyas-strandok-2020-ban-magyarorszagon-itt-a-lista","site":"hv"},{"id":8501,"date":"2020. j\u00fanius 27. 7:31","image":"\/images\/site\/articles\/lead\/2020\/06\/1593197470-pF2fzSgvN_sm.jpg","title":"Covid-protokoll \u00e9s \u00faj vend\u00e9gig\u00e9nyek: \u00edgy indultak \u00fajra a vid\u00e9ki \u00e9ttermek","slug":"\/gasztro\/2020\/06\/27\/covid-protokoll-es-uj-vendegigenyek-igy-indultak-ujra-a-videki-ettermek","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztro\/2020\/06\/27\/covid-protokoll-es-uj-vendegigenyek-igy-indultak-ujra-a-videki-ettermek","site":"hv"},{"date":"2020. j\u00fanius 27. 7:00","title":"Itt egy \u00fajabb hasznos mez\u00f5gazdas\u00e1gi k\u00fcty\u00fc: ez sok terhet levehet a gazd\u00e1k v\u00e1ll\u00e1r\u00f3l","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/H\/hexagon-kijelzo690-20200626.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/itt-egy-ujabb-hasznos-mezogazdasagi-kutyu-ez-sok-terhet-levehet-a-gazdak-vallarol.22778.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhunfcofphqsx" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunfcofphqsx">
<div id="adoceanindexhunfcofphqsx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunfcofphqsx', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunfcofphqsx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2020/06/27/ezek-a-legjobb-kutyas-strandok-2020-ban-magyarorszagon-itt-a-lista" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593252287-CI57QCepU_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2020/06/27/ezek-a-legjobb-kutyas-strandok-2020-ban-magyarorszagon-itt-a-lista" target="_self">Ezek a legjobb kutyás strandok 2020-ban Magyarországon: itt a lista</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2020/06/27/ezek-a-legjobb-kutyas-strandok-2020-ban-magyarorszagon-itt-a-lista" target="_self">Ezek a legjobb kutyás strandok 2020-ban Magyarországon: itt a lista</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593237230-wuvxjkNuz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre" target="_self">Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/06/27/jo-hir-a-bicikliseknek-ebben-a-tersegben-tobb-mint-600-milliot-koltenek-kerekparos-fejlesztesekre" target="_self">Jó hír a bicikliseknek: ebben a térségben több mint 600 milliót költenek kerékpáros fejlesztésekre</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/06/27/foldrenges-razta-meg-baranya-megyet-mutatjuk-a-reszleteket" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593252121-0Y29VbUHS_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/06/27/foldrenges-razta-meg-baranya-megyet-mutatjuk-a-reszleteket" target="_self">Földrengés rázta meg Baranya megyét: mutatjuk a részleteket</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/06/27/foldrenges-razta-meg-baranya-megyet-mutatjuk-a-reszleteket" target="_self">Földrengés rázta meg Baranya megyét: mutatjuk a részleteket</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/06/27/oriasi-siker-lehet-ezzel-a-trukkel-menti-meg-a-turizmust-a-videki-varos" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593235996-WakMjKWA2_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/06/27/oriasi-siker-lehet-ezzel-a-trukkel-menti-meg-a-turizmust-a-videki-varos" target="_self">Óriási siker lehet: ezzel a trükkel menti meg a turizmust a vidéki város</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/06/27/oriasi-siker-lehet-ezzel-a-trukkel-menti-meg-a-turizmust-a-videki-varos" target="_self">Óriási siker lehet: ezzel a trükkel menti meg a turizmust a vidéki város</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/06/27/kiderult-az-eredmeny-neves-pinceszet-tulajdonosa-nyerte-el-az-ev-borasza-cimet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593235615-JNolV0twM_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/06/27/kiderult-az-eredmeny-neves-pinceszet-tulajdonosa-nyerte-el-az-ev-borasza-cimet" target="_self">Kiderült az eredmény: neves pincészet tulajdonosa nyerte el az év borásza címet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/06/27/kiderult-az-eredmeny-neves-pinceszet-tulajdonosa-nyerte-el-az-ev-borasza-cimet" target="_self">Kiderült az eredmény: neves pincészet tulajdonosa nyerte el az év borásza címet</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhumpghelsguk" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhumpghelsguk">
<div id="adoceanindexhumpghelsguk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_1 */
ado.slave('adoceanindexhumpghelsguk', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpghelsguk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/06/22/brutalis-szel-es-felhoszakadas-erkezik-ezekben-a-megyekben-lehet-a-legnagyobb-a-pusztitas" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1592817254-tnAopG5xt_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/06/22/brutalis-szel-es-felhoszakadas-erkezik-ezekben-a-megyekben-lehet-a-legnagyobb-a-pusztitas" target="_self">Brutális szél és felhőszakadás érkezik: ezekben a megyékben lehet a legnagyobb a pusztítás</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/06/22/brutalis-szel-es-felhoszakadas-erkezik-ezekben-a-megyekben-lehet-a-legnagyobb-a-pusztitas" target="_self">Brutális szél és felhőszakadás érkezik: ezekben a megyékben lehet a legnagyobb a pusztítás</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/06/03/dontott-a-parlament-betiltottak-az-avaregetest-egesz-magyarorszagon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1591200060-wuEanDxoM_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/06/03/dontott-a-parlament-betiltottak-az-avaregetest-egesz-magyarorszagon" target="_self">Döntött a Parlament: betiltották az avarégetést egész Magyarországon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/06/03/dontott-a-parlament-betiltottak-az-avaregetest-egesz-magyarorszagon" target="_self">Döntött a Parlament: betiltották az avarégetést egész Magyarországon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/06/16/orulet-egy-baranyai-faluban-nyitott-meg-a-csucsetterem-ilyen-a-kinalata" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1592309918-mH3TY9LvJ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/06/16/orulet-egy-baranyai-faluban-nyitott-meg-a-csucsetterem-ilyen-a-kinalata" target="_self">Őrület: egy baranyai faluban nyitott meg a csúcsétterem, ilyen a kínálata</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/06/16/orulet-egy-baranyai-faluban-nyitott-meg-a-csucsetterem-ilyen-a-kinalata" target="_self">Őrület: egy baranyai faluban nyitott meg a csúcsétterem, ilyen a kínálata</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/06/25/5-dolog-amit-eddig-biztosan-nem-tudtal-a-vorosborrol-igy-hat-valojaban-a-testedre" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593081150-QAlyZoKj3_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/06/25/5-dolog-amit-eddig-biztosan-nem-tudtal-a-vorosborrol-igy-hat-valojaban-a-testedre" target="_self">5 dolog, amit eddig biztosan nem tudtál a vörösborról: így hat valójában a testedre</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/06/25/5-dolog-amit-eddig-biztosan-nem-tudtal-a-vorosborrol-igy-hat-valojaban-a-testedre" target="_self">5 dolog, amit eddig biztosan nem tudtál a vörösborról: így hat valójában a testedre</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1569313113-4V49s9zpE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" target="_self">Itt a nagy csípéshatározó: innen tudhatod, milyen bogár vagy rovar a tettes + fotók</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" target="_self">Itt a nagy csípéshatározó: innen tudhatod, milyen bogár vagy rovar a tettes + fotók</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/06/11/fulladast-okozhat-ez-az-edesseg-azonnal-visszahivtak-semmikepp-ne-edd-meg-ha-vettel-belole" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1591868062-furXw3yl1_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/06/11/fulladast-okozhat-ez-az-edesseg-azonnal-visszahivtak-semmikepp-ne-edd-meg-ha-vettel-belole" target="_self">Fulladást okozhat ez az édesség: azonnal visszahívták, semmiképp ne edd meg, ha vettél belőle!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/06/11/fulladast-okozhat-ez-az-edesseg-azonnal-visszahivtak-semmikepp-ne-edd-meg-ha-vettel-belole" target="_self">Fulladást okozhat ez az édesség: azonnal visszahívták, semmiképp ne edd meg, ha vettél belőle!</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuzpnnhimltf" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhuzpnnhimltf">
<div id="adoceanindexhuzpnnhimltf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_2 */
ado.slave('adoceanindexhuzpnnhimltf', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzpnnhimltf").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/biztositas/ismet-bezarkoznak-ezek-az-orszagok-visszater-a-karanten-ez-most-mar-a-masodik-hullam.1098342.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/7/768gettyimages-1213464876-20200627.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Ismét bezárkóznak ezek az országok, visszatér a karantén: ez most már a második hullám?">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/biztositas/ismet-bezarkoznak-ezek-az-orszagok-visszater-a-karanten-ez-most-mar-a-masodik-hullam.1098342.html" target="_blank">Ismét bezárkóznak ezek az országok, visszatér a karantén: ez most már a második hullám?</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/ha-apu-neha-azert-csapatna-is-neki-teszten-az-uj-honda-civic.1098226.html" target="_blank">Ha apu néha azért csapatná is neki: teszten az új Honda Civic</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/sulyos-dolog-derult-ki-a-hazai-kullancsallomanyrol-bajban-vagy-ha-megcsip.1098100.html" target="_blank">Súlyos dolog derült ki a hazai kullancsállományról: bajban vagy, ha megcsíp</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/kiderult-a-turpissag-ezert-szigoritjak-valojaban-a-katas-adozast.1098332.html" target="_blank">Kiderült a turpisság: ezért szigorítják valójában a katás adózást</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/keszulodhetnek-az-angliaban-dolgozo-magyarok-erik-az-enyhites.1098330.html" target="_blank">Készülődhetnek az Angliában dolgozó magyarok: érik az enyhítés</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/elvittek-a-szuperlotto-fonyeremenyet-dobbenetes-osszeget-nyert-valaki.1098338.html" target="_blank">Elvitték a szuperlottó főnyereményét: döbbenetes összeget nyert valaki</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhurnckmpjkdn" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhurnckmpjkdn">
<div id="adoceanindexhurnckmpjkdn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_3 */
ado.slave('adoceanindexhurnckmpjkdn', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurnckmpjkdn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/26/durva-arhullam-erte-el-miskolcot-fotokon-a-tajtekos-szinva-patak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593195549-1AKoZChEq_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/26/durva-arhullam-erte-el-miskolcot-fotokon-a-tajtekos-szinva-patak">Durva árhullám érte el Miskolcot: fotókon a tajtékos Szinva patak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/26/megdobbento-tamadas-pecs-belvarosaban-fegyvert-fogtak-egy-taxisra"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593188148-EB6iVUhI9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/26/megdobbento-tamadas-pecs-belvarosaban-fegyvert-fogtak-egy-taxisra">Megdöbbentő támadás Pécs belvárosában: fegyvert fogtak egy taxisra</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/26/oriasi-biznisz-a-levendula-ezert-erdemes-belevagni-egy-ultetveny-telepitesebe"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593111684-CNvJXDlAv_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/26/oriasi-biznisz-a-levendula-ezert-erdemes-belevagni-egy-ultetveny-telepitesebe">Óriási biznisz a levendula: ezért érdemes belevágni egy ültetvény telepítésébe</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/25/brutalis-mennyisegu-liszt-szorodott-a-forgalmas-autoutra-tobb-savot-lezartak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593097289-SQ4Y2YIZ4_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/25/brutalis-mennyisegu-liszt-szorodott-a-forgalmas-autoutra-tobb-savot-lezartak">Brutális mennyiségű liszt szóródott a forgalmas autóútra: több sávot lezártak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/25/fontos-utszakaszt-zarnak-le-a-videki-varosban-augusztusig-tarthat-a-munka"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593067728-ZoXGSlkiT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/25/fontos-utszakaszt-zarnak-le-a-videki-varosban-augusztusig-tarthat-a-munka">Fontos útszakaszt zárnak le a vidéki városban: augusztusig tarthat a munka</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/06/25/megdobbento-adatok-ezekkel-a-kocsikkal-karamboloznak-a-legtobbszor-magyarorszagon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593066617-dc3jyh5QK_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/06/25/megdobbento-adatok-ezekkel-a-kocsikkal-karamboloznak-a-legtobbszor-magyarorszagon">Megdöbbentő adatok: ezekkel a kocsikkal karamboloznak a legtöbbször Magyarországon</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuqfpkctpmjg" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuqfpkctpmjg">
<div id="adoceanindexhuqfpkctpmjg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.layer */
ado.slave('adoceanindexhuqfpkctpmjg', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqfpkctpmjg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuwdrnlimtum" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuwdrnlimtum">
<div id="adoceanindexhuwdrnlimtum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.interstitial */
ado.slave('adoceanindexhuwdrnlimtum', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwdrnlimtum").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuufmlglejti" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuufmlglejti">
<div id="adoceanindexhuufmlglejti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sticky_footer */
ado.slave('adoceanindexhuufmlglejti', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuufmlglejti").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
