<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="FPUzKjgCUUdyemtdTm7mREk4glenxeGKq8G0VZbx">
<meta name="robots" content="max-image-preview:large">
<meta name="keywords" content="hellovidék, koronavírus, koronavírus-járvány, menetrend, járatsűrítés, busz, autóbusz">
<meta name="description" content="Több vidéki közlekedési cég is arról számolt be, hogy kapacitásaik határán működnek. Alig van már forgalomba állítható jármű, és sofőrökből is hiány van.">
<meta name="publish-date" content="2020-11-06" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1604652115">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk" />
<link rel="amphtml" href="https://www.hellovidek.hu/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk" />
<meta property="og:title" content="A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/11/1604649219-yogFFaZlV_md.jpg" />
<meta property="og:description" content="Több vidéki közlekedési cég is arról számolt be, hogy kapacitásaik határán működnek. Alig van már forgalomba állítható jármű, és sofőrökből is hiány van." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk",
	"headline": "A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk",
	"datePublished": "2020-11-06T09:32:00+01:00",
	"dateModified": "2020-11-06T09:32:00+01:00",
	"description": "Több vidéki közlekedési cég is arról számolt be, hogy kapacitásaik határán működnek. Alig van már forgalomba állítható jármű, és sofőrökből is hiány van.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604649219-yogFFaZlV_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Utazas.cikkek */
ado.master({id: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7', server: 'indexhu.adocean.pl', keys:["hellovidek","koronavirus","koronavirus-jarvany","menetrend","jaratsurites","busz","autóbusz","utazas"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;november&nbsp;6.&nbsp;péntek, Lénárd
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/2.svg"> Budapest <b>3&#8451;</b> (kissé felhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																				
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
														<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 10203 -->
<div id="y-adoceanindexhunkmmixklon" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhunkmmixklon">
<div id="adoceanindexhunkmmixklon"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.super_leaderboard */
ado.slave('adoceanindexhunkmmixklon', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkmmixklon").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqelhcsnlxc" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqelhcsnlxc">
<div id="adoceanindexhuqelhcsnlxc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqelhcsnlxc', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqelhcsnlxc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2020-11-06T09:32:00+01:00">2020.11.06. 09:32</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk"
					data-title="A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604649219-yogFFaZlV_md.jpg" class="title-image img-responsive" alt="A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk" title="A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Több vidéki közlekedési cég is arról számolt be, hogy kapacitásaik határán működnek. Alig van már forgalomba állítható jármű, és sofőrökből is hiány van.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhulgjiqqnuol" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhulgjiqqnuol">
<div id="adoceanindexhulgjiqqnuol"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_1 */
ado.slave('adoceanindexhulgjiqqnuol', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulgjiqqnuol").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Budapesten és több nagyvárosban is csak néhány plusz járművet tudnak forgalomba állítani a közlekedési vállalatok a kormány által előírt járatsűrítések idejére.A fővárost és a megyei jogú városok közlekedési cégeit arra kötelezik, hogy reggel 7 és 9, illetve délután 3 és este 7 óra között sűrített menetrendet dolgozzanak ki.</p>
		<div id="y-adoceanindexhuqcolhnskgm" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuqcolhnskgm">
<div id="adoceanindexhuqcolhnskgm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Utazas.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuqcolhnskgm', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqcolhnskgm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>A közlekedési cégeknek már le kellett adniuk a sűrítési terveket, ám ha a kormányhivatalok azt nem fogadják el, akár 5 millió forintos büntetést is kiszabhatnak. Az RTL Klub híradójából kiderül: Pécsen például a mostani kapacitás összesen 3 buszjárat sűrítésére elég, de több vidéki közlekedési cég is arról számolt be, hogy kapacitásaik határán működnek. Alig van már forgalomba állítható jármű, és sofőrökből is hiány van.</p>
<p>A Miniszterelnökség a híradónak azt írta: azt fogják vizsgálni, hogy a ténylegesen több járat fog-e közlekedni és soron kívül döntést hoznak.</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56%;"><iframe style="width: 100%; height: 100%; position: absolute;" src="https://embed.rtl.hu/embed/1614218" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>Ne maradj le a 10 millió forintos támogatásról!</strong></p>
<p>A friss statisztikák szerint már több mint 500 milliárd forintnyi <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>babaváró hitelt</strong></a> igényeltek a magyar családok. A termék népszerűsége nem véletlen, a feltételek teljesítése esetén ugyanis <strong>nem kell visszafizetni az akár 10 milliós támogatást</strong>. Külön ki kell emelni, hogy <strong>a babaváró program 2020 keretében felvett személyi hitel szabad felhasználású</strong>, azaz bármire elkölthető. Fontos tudni ugyanakkor, hogy a babaváró hitelhez minden bank más feltételeket szab: például más az elvárt minimális jövedelem és a jövedelem terhelhetősége. A megújult <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>Pénzcentrum babaváró hitel kalkulátor</strong></a> az aktuális banki feltételek alapján pontosan megmondja, melyik banknál milyen feltételekkel kaphatsz kamatmentes hitelt. Kalkulátorunkban egy kattintással megtudhatod, hogy a jövedelmed alapján mely bankoknál érhető el számodra a <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>babaváró hitel</strong></a>. Ne maradj le a támogatásról, még akkor sem, ha nem tervezel gyereket, mert ügyesen befektetve még így is <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>megérheti igényelni a babaváró hitelt</strong></a>.</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk"
					data-title="A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/koronavírus">koronavírus</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/koronavírus-járvány">koronavírus-járvány</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/menetrend">menetrend</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/járatsűrítés">járatsűrítés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/busz">busz</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/autóbusz">autóbusz</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/06/sokba-kerulhet-ha-ezekrol-elfeledkezunk-itt-a-nagy-teli-autos-ellenorzo-lista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604647251-rBzPPNgHY_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/06/sokba-kerulhet-ha-ezekrol-elfeledkezunk-itt-a-nagy-teli-autos-ellenorzo-lista">Sokba kerülhet, ha ezekről elfeledkezünk: itt a nagy téli autós ellenőrző lista</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/02/legendak-ereje-x"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604312822-BhubZBEWL_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/02/legendak-ereje-x">Legendák ereje (x)</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/03/igy-utazunk-2020-oszen-ez-a-10-telepules-a-magyarok-kedvence"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604399388-uboTgaggQ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/03/igy-utazunk-2020-oszen-ez-a-10-telepules-a-magyarok-kedvence">Így utazunk 2020 őszén: ez a 10 település a magyarok kedvence</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/03/felborult-egy-kombajn-somogy-megyeben-nem-hetkoznapi-fotok-keszultek-az-esetrol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/10/1604075815-wyZ943Rcs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/03/felborult-egy-kombajn-somogy-megyeben-nem-hetkoznapi-fotok-keszultek-az-esetrol">Felborult egy kombájn Somogy megyében: nem hétköznapi fotók készültek az esetről</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/03/pozitiv-lett-egy-vasutas-koronavirus-tesztje-leallt-a-kozlekedes-ezen-a-vonalon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604390614-qlIKj0gLe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/03/pozitiv-lett-egy-vasutas-koronavirus-tesztje-leallt-a-kozlekedes-ezen-a-vonalon">Pozitív lett egy vasutas koronavírus-tesztje: leállt a közlekedés ezen a vonalon</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/02/elkepeszto-szaguldas-236-tal-repesztett-egy-autos-hajdu-biharban-foton-az-amokfuto"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578314771-UkPKctUUG_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/02/elkepeszto-szaguldas-236-tal-repesztett-egy-autos-hajdu-biharban-foton-az-amokfuto">Elképesztő száguldás: 236-tal repesztett egy autós Hajdú-Biharban - fotón az ámokfutó</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuvhhfhlrndf" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuvhhfhlrndf">
<div id="adoceanindexhuvhhfhlrndf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_2 */
ado.slave('adoceanindexhuvhhfhlrndf', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvhhfhlrndf").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":10198,"date":"2020. november 6. 6:28","image":"\/images\/site\/articles\/lead\/2020\/11\/1604593888-PtNSdwpfC_sm.jpg","title":"Vigy\u00e1zat! Ez az itthon is k\u00f6zkedvelt \u00e9tel nagy mennyis\u00e9gben v\u00e9gzetes!","slug":"\/gasztromesek\/2020\/11\/06\/vigyazat-ez-az-itthon-is-kozkedvelt-etel-nagy-mennyisegben-vegzetes","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztromesek\/2020\/11\/06\/vigyazat-ez-az-itthon-is-kozkedvelt-etel-nagy-mennyisegben-vegzetes","site":"hv"},{"id":10190,"date":"2020. november 5. 15:07","image":"\/images\/site\/articles\/lead\/2020\/11\/1604582895-RafJW1cMC_sm.jpg","title":"S\u00falyos csap\u00e1s a magyar gomb\u00e1szokra: m\u00e1r nem szedheti b\u00e1rki az erd\u0151k arany\u00e1t","slug":"\/kert\/2020\/11\/05\/sulyos-csapas-a-magyar-gombaszokra-mar-nem-szedheti-barki-az-erdok-aranyat","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2020\/11\/05\/sulyos-csapas-a-magyar-gombaszokra-mar-nem-szedheti-barki-az-erdok-aranyat","site":"hv"},{"date":"2020. november 6. 6:00","title":"Nem kell tov\u00e1bb v\u00e1rni: elj\u00f6tt az \u00e9jjel-nappal dolgoz\u00f3 mez\u00f5gazdas\u00e1gi robotok kora","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/N\/naio-technologies-oz768-20201105.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/nem-kell-tovabb-varni-eljott-az-ejjel-nappal-dolgozo-mezogazdasagi-robotok-kora.25868.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhunfcofphqsx" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunfcofphqsx">
<div id="adoceanindexhunfcofphqsx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunfcofphqsx', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunfcofphqsx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604649219-yogFFaZlV_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk" target="_self">A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/11/06/a-koronavirus-miatt-valtozik-a-kozlekedes-a-videki-varosokban-erre-kell-keszulnunk" target="_self">A koronavírus miatt változik a közlekedés a vidéki városokban: erre kell készülnünk</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/11/06/sokba-kerulhet-ha-ezekrol-elfeledkezunk-itt-a-nagy-teli-autos-ellenorzo-lista" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604647251-rBzPPNgHY_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/11/06/sokba-kerulhet-ha-ezekrol-elfeledkezunk-itt-a-nagy-teli-autos-ellenorzo-lista" target="_self">Sokba kerülhet, ha ezekről elfeledkezünk: itt a nagy téli autós ellenőrző lista</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/11/06/sokba-kerulhet-ha-ezekrol-elfeledkezunk-itt-a-nagy-teli-autos-ellenorzo-lista" target="_self">Sokba kerülhet, ha ezekről elfeledkezünk: itt a nagy téli autós ellenőrző lista</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/11/06/orban-hamarosan-tobb-mint-ketezer-intenziv-agyra-lesz-szukseg" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604647728-5tC1OYLYa_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/11/06/orban-hamarosan-tobb-mint-ketezer-intenziv-agyra-lesz-szukseg" target="_self">Orbán: hamarosan több mint kétezer intenzív ágyra lesz szükség</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/11/06/orban-hamarosan-tobb-mint-ketezer-intenziv-agyra-lesz-szukseg" target="_self">Orbán: hamarosan több mint kétezer intenzív ágyra lesz szükség</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2020/11/06/vigyazat-ez-az-itthon-is-kozkedvelt-etel-nagy-mennyisegben-vegzetes" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604593888-PtNSdwpfC_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2020/11/06/vigyazat-ez-az-itthon-is-kozkedvelt-etel-nagy-mennyisegben-vegzetes" target="_self">Vigyázat! Ez az itthon is közkedvelt étel nagy mennyiségben végzetes!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2020/11/06/vigyazat-ez-az-itthon-is-kozkedvelt-etel-nagy-mennyisegben-vegzetes" target="_self">Vigyázat! Ez az itthon is közkedvelt étel nagy mennyiségben végzetes!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/11/05/ok-az-elso-vezetok-harom-bankbol-erkeznek-a-magyar-bankholdinghoz-szakemberek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1593616738-EOPA1fVgw_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/11/05/ok-az-elso-vezetok-harom-bankbol-erkeznek-a-magyar-bankholdinghoz-szakemberek" target="_self">Ők az első vezetők: három bankból érkeznek a Magyar Bankholdinghoz szakemberek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/11/05/ok-az-elso-vezetok-harom-bankbol-erkeznek-a-magyar-bankholdinghoz-szakemberek" target="_self">Ők az első vezetők: három bankból érkeznek a Magyar Bankholdinghoz szakemberek</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhumpghelsguk" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhumpghelsguk">
<div id="adoceanindexhumpghelsguk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_1 */
ado.slave('adoceanindexhumpghelsguk', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpghelsguk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/utazas/2020/11/02/legendak-ereje-x">Legendák ereje (x)</a></h4>
	<div>LEADER fejlesztések: Várak a Kelet-Mecsek vonzásában</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2020/10/23/koronavirus-gocpont-vesztegzar-ala-vettek-ezt-a-ket-magyar-telepulest" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1584960631-BuaKXZoL7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2020/10/23/koronavirus-gocpont-vesztegzar-ala-vettek-ezt-a-ket-magyar-telepulest" target="_self">Koronavírus gócpont: vesztegzár alá vették ezt a két magyar települést</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2020/10/23/koronavirus-gocpont-vesztegzar-ala-vettek-ezt-a-ket-magyar-telepulest" target="_self">Koronavírus gócpont: vesztegzár alá vették ezt a két magyar települést</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/10/07/orult-sok-magyar-futi-a-lakast-ezzel-pedig-300-ezres-birsag-jar-erte" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/10/1602070595-Efiq2JrMx_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/10/07/orult-sok-magyar-futi-a-lakast-ezzel-pedig-300-ezres-birsag-jar-erte" target="_self">Őrült sok magyar fűti a lakást ezzel: pedig 300 ezres bírság jár érte</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/10/07/orult-sok-magyar-futi-a-lakast-ezzel-pedig-300-ezres-birsag-jar-erte" target="_self">Őrült sok magyar fűti a lakást ezzel: pedig 300 ezres bírság jár érte</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/10/18/muller-cecilia-uzent-a-magyaroknak-eddig-tarthat-a-koronavirus-jarvany" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/10/1603005218-ROe8xb86m_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/10/18/muller-cecilia-uzent-a-magyaroknak-eddig-tarthat-a-koronavirus-jarvany" target="_self">Müller Cecília üzent a magyaroknak: eddig tarthat a koronavírus-járvány</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/10/18/muller-cecilia-uzent-a-magyaroknak-eddig-tarthat-a-koronavirus-jarvany" target="_self">Müller Cecília üzent a magyaroknak: eddig tarthat a koronavírus-járvány</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/10/09/ujabb-hir-erkezett-a-korhazba-kerult-bukki-fuvesemberrol-lanya-beszelt-az-allapotarol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/10/1602244896-06T6RbSb5_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/10/09/ujabb-hir-erkezett-a-korhazba-kerult-bukki-fuvesemberrol-lanya-beszelt-az-allapotarol" target="_self">Újabb hír érkezett a kórházba került bükki füvesemberről: lánya beszélt az állapotáról</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/10/09/ujabb-hir-erkezett-a-korhazba-kerult-bukki-fuvesemberrol-lanya-beszelt-az-allapotarol" target="_self">Újabb hír érkezett a kórházba került bükki füvesemberről: lánya beszélt az állapotáról</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/10/24/elarulta-az-infektologus-ezek-a-vitaminok-segithetnek-a-koronavirus-elleni-vedekezesben-is" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1588173478-KXwtdMPTa_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/10/24/elarulta-az-infektologus-ezek-a-vitaminok-segithetnek-a-koronavirus-elleni-vedekezesben-is" target="_self">Elárulta az infektológus: ezek a vitaminok segíthetnek a koronavírus elleni védekezésben is</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/10/24/elarulta-az-infektologus-ezek-a-vitaminok-segithetnek-a-koronavirus-elleni-vedekezesben-is" target="_self">Elárulta az infektológus: ezek a vitaminok segíthetnek a koronavírus elleni védekezésben is</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/09/16/sosem-volt-meg-ilyen-egyszeru-a-poloskak-elleni-vedekezes-ezek-a-trukkok-mukodnek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/09/1600233455-bd1njOWCx_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/09/16/sosem-volt-meg-ilyen-egyszeru-a-poloskak-elleni-vedekezes-ezek-a-trukkok-mukodnek" target="_self">Sosem volt még ilyen egyszerű a poloskák elleni védekezés: ezek a trükkök működnek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/09/16/sosem-volt-meg-ilyen-egyszeru-a-poloskak-elleni-vedekezes-ezek-a-trukkok-mukodnek" target="_self">Sosem volt még ilyen egyszerű a poloskák elleni védekezés: ezek a trükkök működnek</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuzpnnhimltf" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhuzpnnhimltf">
<div id="adoceanindexhuzpnnhimltf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_2 */
ado.slave('adoceanindexhuzpnnhimltf', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzpnnhimltf").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/hitel/nagyot-ment-az-otp-ujra-a-valsag-elotti-formajaban-van.1105422.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/O/otp_bank-20201022-20201106.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Nagyot ment az OTP: újra a válság előtti formájában van">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/hitel/nagyot-ment-az-otp-ujra-a-valsag-elotti-formajaban-van.1105422.html" target="_blank">Nagyot ment az OTP: újra a válság előtti formájában van</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/koronavirus-nem-jarunk-messze-a-10-ezer-fertozottol.1105420.html" target="_blank">Koronavírus: nem járunk messze a 10 ezer fertőzöttől</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/lehuzhatjak-az-ettermek-a-rolot-nehezen-fogadtak-az-uj-szabalyokat-a-vendegek.1105416.html" target="_blank">Lehúzhatják az éttermek a rolót: nehezen fogadták az új szabályokat a vendégek</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/elorehozhatja-a-karacsonyt-a-jarvany-korabban-indul-iden-a-roham-a-boltokban.1105406.html" target="_blank">Előrehozhatja a karácsonyt a járvány? Korábban indul idén a roham a boltokban</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/vigyazz-mennyit-eszel-ebbol-az-inyencsegbol-konnyen-megarhat.1105408.html" target="_blank">Vigyázz, mennyit eszel ebből az ínyencségből: könnyen megárhat</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/pentek-reggeli-tulelocsomag-idojaras-hirek-arfolyamok-nevnap-2020-november-6.1105412.html" target="_blank">Péntek reggeli túlélőcsomag: időjárás, hírek, árfolyamok, névnap (2020. november 6.)</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhurnckmpjkdn" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhurnckmpjkdn">
<div id="adoceanindexhurnckmpjkdn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_3 */
ado.slave('adoceanindexhurnckmpjkdn', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurnckmpjkdn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/06/sokba-kerulhet-ha-ezekrol-elfeledkezunk-itt-a-nagy-teli-autos-ellenorzo-lista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604647251-rBzPPNgHY_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/06/sokba-kerulhet-ha-ezekrol-elfeledkezunk-itt-a-nagy-teli-autos-ellenorzo-lista">Sokba kerülhet, ha ezekről elfeledkezünk: itt a nagy téli autós ellenőrző lista</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/02/legendak-ereje-x"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604312822-BhubZBEWL_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/02/legendak-ereje-x">Legendák ereje (x)</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/03/igy-utazunk-2020-oszen-ez-a-10-telepules-a-magyarok-kedvence"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604399388-uboTgaggQ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/03/igy-utazunk-2020-oszen-ez-a-10-telepules-a-magyarok-kedvence">Így utazunk 2020 őszén: ez a 10 település a magyarok kedvence</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/03/felborult-egy-kombajn-somogy-megyeben-nem-hetkoznapi-fotok-keszultek-az-esetrol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/10/1604075815-wyZ943Rcs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/03/felborult-egy-kombajn-somogy-megyeben-nem-hetkoznapi-fotok-keszultek-az-esetrol">Felborult egy kombájn Somogy megyében: nem hétköznapi fotók készültek az esetről</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/03/pozitiv-lett-egy-vasutas-koronavirus-tesztje-leallt-a-kozlekedes-ezen-a-vonalon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1604390614-qlIKj0gLe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/03/pozitiv-lett-egy-vasutas-koronavirus-tesztje-leallt-a-kozlekedes-ezen-a-vonalon">Pozitív lett egy vasutas koronavírus-tesztje: leállt a közlekedés ezen a vonalon</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2020/11/02/elkepeszto-szaguldas-236-tal-repesztett-egy-autos-hajdu-biharban-foton-az-amokfuto"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578314771-UkPKctUUG_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2020/11/02/elkepeszto-szaguldas-236-tal-repesztett-egy-autos-hajdu-biharban-foton-az-amokfuto">Elképesztő száguldás: 236-tal repesztett egy autós Hajdú-Biharban - fotón az ámokfutó</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuqfpkctpmjg" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuqfpkctpmjg">
<div id="adoceanindexhuqfpkctpmjg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.layer */
ado.slave('adoceanindexhuqfpkctpmjg', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqfpkctpmjg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuwdrnlimtum" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuwdrnlimtum">
<div id="adoceanindexhuwdrnlimtum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.interstitial */
ado.slave('adoceanindexhuwdrnlimtum', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwdrnlimtum").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuufmlglejti" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuufmlglejti">
<div id="adoceanindexhuufmlglejti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sticky_footer */
ado.slave('adoceanindexhuufmlglejti', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuufmlglejti").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
