<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Több hasonlóság van az emberek és a kutyák között, mint ahogy gondoltuk - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="hellovidék, kutya, ember, alvás, kutatás, elte, mta, öregedés, orsó, család, házikedvenc">
<meta name="description" content="Az alvó kutyák agyának működése hasonlít az emberéhez, ennek feltérképezése fontos lépés ahhoz, hogy az emberi agy öregedési folyamataira következtethessenek a kutatók.">
<meta name="publish-date" content="2019-08-10" />
<link rel="stylesheet" type="text/css" href="https://cdn.hellovidek.hu/css/style.css?a1565446932">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk" />
<link rel="amphtml" href="https://www.hellovidek.hu/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk" />
<meta property="og:title" content="" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2019/08/1565013976-J4gJM58g2_md.jpg" />
<meta property="og:description" content="" />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk",
	"headline": "Több hasonlóság van az emberek és a kutyák között, mint ahogy gondoltuk",
	"datePublished": "2019-08-10T15:32:00+02:00",
	"dateModified": "2019-08-10T15:32:00+02:00",
	"description": "Az alvó kutyák agyának működése hasonlít az emberéhez, ennek feltérképezése fontos lépés ahhoz, hogy az emberi agy öregedési folyamataira következtethessenek a kutatók.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565013976-J4gJM58g2_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Csalad.cikkek */
ado.master({id: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7', server: 'indexhu.adocean.pl', keys:["hellovidek","kutya","ember","alvas","kutatas","elte","mta","oregedes","orsó","csalad","hazikedvenc"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "d4f80a93-1dfc-4378-919d-8f35f6c43127",
    autoRegister: true,
    welcomeNotification: {
        "title": "Hellovidek.hu",
        "message": "Köszönjük a feliratkozást",
    },
    notifyButton: {
        enable: true,
        size: 'medium',
        theme: 'default',
        position: 'bottom-left',
        offset: {
            bottom: '95px',
            left: '10px'
        },
        prenotify: true,
        showCredit: false,
        text: {
            'tip.state.unsubscribed': 'Iratkozz fel értesítéseinkre',
            'tip.state.subscribed': "Feliratkoztál az értesítéseinkre",
            'tip.state.blocked': "Letiltottad az értesítéseinket",
            'message.prenotify': 'Kattints ide az értesítésekre való feliratkozáshoz',
            'message.action.subscribed': "Feliratkoztál!",
            'message.action.resubscribed': "Mostantól téged is értesítünk, amikor új cikk jelenik meg!",
            'message.action.unsubscribed': "Mostantól nem kapsz több értesítést tőlünk!",
            'dialog.main.title': 'Értesítések kezelése',
            'dialog.main.button.subscribe': 'Feliratkozás',
            'dialog.main.button.unsubscribe': 'Leiratkozás',
            'dialog.blocked.title': 'Értesítések letiltva!'
        }
    }
}]);
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2019.&nbsp;augusztus&nbsp;10.&nbsp;szombat, Lőrinc
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/1.svg"> Budapest <b>32&#8451;</b> (felhőtlen)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="/search/?q={search_term_string}"/>
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés" itemprop="query-input">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 3886 -->
<div id="y-adoceanindexhuxeiemxghcj" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhuxeiemxghcj">
<div id="adoceanindexhuxeiemxghcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.super_leaderboard */
ado.slave('adoceanindexhuxeiemxghcj', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxeiemxghcj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqnisoxfoae" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqnisoxfoae">
<div id="adoceanindexhuqnisoxfoae"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqnisoxfoae', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqnisoxfoae").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Több hasonlóság van az emberek és a kutyák között, mint ahogy gondoltuk</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2019-08-10T15:32:00+02:00">2019.08.10. 15:32</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk"
					data-title="Több hasonlóság van az emberek és a kutyák között, mint ahogy gondoltuk">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565013976-J4gJM58g2_md.jpg" class="title-image img-responsive" alt="Több hasonlóság van az emberek és a kutyák között, mint ahogy gondoltuk" title="Több hasonlóság van az emberek és a kutyák között, mint ahogy gondoltuk" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Az alvó kutyák agyának működése hasonlít az emberéhez, ennek feltérképezése fontos lépés ahhoz, hogy az emberi agy öregedési folyamataira következtethessenek a kutatók - hangsúlyozza az ELTE közleménye.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhukffrilptfo" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhukffrilptfo">
<div id="adoceanindexhukffrilptfo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.roadblock_1 */
ado.slave('adoceanindexhukffrilptfo', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukffrilptfo").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Az Eötvös Loránd Tudományegyetem (ELTE) és a Magyar Tudományos Akadémia (MTA) kutatóinak új eredménye szerint az idősebb kutyák abban hasonlítanak az emberekhez, hogy a lassú alvási orsónak nevezett EEG hullámforma ritkább fejtetői elvezetésnél, mint a fiataloknál. Viszont a gyors orsók frontális elvezetésnél a várttal ellentétben nem ritkulnak, hanem megszaporodnak idős korban.</p>
		<p class="featured">A jelenség pontos oka még nem ismert, de az igen, hogy az alvási orsók hatással vannak az alvás stabilitására, a tanulásra és az intelligenciára is.</p>
<p>Az EEG (elektroenkefalográfia) olyan mérőeszköz, amely képes az agyi elektromos aktivitás vizualizálására hullámok képében. Az emlősök, így a kutya és az ember esetében is a legmélyebb alvásfázisban időnként rövid és gyors hullámsorozat jelenik meg, ezek az alvási orsók. Mélyalváskor általában másodpercenként 4 hullámot látunk, de az alvási orsóknál 9-16 hullám fut le ennyi idő alatt.</p>
<p>Ezek az agy mélyén megbúvó talamuszból származnak, amely a legfontosabb bemenet az agy számára az érzékelés, mozgáskivitelezés során. Az alvási orsók az alvás stabilitását és a memórianyomok kialakulását is segítik. Embereken, rágcsálókon és macskákon már számtalan kutatás vizsgálta az alvási orsókat, kutyáknál viszont elhanyagolt terület.</p>
<p>Kubinyi Enikő, az Európai Kutatási Tanács által támogatott ELTE Szenior Családi Kutya Program kutatócsoport vezetője szerint</p>
<p class="quote">a kutyaagy öregedési folyamatainak feltérképezése fontos lépés ahhoz, hogy kiderüljön, alkalmas-e a kutya a humán kognitív öregedés modellezéséhez. Az életkor hatása a kutyák alvási orsóira részben átfedésben van azzal, amit az emberek esetén tudunk. Az idősebb kutyák lassú orsóinak kisebb az amplitúdója, ha frontálisan, a két szem közötti elektródával mérjük, és a fej középső részén regisztrált lassú alvási orsók előfordulásának száma is alacsonyabb. Meglepődtünk azonban, hogy az idősebb kutyáknál a frontális elvezetésnél gyakrabban fordultak elő gyors orsók. Embereknél ez inkább a kamaszkorra jellemző.</p>
<p>A kutatásban több mint százötven 1-17 éves családi kutya és gazdája vett részt. A kutyák három órát aludhattak az ELTE Etológia Tanszék egy csendes szobájában, gazdáikkal együtt. Az EEG adatokat a humán kutatásokhoz hasonlóan a bőrfelszínhez ragasztott elektródákkal regisztrálták, így ez az eljárás teljesen fájdalommentes volt. Nyolc kivételével minden kutya aludt a három óra alatt.</p>
<p>"Kidolgoztunk egy automatikus detektálási módszert, amely a kutyáknál is működik" - magyarázza Ivaylo Iotchev, a Scientfic Reports című tudományos folyóiratban megjelent tanulmány első szerzője. "Ezúttal nagy mintán akartuk megvizsgálni, hogy az életkor, a nem és az ivartalanítás befolyásolja-e az orsók tulajdonságait. A humán irodalomban nagyon sokat foglalkoztak a hormonális és életkori változások orsóaktivitásra gyakorolt hatásával. Ha ezek a megállapítások a kutyák alvási orsóira is igazak, az megerősítené azt a feltételezést, hogy a kutya jó modellállat lehet az emberi evolúció, az öregedés és az agyműködés megértéséhez. Eddig leginkább viselkedéskutatások igazolták az ember és a kutya hasonlóságait. Más modellállatokhoz, például a rágcsálókhoz képest a kutya agya számunkra még mindig terra incognita" - teszi hozzá.</p>
<p class="featured">Az új eredmények alátámasztják azt a feltevést, hogy a kutyák emberhez hasonló alvási orsókkal rendelkeznek.</p>
<p>A lokális különbség az orsófrekvenciában erős érv amellett, hogy az emberekben a "lassú" és a "gyors" orsók közötti megkülönböztetés a kutyák esetében is indokolt. "Ez fontos, mert az emberek esetén a gyors és lassú orsók különböző funkciókkal bírnak" - hangsúlyozza a tanulmány szerzői közül Turcsán Borbála.</p>
<p>A mozgásmintázatok tanulása a gyors orsókhoz, míg a verbális tanulás és az intelligencia a lassú orsók meglétéhez kapcsolható. A gyors orsók megjelenése emberhez hasonló különbségeket mutatott a nemek között kutyáknál is. A szukák esetében több, nagyobb és gyorsabb orsót találtak a kutatók. A különbség leginkább az ivaros szuka kutyáknál volt jelentős.</p>
<p>Iotchev szerint "az a tény, hogy mind a kutya neme, mind a reproduktív állapota befolyásolta az orsók jellemzőit, a legerősebb érv egy nem-invazív vizsgálatban amellett, hogy a nemi hormonoknak hatásuk van az alvási orsók kifejeződésére. Ez viszont különösen erős érv amellett, hogy emberek és kutyák esetében hasonló mechanizmusok szabályozzák az orsók kialakulását és modulálását".</p>
<p>"A felszíni EEG-mérések nem teszik lehetővé, hogy minden részletében megértsük az alvó kutya agyának aktivitását" - magyarázza Iotchev. "Fontos azonban, hogy az öregedési modellként használt patkányok esetén nem csökken az orsók gyakorisága az öregedés során úgy, mint az embernél, a kutyáknál viszont igen. Ez azt támasztja alá, hogy legalábbis alvási orsók tekintetében hasznosabb a kutyaagy vizsgálata más modellfajokhoz képest" - hangsúlyozza a kutató.</p>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk"
					data-title="Több hasonlóság van az emberek és a kutyák között, mint ahogy gondoltuk">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kutya">kutya</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/ember">ember</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/alvás">alvás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kutatás">kutatás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/elte">elte</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/mta">mta</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/öregedés">öregedés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/orsó">orsó</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/család">család</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/házikedvenc">házikedvenc</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/09/nem-fogy-a-lendulet-egyre-tobben-veszik-igenybe-az-uj-csaladtamogatasokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565342241-kySkyeHKb_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/09/nem-fogy-a-lendulet-egyre-tobben-veszik-igenybe-az-uj-csaladtamogatasokat">Nem fogy a lendület: egyre többen veszik igénybe az új családtámogatásokat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/09/tobb-ezer-csaladot-erint-uj-reszletek-derultek-ki-a-bolcsodei-tamogatasrol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565350641-71kZEPZzY_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/09/tobb-ezer-csaladot-erint-uj-reszletek-derultek-ki-a-bolcsodei-tamogatasrol">Több ezer családot érint: új részletek derültek ki a bölcsődei támogatásról</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/09/fontos-hatarido-kozeleg-itt-az-utolso-esely-a-magantanuloi-statuszra"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565346486-SUDV4K2dz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/09/fontos-hatarido-kozeleg-itt-az-utolso-esely-a-magantanuloi-statuszra">Fontos határidő közeleg: itt az utolsó esély a magántanulói státuszra</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/08/40-ezres-tamogatas-a-kisgyermekes-szuloknek-mutatjuk-kik-vehetik-fel"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565259443-drLu2dE3D_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/08/40-ezres-tamogatas-a-kisgyermekes-szuloknek-mutatjuk-kik-vehetik-fel">40 ezres támogatás a kisgyermekes szülőknek: mutatjuk, kik vehetik fel</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/07/rakaptak-a-csaladok-az-autovasarlasi-tamogatasra-8000-igenyles-erkezett-eddig"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565167034-DfrXsdEO6_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/07/rakaptak-a-csaladok-az-autovasarlasi-tamogatasra-8000-igenyles-erkezett-eddig">Rákaptak a családok az autóvásárlási támogatásra: 8000 igénylés érkezett eddig</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/07/jo-hir-erkezett-a-magyar-csaladoknak-hamarabb-erkezik-a-penz"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565170532-4wLsiLPUD_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/07/jo-hir-erkezett-a-magyar-csaladoknak-hamarabb-erkezik-a-penz">Jó hír érkezett a magyar családoknak: hamarabb érkezik a pénz</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuxfmhmijizn" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuxfmhmijizn">
<div id="adoceanindexhuxfmhmijizn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.roadblock_2 */
ado.slave('adoceanindexhuxfmhmijizn', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxfmhmijizn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":3760,"date":"2019.08.10 14:00","image":"\/images\/site\/articles\/lead\/2019\/07\/1564149875-YC0FxCF5F_sm.jpg","title":"4 csodaszer, ami seg\u00edt, ha le\u00e9gt\u00e9l! Mutatjuk a teljesen term\u00e9szetes hozz\u00e1val\u00f3kat","slug":"eletmod\/2019\/08\/10\/4-csodaszer-ami-segit-ha-leegtel-mutatjuk-a-teljesen-termeszetes-hozzavalokat","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2019\/08\/10\/4-csodaszer-ami-segit-ha-leegtel-mutatjuk-a-teljesen-termeszetes-hozzavalokat"},{"id":3945,"date":"2019.08.10 07:55","image":"\/images\/site\/articles\/lead\/2019\/08\/1565357992-FPuuNxMiQ_sm.jpg","title":"Ez a 39 legjobb bor\u00e1szat \u00e9s bor\u00e9tterem 2019 nyar\u00e1n a Balatonn\u00e1l","slug":"gasztro\/2019\/08\/10\/ez-a-39-legjobb-boraszat-es-boretterem-2019-nyaran-a-balatonnal-nincs-kesz","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztro\/2019\/08\/10\/ez-a-39-legjobb-boraszat-es-boretterem-2019-nyaran-a-balatonnal-nincs-kesz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
$.each(json, function(i, v){
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8"><span>'+v.date+'</span><h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhukpgpfsjhay" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhukpgpfsjhay">
<div id="adoceanindexhukpgpfsjhay"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.szponzoracios_box */
ado.slave('adoceanindexhukpgpfsjhay', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukpgpfsjhay").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565013976-J4gJM58g2_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk" target="_self">Több hasonlóság van az emberek és a kutyák között, mint ahogy gondoltuk</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2019/08/10/tobb-hasonlosag-van-az-emberek-es-a-kutyak-kozott-mint-ahogy-gondoltuk" target="_self">Több hasonlóság van az emberek és a kutyák között, mint ahogy gondoltuk</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/08/10/4-csodaszer-ami-segit-ha-leegtel-mutatjuk-a-teljesen-termeszetes-hozzavalokat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1564149875-YC0FxCF5F_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/08/10/4-csodaszer-ami-segit-ha-leegtel-mutatjuk-a-teljesen-termeszetes-hozzavalokat" target="_self">4 csodaszer, ami segít, ha leégtél! Mutatjuk a teljesen természetes hozzávalókat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/08/10/4-csodaszer-ami-segit-ha-leegtel-mutatjuk-a-teljesen-termeszetes-hozzavalokat" target="_self">4 csodaszer, ami segít, ha leégtél! Mutatjuk a teljesen természetes hozzávalókat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/08/10/nyaron-megfazni-igenis-lehetseges-igy-keruld-el-a-csunya-betegseget" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565010139-10iYiWsu3_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/08/10/nyaron-megfazni-igenis-lehetseges-igy-keruld-el-a-csunya-betegseget" target="_self">Nyáron megfázni? Igenis lehetséges, így kerüld el a csúnya betegséget!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/08/10/nyaron-megfazni-igenis-lehetseges-igy-keruld-el-a-csunya-betegseget" target="_self">Nyáron megfázni? Igenis lehetséges, így kerüld el a csúnya betegséget!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2019/08/10/ingyenes-sorfozo-tanfolyam-indul-igy-lehet-ra-jelentkezni" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1564995182-JeyJMTNyB_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2019/08/10/ingyenes-sorfozo-tanfolyam-indul-igy-lehet-ra-jelentkezni" target="_self">Ingyenes sörfőző tanfolyam indul: így lehet rá jelentkezni</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2019/08/10/ingyenes-sorfozo-tanfolyam-indul-igy-lehet-ra-jelentkezni" target="_self">Ingyenes sörfőző tanfolyam indul: így lehet rá jelentkezni</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/08/10/idojaras-ide-vagy-oda-igy-is-rekord-sokan-utaztak-a-balatonra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1564998020-c7rFUMatg_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/08/10/idojaras-ide-vagy-oda-igy-is-rekord-sokan-utaztak-a-balatonra" target="_self">Időjárás ide vagy oda, így is rekord sokan utaztak a Balatonra</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/08/10/idojaras-ide-vagy-oda-igy-is-rekord-sokan-utaztak-a-balatonra" target="_self">Időjárás ide vagy oda, így is rekord sokan utaztak a Balatonra</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuwdenesigtm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuwdenesigtm">
<div id="adoceanindexhuwdenesigtm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_1 */
ado.slave('adoceanindexhuwdenesigtm', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwdenesigtm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/08/05/kiadtak-a-riasztast-ebben-a-harom-megyeben-szakad-le-az-eg" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1564984976-dB6UXFiCT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/08/05/kiadtak-a-riasztast-ebben-a-harom-megyeben-szakad-le-az-eg" target="_self">Kiadták a riasztást: ebben a három megyében szakad le az ég</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/08/05/kiadtak-a-riasztast-ebben-a-harom-megyeben-szakad-le-az-eg" target="_self">Kiadták a riasztást: ebben a három megyében szakad le az ég</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/08/02/kuszobon-a-gigavihar-brutalis-szel-es-felhoszakadas-tarolja-le-az-orszagot" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1564730984-SHBz85w8D_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/08/02/kuszobon-a-gigavihar-brutalis-szel-es-felhoszakadas-tarolja-le-az-orszagot" target="_self">Küszöbön a gigavihar: brutális szél és felhőszakadás tarolja le az országot</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/08/02/kuszobon-a-gigavihar-brutalis-szel-es-felhoszakadas-tarolja-le-az-orszagot" target="_self">Küszöbön a gigavihar: brutális szél és felhőszakadás tarolja le az országot</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/07/19/ilyen-fenyuzo-idosotthonokban-laknak-a-dusgazdag-magyar-nyugdijasok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1563287343-CNWpH69kL_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/07/19/ilyen-fenyuzo-idosotthonokban-laknak-a-dusgazdag-magyar-nyugdijasok" target="_self">Ilyen fényűző idősotthonokban laknak a dúsgazdag magyar nyugdíjasok</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/07/19/ilyen-fenyuzo-idosotthonokban-laknak-a-dusgazdag-magyar-nyugdijasok" target="_self">Ilyen fényűző idősotthonokban laknak a dúsgazdag magyar nyugdíjasok</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2019/07/25/ez-a-25-legjobb-strandbufe-2019-nyaran-a-balatonnal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1563966442-XxUygsVll_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2019/07/25/ez-a-25-legjobb-strandbufe-2019-nyaran-a-balatonnal" target="_self">Ez a 25 legjobb strandbüfé 2019 nyarán a Balatonnál</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2019/07/25/ez-a-25-legjobb-strandbufe-2019-nyaran-a-balatonnal" target="_self">Ez a 25 legjobb strandbüfé 2019 nyarán a Balatonnál</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/08/06/10-megyere-adtak-ki-riasztast-itt-lesz-brutalis-szelvihar-es-felhoszakadas" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565071961-NLZfGhy0m_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/08/06/10-megyere-adtak-ki-riasztast-itt-lesz-brutalis-szelvihar-es-felhoszakadas" target="_self">10 megyére adtak ki riasztást: itt lesz brutális szélvihar és felhőszakadás</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/08/06/10-megyere-adtak-ki-riasztast-itt-lesz-brutalis-szelvihar-es-felhoszakadas" target="_self">10 megyére adtak ki riasztást: itt lesz brutális szélvihar és felhőszakadás</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2019/07/22/csunya-baleset-ledobta-es-fejbe-is-rugta-a-lo-az-ismert-magyar-szineszt" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/07/1563790837-C93scs2U4_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2019/07/22/csunya-baleset-ledobta-es-fejbe-is-rugta-a-lo-az-ismert-magyar-szineszt" target="_self">Csúnya baleset: ledobta, és fejbe is rúgta a ló az ismert magyar színészt</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2019/07/22/csunya-baleset-ledobta-es-fejbe-is-rugta-a-lo-az-ismert-magyar-szineszt" target="_self">Csúnya baleset: ledobta, és fejbe is rúgta a ló az ismert magyar színészt</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhutelthpsksh" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhutelthpsksh">
<div id="adoceanindexhutelthpsksh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_2 */
ado.slave('adoceanindexhutelthpsksh', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutelthpsksh").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/utazas/eletkorhoz-kotnek-a-jogositvanyt-ujra-fellangolt-a-vita.1081625.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/V/vezet-20190810.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Életkorhoz kötnék a jogosítványt: újra fellángolt a vita">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/utazas/eletkorhoz-kotnek-a-jogositvanyt-ujra-fellangolt-a-vita.1081625.html" target="_blank">Életkorhoz kötnék a jogosítványt: újra fellángolt a vita</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/brutal-dragulas-a-magyar-strandokon-egy-csaladi-ebed-bele-se-fer-20-ezerbe.1081627.html" target="_blank">Brutál drágulás a magyar strandokon: egy családi ebéd bele se fér 20 ezerbe</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/tobbet-es-nagyobbat-gyartanak-a-magyarok-filleres-kedvencebol-valtoznak-a-piaci-igenyek.1081565.html" target="_blank">Többet és nagyobbat gyártanak a magyarok filléres kedvencéből: változnak a piaci igények</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/horrortrelerek-szazait-kapcsoltak-le-a-magyar-autopalyakon-nincs-menekves.1081613.html" target="_blank">Horrortrélerek százait kapcsolták le a magyar autópályákon: nincs menekvés</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/a-szigeten-is-tombol-a-hoseg-tikkaszto-meleg-lesz-az-utolso-napokon.1081605.html" target="_blank">A Szigeten is tombol a hőség: tikkasztó meleg lesz az utolsó napokon</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/pokol-a-4-6-os-potlobuszon-40-fokban-izzadnak-az-utasok.1081621.html" target="_blank">Pokol a 4-6-os pótlóbuszon: 40 fokban izzadnak az utasok</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhuwhrmetekko" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuwhrmetekko">
<div id="adoceanindexhuwhrmetekko"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sideboard_3 */
ado.slave('adoceanindexhuwhrmetekko', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwhrmetekko").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/09/nem-fogy-a-lendulet-egyre-tobben-veszik-igenybe-az-uj-csaladtamogatasokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565342241-kySkyeHKb_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/09/nem-fogy-a-lendulet-egyre-tobben-veszik-igenybe-az-uj-csaladtamogatasokat">Nem fogy a lendület: egyre többen veszik igénybe az új családtámogatásokat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/09/tobb-ezer-csaladot-erint-uj-reszletek-derultek-ki-a-bolcsodei-tamogatasrol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565350641-71kZEPZzY_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/09/tobb-ezer-csaladot-erint-uj-reszletek-derultek-ki-a-bolcsodei-tamogatasrol">Több ezer családot érint: új részletek derültek ki a bölcsődei támogatásról</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/09/fontos-hatarido-kozeleg-itt-az-utolso-esely-a-magantanuloi-statuszra"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565346486-SUDV4K2dz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/09/fontos-hatarido-kozeleg-itt-az-utolso-esely-a-magantanuloi-statuszra">Fontos határidő közeleg: itt az utolsó esély a magántanulói státuszra</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/08/40-ezres-tamogatas-a-kisgyermekes-szuloknek-mutatjuk-kik-vehetik-fel"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565259443-drLu2dE3D_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/08/40-ezres-tamogatas-a-kisgyermekes-szuloknek-mutatjuk-kik-vehetik-fel">40 ezres támogatás a kisgyermekes szülőknek: mutatjuk, kik vehetik fel</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/07/rakaptak-a-csaladok-az-autovasarlasi-tamogatasra-8000-igenyles-erkezett-eddig"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565167034-DfrXsdEO6_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/07/rakaptak-a-csaladok-az-autovasarlasi-tamogatasra-8000-igenyles-erkezett-eddig">Rákaptak a családok az autóvásárlási támogatásra: 8000 igénylés érkezett eddig</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/csalad/2019/08/07/jo-hir-erkezett-a-magyar-csaladoknak-hamarabb-erkezik-a-penz"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1565170532-4wLsiLPUD_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/csalad/2019/08/07/jo-hir-erkezett-a-magyar-csaladoknak-hamarabb-erkezik-a-penz">Jó hír érkezett a magyar családoknak: hamarabb érkezik a pénz</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuvilihmdpaj" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuvilihmdpaj">
<div id="adoceanindexhuvilihmdpaj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.layer */
ado.slave('adoceanindexhuvilihmdpaj', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvilihmdpaj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhulhnlqrpfkt" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhulhnlqrpfkt">
<div id="adoceanindexhulhnlqrpfkt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.interstitial */
ado.slave('adoceanindexhulhnlqrpfkt', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulhnlqrpfkt").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuokjrgskihk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuokjrgskihk">
<div id="adoceanindexhuokjrgskihk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Csalad.cikkek.sticky_footer */
ado.slave('adoceanindexhuokjrgskihk', {myMaster: 'slP6GndwQ9IrhOhcWTO1_td.PrQAkLuBZD6rpjkq1V3.z7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuokjrgskihk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
