<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját? - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="wdEgh9KA4WBjERTvOx3r5wp3SfN4ChUmZn3vHZB6">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, sajó, szennyeződés, sajópüspöki, ovf, miskolc">
<meta name="description" content="Az eddigi mérések nem igazolták, hogy a Sajó vize szennyezett lenne, de a vizsgálatok továbbra is tartanak - mondta az Országos Vízügyi Főigazgatóság (OVF) szóvivője hétfőn.">
<meta name="publish-date" content="2022-03-14" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1647280146">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat" />
<link rel="amphtml" href="https://www.hellovidek.hu/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat" />
<meta property="og:title" content="Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját?" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2022/03/1647274555-kqmLfmP9s_md.jpg" />
<meta property="og:description" content="Az eddigi mérések nem igazolták, hogy a Sajó vize szennyezett lenne, de a vizsgálatok továbbra is tartanak - mondta az Országos Vízügyi Főigazgatóság (OVF) szóvivője hétfőn." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat",
	"headline": "Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját?",
	"datePublished": "2022-03-14T18:30:00+01:00",
	"dateModified": "2022-03-14T18:30:00+01:00",
	"description": "Az eddigi mérések nem igazolták, hogy a Sajó vize szennyezett lenne, de a vizsgálatok továbbra is tartanak - mondta az Országos Vízügyi Főigazgatóság (OVF) szóvivője hétfőn.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647274555-kqmLfmP9s_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Eletmod.cikkek */
ado.master({id: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7', server: 'indexhu.adocean.pl', keys:["hellovidek","sajó","szennyezodes","sajópuspoki","ovf","miskolc","eletmod"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2022.&nbsp;március&nbsp;14.&nbsp;hétfő, Matild
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/1.svg"> Budapest <b>1&#8451;</b> (derült)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad" style="white-space: nowrap;"><a href="/csalad">Család
								</a>
								</h4>
																<h4 class="item-otthon" style="white-space: nowrap;"><a href="/otthon">Otthon
								</a>
								</h4>
																<h4 class="item-kert" style="white-space: nowrap;"><a href="/kert">Kert
								</a>
								</h4>
																<h4 class="item-gazdasag" style="white-space: nowrap;"><a href="/gazdasag">Gazdaság
								</a>
								</h4>
																<h4 class="item-eletmod" style="white-space: nowrap;"><a href="/eletmod">Életmód
								</a>
								</h4>
																<h4 class="item-utazas" style="white-space: nowrap;"><a href="/utazas">Utazás
								</a>
								</h4>
																<h4 class="item-gasztro" style="white-space: nowrap;"><a href="/gasztro">Gasztro
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin-top:-4px" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" class="iconify iconify--carbon"><path d="M24 12l-8 10l-8-10z" fill="currentColor"></path></svg>
								</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas" style="white-space: nowrap;"><a href="/szorakozas">Szórakozás
								</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li><a href="/gasztromesek">Gasztromesék</a></li>
			<li><a href="/akciok">Akciók</a></li>
			<li><a href="/a-honap-meze">A hónap méze</a></li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 16781 -->
<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.super_leaderboard -->
<div id="y-adoceanindexhuplqhhrfmfd" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhuplqhhrfmfd">
<div id="adoceanindexhuplqhhrfmfd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.super_leaderboard */
ado.slave('adoceanindexhuplqhhrfmfd', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuplqhhrfmfd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuveimnoohix" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuveimnoohix">
<div id="adoceanindexhuveimnoohix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuveimnoohix', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuveimnoohix").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját?</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat"><span>HelloVidék/MTI</span></a>
						&nbsp;&nbsp;<time datetime="2022-03-14T18:30:00+01:00">2022.03.14. 18:30</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat"
					data-title="Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját?">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647274555-kqmLfmP9s_md.jpg" class="title-image img-responsive" alt="Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját?" title="Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját?" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Az eddigi mérések nem igazolták, hogy a Sajó vize szennyezett lenne, de a vizsgálatok továbbra is tartanak - mondta az Országos Vízügyi Főigazgatóság (OVF) szóvivője hétfőn az MTI-nek annak kapcsán, hogy sajtóhírek szerint valamilyen szennyezőanyag került a vízbe a folyó szlovákiai szakaszán.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuugdopvsmyi" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuugdopvsmyi">
<div id="adoceanindexhuugdopvsmyi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_1 */
ado.slave('adoceanindexhuugdopvsmyi', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuugdopvsmyi").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p class="featured">Siklós Gabriella elmondta, a szakemberek azonnal megkezdték a méréseket Miskolcnál és Sajópüspökinél, és ezek nem igazoltak szennyeződést a vízben; a folyó vizének Ph- és oldott oxigén vizsgálata szerint mindkét mérés eredménye határértéken belül van.</p>
		<!-- portfolio_hu.Hello Videk.Eletmod.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhuvmmopqnkcn" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuvmmopqnkcn">
<div id="adoceanindexhuvmmopqnkcn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Eletmod.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuvmmopqnkcn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvmmopqnkcn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>Hozzátette: a vizet fémekre is vizsgálják, ezek eredményére még várnak. Elmondta azt is, hogy a Miskolci Vízügyi Igazgatóság szakemberei a Sajó szlovákiai szakaszán is dolgoznak, és a folyón felfelé haladva is méréseket végeznek.</p>
<p class="quote">A szlovákiai Rozsnyón semmilyen szennyeződés jelét nem látták, sem szaghatást, sem halpusztulást, sem más, szemmel láthatót nem tapasztaltak, ami szennyezésre utalhatna</p>
<p>- emelte ki a szóvivő.</p>
<p>Siklós Gabriella hozzátette: Magyarországra a Sajó vize 7-8-szoros hígításban érkezik a feltételezett szennyezett területhez képest, de - mint mondta - az jó jel, hogy a víz Ph- és oldott oxigén mérései határértéken belül vannak.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>JÓL JÖNNE 2 MILLIÓ FORINT?</strong></p>
<p>Amennyiben 2 millió forintot igényelnél, 60 hónapos futamidőre, akkor 2021-től így kalkulálhatsz: a törlesztőrészletek szerinti rangsor alapján az egyik legjobb konstrukciót, <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?loanAmount=2000000&amp;maturityYears=5&amp;employmentMonths=48&amp;income=400000&amp;loanGoal=SZABAD_FELHASZNALAS&amp;fasterAdministration=true&amp;receiptOfIncome=true&amp;activeBankContact=true&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>havi 39 550 forintos törlesztővel a Sberbank nyújtja (THM 7,11%)</strong></a>, de nem sokkal marad el ettől az <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?loanAmount=2000000&amp;maturityYears=5&amp;employmentMonths=48&amp;income=400000&amp;loanGoal=SZABAD_FELHASZNALAS&amp;fasterAdministration=true&amp;receiptOfIncome=true&amp;activeBankContact=true&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>UniCredit Bank 39 604 forintos törlesztőt (THM 7,17%)</strong></a> ígérő ajánlata sem. További bankok ajánlataiért, illetve a konstrukciók pontos részleteiért (THM, törlesztőrészlet, visszafizetendő összeg, stb.) keresd fel a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult személyi kölcsön kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat"
					data-title="Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját?">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/sajó">sajó</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szennyeződés">szennyeződés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/sajópüspöki">sajópüspöki</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/ovf">ovf</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/miskolc">miskolc</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/13/hagyd-a-draga-bolti-fuszereket-mutatjuk-hogy-keszits-olcso-es-egeszseges-etelizesitoket-otthon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647090153-WxUbqnDv1_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/13/hagyd-a-draga-bolti-fuszereket-mutatjuk-hogy-keszits-olcso-es-egeszseges-etelizesitoket-otthon">Hagyd a drága bolti fűszereket: mutatjuk, hogy készíts olcsó és egészséges ételízesítőket otthon</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/13/fillerekbol-az-ablakban-is-termesztheted-ezeket-a-szuperzoldsegeket-a-profik-igy-csinaljak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647014033-oAaFTnG3z_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/13/fillerekbol-az-ablakban-is-termesztheted-ezeket-a-szuperzoldsegeket-a-profik-igy-csinaljak">Fillérekből, az ablakban is termesztheted ezeket a szuperzöldségeket: a profik így csinálják</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/10/nem-semmi-pofatlansag-csaknem-120-millio-forintot-csalt-ki-bankoktol-egy-pecsi-no"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1632116552-Z5lMPp3am_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/10/nem-semmi-pofatlansag-csaknem-120-millio-forintot-csalt-ki-bankoktol-egy-pecsi-no">Nem semmi pofátlanság: 120 millió forintot csalt ki bankoktól egy pécsi nő</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/10/atyaeg-nem-semmi-video-kerult-elo-igy-terelgettek-a-suldo-malacok-utjat-a-7-es-fouton"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634110967-aS2rq7RdA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/10/atyaeg-nem-semmi-video-kerult-elo-igy-terelgettek-a-suldo-malacok-utjat-a-7-es-fouton">Atyaég, nem semmi videó került elő: így terelgették a süldő malacok útját a 7-es főúton</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/10/szornyu-tragedia-tortent-a-reggeli-orakban-a-kilencedik-emeletrol-vetette-magat-a-melybe"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1646906391-Z2RD0ErEq_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/10/szornyu-tragedia-tortent-a-reggeli-orakban-a-kilencedik-emeletrol-vetette-magat-a-melybe">Szörnyű tragédia történt a reggeli órákban:  a kilencedik emeletről vetette magát a mélybe</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/10/johet-a-800-forintos-kenyer-durva-ami-az-arakkal-tortenik-magyarorszagon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610448022-g5SYBFa1D_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/10/johet-a-800-forintos-kenyer-durva-ami-az-arakkal-tortenik-magyarorszagon">Jöhet a 800 forintos kenyér? Durva, ami az árakkal történik Magyarországon</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_2 -->
<div id="y-adoceanindexhurhkedtmred" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhurhkedtmred">
<div id="adoceanindexhurhkedtmred"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_2 */
ado.slave('adoceanindexhurhkedtmred', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurhkedtmred").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":16775,"date":"2022. m\u00e1rcius 14. 14:01","image":"\/images\/site\/articles\/lead\/2020\/06\/1592563612-caCGLX5F0_sm.jpg","title":"Nem kell vegyszer, hogy kiirtsd a hangy\u00e1kat: \u00edme 5+1 k\u00f6rnyezetbar\u00e1t megold\u00e1s","slug":"\/kert\/2022\/03\/14\/nem-kell-vegyszer-hogy-kiirtsd-a-hangyakat-ime-51-kornyezetbarat-megoldas","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2022\/03\/14\/nem-kell-vegyszer-hogy-kiirtsd-a-hangyakat-ime-51-kornyezetbarat-megoldas","site":"hv"},{"id":16773,"date":"2022. m\u00e1rcius 14. 7:21","image":"\/images\/site\/articles\/lead\/2021\/09\/1632669094-xjxAQzqOU_sm.jpg","title":"Kiadt\u00e1k a figyelmeztet\u00e9st: s\u00falyos a helyzet a Balatonn\u00e1l, cselekedni kell","slug":"\/gazdasag\/2022\/03\/14\/kiadtak-a-figyelmeztetest-sulyos-a-helyzet-a-balatonnal-cselekedni-kell","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2022\/03\/14\/kiadtak-a-figyelmeztetest-sulyos-a-helyzet-a-balatonnal-cselekedni-kell","site":"hv"},{"date":"2022. m\u00e1rcius 14. 6:00","title":"Sokan nem ismerik a szab\u00e1lyokat: csak \u00edgy lehet traktort vezetni Magyarorsz\u00e1gon","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/T\/traktor-uton-utanfutoval-20220313.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/sokan-nem-ismerik-a-szabalyokat-csak-igy-lehet-traktort-vezetni-magyarorszagon.36437.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhupggjejsqyn" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhupggjejsqyn">
<div id="adoceanindexhupggjejsqyn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_box */
ado.slave('adoceanindexhupggjejsqyn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupggjejsqyn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647274555-kqmLfmP9s_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat" target="_self">Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/03/14/tartanak-a-vizsgalatok-megsem-fenyegeti-okologiai-katasztrofa-hazank-folyojat" target="_self">Tartanak a vizsgálatok: mégsem fenyegeti ökológiai katasztrófa hazánk folyóját?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2022/03/14/iszonyu-tragedia-tortent-emberi-sorsokat-zuz-porra-az-orosz-ukran-haboru" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647254725-RYXwEyqs0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2022/03/14/iszonyu-tragedia-tortent-emberi-sorsokat-zuz-porra-az-orosz-ukran-haboru" target="_self">Iszonyú tragédia történt: emberi sorsokat zúz porrá az orosz-ukrán háború</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2022/03/14/iszonyu-tragedia-tortent-emberi-sorsokat-zuz-porra-az-orosz-ukran-haboru" target="_self">Iszonyú tragédia történt: emberi sorsokat zúz porrá az orosz-ukrán háború</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/03/14/arokba-borult-a-csempeszauto-11-illegalis-menekult-serult-meg-a-balesetben" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647254297-QcegCJvrS_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/03/14/arokba-borult-a-csempeszauto-11-illegalis-menekult-serult-meg-a-balesetben" target="_self">Árokba borult a csempészautó: 11 illegális menekült sérült meg a balesetben</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/03/14/arokba-borult-a-csempeszauto-11-illegalis-menekult-serult-meg-a-balesetben" target="_self">Árokba borult a csempészautó: 11 illegális menekült sérült meg a balesetben</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/03/14/nem-kell-vegyszer-hogy-kiirtsd-a-hangyakat-ime-51-kornyezetbarat-megoldas" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1592563612-caCGLX5F0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/03/14/nem-kell-vegyszer-hogy-kiirtsd-a-hangyakat-ime-51-kornyezetbarat-megoldas" target="_self">Nem kell vegyszer, hogy kiirtsd a hangyákat: íme 5+1 környezetbarát megoldás</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/03/14/nem-kell-vegyszer-hogy-kiirtsd-a-hangyakat-ime-51-kornyezetbarat-megoldas" target="_self">Nem kell vegyszer, hogy kiirtsd a hangyákat: íme 5+1 környezetbarát megoldás</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/03/14/globalis-elelmiszervalsag-fenyeget-ezzel-szamolhatunk-ha-elhuzodik-a-haboru" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647253315-ra9bNiuHC_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/03/14/globalis-elelmiszervalsag-fenyeget-ezzel-szamolhatunk-ha-elhuzodik-a-haboru" target="_self">Globális élelmiszerválság fenyeget: ezzel számolhatunk, ha elhúzódik a háború</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/03/14/globalis-elelmiszervalsag-fenyeget-ezzel-szamolhatunk-ha-elhuzodik-a-haboru" target="_self">Globális élelmiszerválság fenyeget: ezzel számolhatunk, ha elhúzódik a háború</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuqfcklmmpyc" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuqfcklmmpyc">
<div id="adoceanindexhuqfcklmmpyc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_1 */
ado.slave('adoceanindexhuqfcklmmpyc', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqfcklmmpyc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/gazdasag/2022/03/14/hogyan-epulhet-egy-laptop-kore-a-modern-agrarium-x">Hogyan épülhet egy laptop köré a modern agrárium? (x)</a></h4>
	<div>A modern gazdálkodás már digitális alapokon nyugszik.</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/03/01/durvul-a-helyzet-a-hataron-megis-kuldenunk-kell-magyar-csapatokat-a-haboruba" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1646120078-i0kKpEhCC_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/03/01/durvul-a-helyzet-a-hataron-megis-kuldenunk-kell-magyar-csapatokat-a-haboruba" target="_self">Durvul a helyzet a magyar határon: mégis küldenünk kell csapatokat a háborúba?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/03/01/durvul-a-helyzet-a-hataron-megis-kuldenunk-kell-magyar-csapatokat-a-haboruba" target="_self">Durvul a helyzet a magyar határon: mégis küldenünk kell csapatokat a háborúba?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/02/09/kiderult-az-igazsag-a-kiskunhalasi-bestiarol-tenyleg-ez-lehet-a-titokzatos-fekete-parduc" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1644407889-fdwGMe5XP_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/02/09/kiderult-az-igazsag-a-kiskunhalasi-bestiarol-tenyleg-ez-lehet-a-titokzatos-fekete-parduc" target="_self">Kiderült az igazság a kiskunhalasi bestiáról: tényleg ez lehet a titokzatos fekete párduc?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/02/09/kiderult-az-igazsag-a-kiskunhalasi-bestiarol-tenyleg-ez-lehet-a-titokzatos-fekete-parduc" target="_self">Kiderült az igazság a kiskunhalasi bestiáról: tényleg ez lehet a titokzatos fekete párduc?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2022/02/22/ezt-rengeteg-kutyatarto-rosszul-tudja-kedvencunk-imadja-pedig-tilos-neki-adni" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1645537780-VEBAptJDa_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2022/02/22/ezt-rengeteg-kutyatarto-rosszul-tudja-kedvencunk-imadja-pedig-tilos-neki-adni" target="_self">Ezt rengeteg kutyatartó rosszul tudja: kedvencünk imádja, pedig tilos neki adni</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2022/02/22/ezt-rengeteg-kutyatarto-rosszul-tudja-kedvencunk-imadja-pedig-tilos-neki-adni" target="_self">Ezt rengeteg kutyatartó rosszul tudja: kedvencünk imádja, pedig tilos neki adni</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/02/14/ez-a-harom-covid-utotunet-nem-trefa-azonnal-fordulj-orvoshoz-ha-ezt-tapasztalod" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1644827497-1qwzN7j0J_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/02/14/ez-a-harom-covid-utotunet-nem-trefa-azonnal-fordulj-orvoshoz-ha-ezt-tapasztalod" target="_self">Ez a három Covid-utótünet nem tréfa: azonnal fordulj orvoshoz, ha ezt tapasztalod!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/02/14/ez-a-harom-covid-utotunet-nem-trefa-azonnal-fordulj-orvoshoz-ha-ezt-tapasztalod" target="_self">Ez a három Covid-utótünet nem tréfa: azonnal fordulj orvoshoz, ha ezt tapasztalod!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/03/10/hivatalos-uj-autopalya-epul-itthon-regota-vartak-erre-a-magyar-autosok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1646912224-VQnYh7FsZ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/03/10/hivatalos-uj-autopalya-epul-itthon-regota-vartak-erre-a-magyar-autosok" target="_self">Hivatalos: új autópálya épül itthon, régóta vártak erre a magyar autósok</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/03/10/hivatalos-uj-autopalya-epul-itthon-regota-vartak-erre-a-magyar-autosok" target="_self">Hivatalos: új autópálya épül itthon, régóta vártak erre a magyar autósok</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2022/02/13/egymillios-viskobol-varazsolt-alomotthont-a-hazaspar-csodat-tettek-a-romos-paraszthazzal-fotok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1644694384-7WDCMe2BC_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2022/02/13/egymillios-viskobol-varazsolt-alomotthont-a-hazaspar-csodat-tettek-a-romos-paraszthazzal-fotok" target="_self">Egymilliós viskóból varázsolt álomotthont a házaspár: csodát tettek a romos parasztházzal + FOTÓK</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2022/02/13/egymillios-viskobol-varazsolt-alomotthont-a-hazaspar-csodat-tettek-a-romos-paraszthazzal-fotok" target="_self">Egymilliós viskóból varázsolt álomotthont a házaspár: csodát tettek a romos parasztházzal + FOTÓK</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_2 -->
<div id="y-adoceanindexhungjqojguix" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhungjqojguix">
<div id="adoceanindexhungjqojguix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_2 */
ado.slave('adoceanindexhungjqojguix', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhungjqojguix").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/gazdasag/20220314/kituntette-a-liu-testvereket-ader-janos-szilagyi-aron-magyar-erdemrendet-kapott-1122978" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2022/02/1645343182-UGQe46PS5_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Kitüntette a Liu-testvéreket Áder János: Szilágyi Áron Magyar Érdemrendet kapott">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/gazdasag/20220314/kituntette-a-liu-testvereket-ader-janos-szilagyi-aron-magyar-erdemrendet-kapott-1122978" target="_blank">Kitüntette a Liu-testvéreket Áder János: Szilágyi Áron Magyar Érdemrendet kapott</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20220314/megint-riasztottak-a-magyar-gripeneket-egy-szerb-repulot-kellett-visszaforditani-1122977" target="_blank">Megint riasztották a magyar gripeneket: egy szerb repülőt kellett visszafordítani</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20220314/kitunteteseket-osztott-ki-ader-janos-ok-kaptak-kossuth-es-szechenyi-dijat-2022-ben-1122976" target="_blank">Kitüntetéseket osztott ki Áder János: ők kaptak Kossuth- és Széchenyi-díjat 2022-ben</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20220314/lezuhant-dron-komoly-lepeseket-surget-a-horvat-allamfo-1122975" target="_blank">Lezuhant drón: komoly lépéseket sürget a horvát államfő</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20220314/kirandulok-figyelem-figyelmeztetest-adott-ki-a-fokert-errol-mindenkinek-tudnia-kell-1122970" target="_blank">Kirándulók, figyelem: figyelmeztetést adott ki a FŐKERT, erről mindenkinek tudnia kell</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20220314/ma-sem-vezettek-eredmenyre-a-beketargyalasok-ukran-nagyvarosok-elfoglalasaval-fenyegetnek-az-oroszok-1122974" target="_blank">Ma sem vezettek eredményre a béketárgyalások: ukrán nagyvárosok elfoglalásával fenyegetnek az oroszok</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_3 -->
<div id="y-adoceanindexhutiithqoouj" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhutiithqoouj">
<div id="adoceanindexhutiithqoouj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_3 */
ado.slave('adoceanindexhutiithqoouj', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutiithqoouj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/13/hagyd-a-draga-bolti-fuszereket-mutatjuk-hogy-keszits-olcso-es-egeszseges-etelizesitoket-otthon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647090153-WxUbqnDv1_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/13/hagyd-a-draga-bolti-fuszereket-mutatjuk-hogy-keszits-olcso-es-egeszseges-etelizesitoket-otthon">Hagyd a drága bolti fűszereket: mutatjuk, hogy készíts olcsó és egészséges ételízesítőket otthon</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/13/fillerekbol-az-ablakban-is-termesztheted-ezeket-a-szuperzoldsegeket-a-profik-igy-csinaljak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647014033-oAaFTnG3z_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/13/fillerekbol-az-ablakban-is-termesztheted-ezeket-a-szuperzoldsegeket-a-profik-igy-csinaljak">Fillérekből, az ablakban is termesztheted ezeket a szuperzöldségeket: a profik így csinálják</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/10/nem-semmi-pofatlansag-csaknem-120-millio-forintot-csalt-ki-bankoktol-egy-pecsi-no"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1632116552-Z5lMPp3am_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/10/nem-semmi-pofatlansag-csaknem-120-millio-forintot-csalt-ki-bankoktol-egy-pecsi-no">Nem semmi pofátlanság: 120 millió forintot csalt ki bankoktól egy pécsi nő</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/10/atyaeg-nem-semmi-video-kerult-elo-igy-terelgettek-a-suldo-malacok-utjat-a-7-es-fouton"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634110967-aS2rq7RdA_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/10/atyaeg-nem-semmi-video-kerult-elo-igy-terelgettek-a-suldo-malacok-utjat-a-7-es-fouton">Atyaég, nem semmi videó került elő: így terelgették a süldő malacok útját a 7-es főúton</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/10/szornyu-tragedia-tortent-a-reggeli-orakban-a-kilencedik-emeletrol-vetette-magat-a-melybe"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1646906391-Z2RD0ErEq_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/10/szornyu-tragedia-tortent-a-reggeli-orakban-a-kilencedik-emeletrol-vetette-magat-a-melybe">Szörnyű tragédia történt a reggeli órákban:  a kilencedik emeletről vetette magát a mélybe</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/03/10/johet-a-800-forintos-kenyer-durva-ami-az-arakkal-tortenik-magyarorszagon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610448022-g5SYBFa1D_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/03/10/johet-a-800-forintos-kenyer-durva-ami-az-arakkal-tortenik-magyarorszagon">Jöhet a 800 forintos kenyér? Durva, ami az árakkal történik Magyarországon</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.layer -->
<div id="y-adoceanindexhunpdmcwrtsd" class="vcnx3p80bz7t61p h-layer z-adoceanindexhunpdmcwrtsd">
<div id="adoceanindexhunpdmcwrtsd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.layer */
ado.slave('adoceanindexhunpdmcwrtsd', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunpdmcwrtsd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.interstitial -->
<div id="y-adoceanindexhutnfplloknn" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhutnfplloknn">
<div id="adoceanindexhutnfplloknn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.interstitial */
ado.slave('adoceanindexhutnfplloknn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutnfplloknn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.sticky_footer -->
<div id="y-adoceanindexhuylhonmorba" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuylhonmorba">
<div id="adoceanindexhuylhonmorba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sticky_footer */
ado.slave('adoceanindexhuylhonmorba', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuylhonmorba").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
