<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="KPosDzGgPgO3hgMC1qa7Yi8xzoL7LnTIRPtSvEHa">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, bűncselekmény, rendőrség">
<meta name="description" content="Egy meggyilkolt nő holttestére bukkantak a Somogy megyei Pusztakovácsi külterületén vasárnap, a rendőrség őrizetbe vette a bűncselekmény elkövetésével gyanúsított férfit - közölte a Somogy Megyei Rendőr-főkapitányság a police.hu oldalon kedden.">
<meta name="publish-date" content="2022-11-08" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1667920395">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten" />
<link rel="amphtml" href="https://www.hellovidek.hu/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten" />
<meta property="og:title" content="Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2022/03/1648631967-EOJP1by4T_md.jpg" />
<meta property="og:description" content="Egy meggyilkolt nő holttestére bukkantak a Somogy megyei Pusztakovácsi külterületén vasárnap, a rendőrség őrizetbe vette a bűncselekmény elkövetésével gyanúsított férfit - közölte a Somogy Megyei Rendőr-főkapitányság a police.hu oldalon kedden." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten",
	"headline": "Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén",
	"datePublished": "2022-11-08T16:01:00+01:00",
	"dateModified": "2022-11-08T16:01:00+01:00",
	"description": "Egy meggyilkolt nő holttestére bukkantak a Somogy megyei Pusztakovácsi külterületén vasárnap, a rendőrség őrizetbe vette a bűncselekmény elkövetésével gyanúsított férfit - közölte a Somogy Megyei Rendőr-főkapitányság a police.hu oldalon kedden.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648631967-EOJP1by4T_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Eletmod.cikkek */
ado.master({id: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7', server: 'indexhu.adocean.pl', keys:["hellovidek","buncselekmeny","rendorseg","eletmod"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';


// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2022.&nbsp;november&nbsp;8.&nbsp;kedd, Zsombor
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/2.svg"> Budapest <b>8&#8451;</b> (kissé felhős)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad" style="white-space: nowrap;"><a href="/csalad">Család
								</a>
								</h4>
																<h4 class="item-otthon" style="white-space: nowrap;"><a href="/otthon">Otthon
								</a>
								</h4>
																<h4 class="item-kert" style="white-space: nowrap;"><a href="/kert">Kert
								</a>
								</h4>
																<h4 class="item-gazdasag" style="white-space: nowrap;"><a href="/gazdasag">Gazdaság
								</a>
								</h4>
																<h4 class="item-eletmod" style="white-space: nowrap;"><a href="/eletmod">Életmód
								</a>
								</h4>
																<h4 class="item-utazas" style="white-space: nowrap;"><a href="/utazas">Utazás
								</a>
								</h4>
																<h4 class="item-gasztro" style="white-space: nowrap;"><a href="/gasztro">Gasztro
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin-top:-4px" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" class="iconify iconify--carbon"><path d="M24 12l-8 10l-8-10z" fill="currentColor"></path></svg>
								</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas" style="white-space: nowrap;"><a href="/szorakozas">Szórakozás
								</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li><a href="/gasztromesek">Gasztromesék</a></li>
			<li><a href="/akciok">Akciók</a></li>
			<li><a href="/a-honap-meze">A hónap méze</a></li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 20070 -->
<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.super_leaderboard -->
<div id="y-adoceanindexhuplqhhrfmfd" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhuplqhhrfmfd">
<div id="adoceanindexhuplqhhrfmfd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.super_leaderboard */
ado.slave('adoceanindexhuplqhhrfmfd', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuplqhhrfmfd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuveimnoohix" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuveimnoohix">
<div id="adoceanindexhuveimnoohix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuveimnoohix', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuveimnoohix").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2022-11-08T16:01:00+01:00">2022.11.08. 16:01</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten"
					data-title="Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648631967-EOJP1by4T_md.jpg" class="title-image img-responsive" alt="Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén" title="Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén" style="min-width:100%">
	
	
	
	<h2 class="lead">
		<p>Egy meggyilkolt nő holttestére bukkantak a Somogy megyei Pusztakovácsi külterületén vasárnap, a rendőrség őrizetbe vette a bűncselekmény elkövetésével gyanúsított férfit - közölte a Somogy Megyei Rendőr-főkapitányság a police.hu oldalon kedden.</p><br />
<p> </p><br />
<p> </p>
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuugdopvsmyi" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuugdopvsmyi">
<div id="adoceanindexhuugdopvsmyi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_1 */
ado.slave('adoceanindexhuugdopvsmyi', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuugdopvsmyi").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Azt írták: november 6-án dél körül Pusztakovácsi külterületén egy női holttestet találtak, a rendőrök az esettel kapcsolatban másnap egy 56 éves, kisberényi férfit állítottak elő.</p>
		<!-- portfolio_hu.Hello Videk.Eletmod.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhuvmmopqnkcn" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuvmmopqnkcn">
<div id="adoceanindexhuvmmopqnkcn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Eletmod.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuvmmopqnkcn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvmmopqnkcn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>Hozzátették: a férfit őrizetbe vették, és emberölés bűntettének megalapozott gyanúja miatt kihallgatták.</p>
<p>A bűncselekmény körülményeit szakértők bevonásával a Somogy Megyei Rendőr-főkapitányság vizsgálja.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>LAKÁST, HÁZAT VENNÉL, DE NINCS ELÉG PÉNZED? VAN OLCSÓ MEGOLDÁS!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakashitel/" target="_blank" rel="noopener"><strong>Pénzcentrum lakáshitel-kalkulátora</strong></a> szerint ma <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=400000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2022-09-27&amp;start=0&amp;count=10" target="_blank" rel="noopener">15 millió forintot, 20 éves futamidőre, már 7,78 százalékos THM-el, és havi 121 083 forintos törlesztővel fel lehet venni</a> az UniCredit Banknál. De nem sokkal marad el ettől a többi hazai nagybank ajánlata sem: a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=400000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2022-09-27&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>Raiffeisen Banknál</strong><strong> 8,4% a THM</strong></a>; az <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=400000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2022-09-27&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>MKB Banknál 8,59%</strong>; a CIB <strong>Banknál 8,63%,  a Takarékbanknál Banknál pedig 8,77%</strong>;</a> míg az <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=400000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2022-09-27&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>Erste Banknál 9,41%-os THM-mel kalkulálhatunk</strong></a>. Érdemes még megnézni a Sopron Bank, a Takarékbank, és természetesen a többi magyar hitelintézet konstrukcióját is, és egyedi kalkulációt végezni, saját preferenciáink alapján különböző hitelösszegekre és futamidőkre. Ehhez keresd fel a <a href="https://kalkulator.penzcentrum.hu/lakashitel" target="_blank" rel="noopener"><strong>Pénzcentrum kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten"
					data-title="Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/bűncselekmény">bűncselekmény</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/rendőrség">rendőrség</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/08/kalyhaval-kandalloval-futesz-sokat-sporolhatsz-ha-igy-pakolod-be-a-tuzifat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/11/1667910840-p0hCoMYVY_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/08/kalyhaval-kandalloval-futesz-sokat-sporolhatsz-ha-igy-pakolod-be-a-tuzifat">Kályhával, kandallóval fűtesz? Sokat spórolhatsz, ha így pakolod be a tűzifát</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/08/kiadta-a-figyelmeztetest-muller-cecilia-erre-jobb-ha-felkeszulunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/05/1653470037-kaJUeGNWs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/08/kiadta-a-figyelmeztetest-muller-cecilia-erre-jobb-ha-felkeszulunk">Kiadta a figyelmeztetést Müller Cecília: erre jobb, ha felkészülünk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/07/kemeny-tel-var-ezekre-a-magyarokra-tobb-ezren-kerulhetnek-oriasi-bajba-az-elszallo-rezsi-miatt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/11/1667810374-yAyLhVEOW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/07/kemeny-tel-var-ezekre-a-magyarokra-tobb-ezren-kerulhetnek-oriasi-bajba-az-elszallo-rezsi-miatt">Kemény tél vár ezekre a magyarokra: több ezren kerülhetnek óriási bajba az elszálló rezsi miatt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/07/lesujtoak-a-szamok-magyarok-millioi-elnek-melyszegenysegben-ezek-a-legveszelyeztetebb-megyek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/11/1637567345-f7ikBguYd_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/07/lesujtoak-a-szamok-magyarok-millioi-elnek-melyszegenysegben-ezek-a-legveszelyeztetebb-megyek">Lesújtóak a számok: magyarok milliói élnek mélyszegénységben, ezek a legveszélyeztetettebb megyék</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/11/02/fillerekbol-elkeszul-otthon-ime-az-izletes-egeszsegbomba-az-osz-kedvelt-zoldsegebol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/11/1667396755-Kr8apMAMC_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/11/02/fillerekbol-elkeszul-otthon-ime-az-izletes-egeszsegbomba-az-osz-kedvelt-zoldsegebol">Fillérekből elkészül otthon: íme a fermentált egészségbomba az ősz kedvelt zöldségéből</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/01/kiadta-a-figyelmeztetest-a-nebih-szennyezett-elelmiszerek-utjan-terjed-az-alattomos-bakterium"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658127643-5lZMnQKtk_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/01/kiadta-a-figyelmeztetest-a-nebih-szennyezett-elelmiszerek-utjan-terjed-az-alattomos-bakterium">Kiadta a figyelmeztetést a NÉBIH: szennyezett élelmiszerek útján terjed az alattomos baktérium</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_2 -->
<div id="y-adoceanindexhurhkedtmred" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhurhkedtmred">
<div id="adoceanindexhurhkedtmred"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_2 */
ado.slave('adoceanindexhurhkedtmred', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurhkedtmred").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":20069,"date":"2022. november 8. 15:35","image":"\/images\/site\/articles\/lead\/2022\/11\/1667914163-mG2zO6PJv_sm.jpg","title":"\u00cdme 3 k\u00f6nyv a m\u00e9zr\u0151l, ami nem hi\u00e1nyozhat id\u00e9n a kar\u00e1csonyfa al\u00f3l","slug":"\/gasztro\/2022\/11\/08\/ime-3-konyv-a-mezrol-ami-nem-hianyozhat-iden-a-karacsonyfa-alol","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztro\/2022\/11\/08\/ime-3-konyv-a-mezrol-ami-nem-hianyozhat-iden-a-karacsonyfa-alol","site":"hv"},{"id":20068,"date":"2022. november 8. 15:02","image":"\/images\/site\/articles\/lead\/2022\/11\/1667910840-p0hCoMYVY_sm.jpg","title":"K\u00e1lyh\u00e1val, kandall\u00f3val f\u0171tesz? Sokat sp\u00f3rolhatsz, ha \u00edgy pakolod be a t\u0171zif\u00e1t","slug":"\/eletmod\/2022\/11\/08\/kalyhaval-kandalloval-futesz-sokat-sporolhatsz-ha-igy-pakolod-be-a-tuzifat","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2022\/11\/08\/kalyhaval-kandalloval-futesz-sokat-sporolhatsz-ha-igy-pakolod-be-a-tuzifat","site":"hv"},{"date":"2022. november 8. 15:44","title":"Kider\u00fclt, lesz-e h\u00f3 novemberben Magyarorsz\u00e1gon: ezt jobb, ha mindenki tudja","image":"https:\/\/cdn.agrarszektor.hu\/images\/articles\/lead\/2022\/11\/1667897306-mx2jlA2HU_lg.jpg","slug":"https:\/\/www.agrarszektor.hu\/noveny\/20221108\/kiderult-lesz-e-ho-novemberben-magyarorszagon-ezt-jobb-ha-mindenki-tudja-41253","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhupggjejsqyn" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhupggjejsqyn">
<div id="adoceanindexhupggjejsqyn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_box */
ado.slave('adoceanindexhupggjejsqyn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupggjejsqyn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648631967-EOJP1by4T_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten" target="_self">Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/11/08/dobbenetes-meggyilkolt-no-holttestere-bukkantak-a-somogyi-kozseg-kulteruleten" target="_self">Döbbenetes: meggyilkolt nő holttestére bukkantak a somogyi község külterületén</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2022/11/08/ime-3-konyv-a-mezrol-ami-nem-hianyozhat-iden-a-karacsonyfa-alol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/11/1667914163-mG2zO6PJv_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2022/11/08/ime-3-konyv-a-mezrol-ami-nem-hianyozhat-iden-a-karacsonyfa-alol" target="_self">Íme 3 könyv a mézről, ami nem hiányozhat idén a karácsonyfa alól</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2022/11/08/ime-3-konyv-a-mezrol-ami-nem-hianyozhat-iden-a-karacsonyfa-alol" target="_self">Íme 3 könyv a mézről, ami nem hiányozhat idén a karácsonyfa alól</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/11/08/kalyhaval-kandalloval-futesz-sokat-sporolhatsz-ha-igy-pakolod-be-a-tuzifat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/11/1667910840-p0hCoMYVY_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/11/08/kalyhaval-kandalloval-futesz-sokat-sporolhatsz-ha-igy-pakolod-be-a-tuzifat" target="_self">Kályhával, kandallóval fűtesz? Sokat spórolhatsz, ha így pakolod be a tűzifát</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/11/08/kalyhaval-kandalloval-futesz-sokat-sporolhatsz-ha-igy-pakolod-be-a-tuzifat" target="_self">Kályhával, kandallóval fűtesz? Sokat spórolhatsz, ha így pakolod be a tűzifát</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/11/08/tobb-mint-900-millio-forintos-beruhazas-kezdodik-mutatjuk-mire-koltik-a-penzt-a-videki-varosban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1606305928-sg6EnrY9P_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/11/08/tobb-mint-900-millio-forintos-beruhazas-kezdodik-mutatjuk-mire-koltik-a-penzt-a-videki-varosban" target="_self">Több mint 900 millió forintos beruházás kezdődik: mutatjuk, mire költik a pénzt a vidéki városban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/11/08/tobb-mint-900-millio-forintos-beruhazas-kezdodik-mutatjuk-mire-koltik-a-penzt-a-videki-varosban" target="_self">Több mint 900 millió forintos beruházás kezdődik: mutatjuk, mire költik a pénzt a vidéki városban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2022/11/08/teszteltek-a-borokat-ezek-most-a-legjobb-a-tokaji-aszuk-a-piacon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1638869816-7p43LvLYk_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2022/11/08/teszteltek-a-borokat-ezek-most-a-legjobb-a-tokaji-aszuk-a-piacon" target="_self">Tesztelték a borokat: ezek most a legjobb a tokaji aszúk a piacon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2022/11/08/teszteltek-a-borokat-ezek-most-a-legjobb-a-tokaji-aszuk-a-piacon" target="_self">Tesztelték a borokat: ezek most a legjobb a tokaji aszúk a piacon</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuqfcklmmpyc" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuqfcklmmpyc">
<div id="adoceanindexhuqfcklmmpyc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_1 */
ado.slave('adoceanindexhuqfcklmmpyc', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqfcklmmpyc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/gasztro/2022/11/07/egy-palack-boron-tul-uj-trend-hodit-a-boraszatban-is-x">Egy palack boron túl… új trend hódít a borászatban is! (x)</a></h4>
	<div>Van a szőlőtermesztésben valami szexi… A friss levegő, a szőlő ismerete, a bor készítésének minden apró trükkje és az érzés a mondat mögött: “ez az én borom”.</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/10/10/merges-pokok-bukkantak-fel-az-orszagban-igy-neznek-ki-ezt-kell-tudni-roluk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/10/1665230007-9HzKwlAwD_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/10/10/merges-pokok-bukkantak-fel-az-orszagban-igy-neznek-ki-ezt-kell-tudni-roluk" target="_self">Mérges pókok bukkantak fel az országban: így néznek ki, ezt kell tudni róluk</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/10/10/merges-pokok-bukkantak-fel-az-orszagban-igy-neznek-ki-ezt-kell-tudni-roluk" target="_self">Mérges pókok bukkantak fel az országban: így néznek ki, ezt kell tudni róluk</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/10/22/figyelem-leallas-jon-a-magyar-banknal-nem-lesz-netbank-sem-mobilbank" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1657606616-uedUqJ23x_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/10/22/figyelem-leallas-jon-a-magyar-banknal-nem-lesz-netbank-sem-mobilbank" target="_self">Figyelem, leállás jön a magyar banknál: nem lesz netbank, sem mobilbank</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/10/22/figyelem-leallas-jon-a-magyar-banknal-nem-lesz-netbank-sem-mobilbank" target="_self">Figyelem, leállás jön a magyar banknál: nem lesz netbank, sem mobilbank</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/11/05/sok-penz-utheti-a-markat-annak-aki-osszegyujti-ingyen-terem-csak-le-kell-hajolni-erte" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/11/1667559087-XAUYmurb0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/11/05/sok-penz-utheti-a-markat-annak-aki-osszegyujti-ingyen-terem-csak-le-kell-hajolni-erte" target="_self">Sok pénz ütheti a markát annak, aki összegyűjti: ingyen terem, csak le kell hajolni érte</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/11/05/sok-penz-utheti-a-markat-annak-aki-osszegyujti-ingyen-terem-csak-le-kell-hajolni-erte" target="_self">Sok pénz ütheti a markát annak, aki összegyűjti: ingyen terem, csak le kell hajolni érte</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/11/01/kiadta-a-figyelmeztetest-a-nebih-szennyezett-elelmiszerek-utjan-terjed-az-alattomos-bakterium" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658127643-5lZMnQKtk_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/11/01/kiadta-a-figyelmeztetest-a-nebih-szennyezett-elelmiszerek-utjan-terjed-az-alattomos-bakterium" target="_self">Kiadta a figyelmeztetést a NÉBIH: szennyezett élelmiszerek útján terjed az alattomos baktérium</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/11/01/kiadta-a-figyelmeztetest-a-nebih-szennyezett-elelmiszerek-utjan-terjed-az-alattomos-bakterium" target="_self">Kiadta a figyelmeztetést a NÉBIH: szennyezett élelmiszerek útján terjed az alattomos baktérium</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/11/06/nem-vart-szamlat-kaphatnak-a-magyar-haztulajok-sokaknak-ezert-is-fizetni-kell" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1635087613-2g26AyaB1_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/11/06/nem-vart-szamlat-kaphatnak-a-magyar-haztulajok-sokaknak-ezert-is-fizetni-kell" target="_self">Nem várt számlát kaphatnak a magyar háztulajok: sokaknak ezért is fizetni kell</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/11/06/nem-vart-szamlat-kaphatnak-a-magyar-haztulajok-sokaknak-ezert-is-fizetni-kell" target="_self">Nem várt számlát kaphatnak a magyar háztulajok: sokaknak ezért is fizetni kell</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/11/02/megutheti-a-bokajat-aki-igy-jar-el-80-millio-forintot-hajtana-be-a-nav" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648622222-GeSLtGa7e_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/11/02/megutheti-a-bokajat-aki-igy-jar-el-80-millio-forintot-hajtana-be-a-nav" target="_self">Megütheti a bokáját, aki így jár el: 80 millió forintot hajtana be a NAV</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/11/02/megutheti-a-bokajat-aki-igy-jar-el-80-millio-forintot-hajtana-be-a-nav" target="_self">Megütheti a bokáját, aki így jár el: 80 millió forintot hajtana be a NAV</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_2 -->
<div id="y-adoceanindexhungjqojguix" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhungjqojguix">
<div id="adoceanindexhungjqojguix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_2 */
ado.slave('adoceanindexhungjqojguix', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhungjqojguix").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/egeszseg/20221108/ilyen-betegseg-keseritheti-meg-mindennapjait-a-magyar-idosek-felenek-nincs-menekves-1130657" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2022/11/1667916623-J0Hps1SGr_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Ilyen betegség keserítheti meg mindennapjait a magyar idősek felének: nincs menekvés?">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/egeszseg/20221108/ilyen-betegseg-keseritheti-meg-mindennapjait-a-magyar-idosek-felenek-nincs-menekves-1130657" target="_blank">Ilyen betegség keserítheti meg mindennapjait a magyar idősek felének: nincs menekvés?</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20221108/uj-utvonalon-erkezhet-a-foldgaz-magyarorszagra-a-lengyelek-felol-is-mukodhet-a-beszerzes-1130692" target="_blank">Új útvonalon érkezhet a földgáz Magyarországra: a lengyelek felől is működhet a beszerzés</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20221108/ilyen-veszelyes-injekciokat-adat-be-most-maganak-egyre-tobb-magyar-ennek-nagyon-rossz-vege-lehet-1130686" target="_blank">Ilyen veszélyes injekciókat adat be most magának egyre több magyar: ennek nagyon rossz vége lehet</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20221108/romlik-a-magyar-gyerekek-lelki-egeszsege-sokkal-melyebb-nyomot-hagyott-a-jarvany-mint-hittuk-1130691" target="_blank">Romlik a magyar gyerekek lelki egészsége: sokkal mélyebb nyomot hagyott a járvány, mint hittük?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20221108/nem-sokaig-tarthat-a-hazai-ipar-bovulese-ezert-eshet-vissza-a-termeles-1130679" target="_blank">Nem sokáig tarthat a hazai ipar bővülése: ezért eshet vissza a termelés?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/20221108/400-munkahelyet-teremt-magyarorszagon-a-nemet-nagyvallalat-gozerovel-indul-a-gyartas-1130690" target="_blank">400 munkahelyet teremt Magyarországon a német nagyvállalat: gőzerővel indul a gyártás?</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_3 -->
<div id="y-adoceanindexhutiithqoouj" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhutiithqoouj">
<div id="adoceanindexhutiithqoouj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_3 */
ado.slave('adoceanindexhutiithqoouj', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutiithqoouj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/08/kalyhaval-kandalloval-futesz-sokat-sporolhatsz-ha-igy-pakolod-be-a-tuzifat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/11/1667910840-p0hCoMYVY_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/08/kalyhaval-kandalloval-futesz-sokat-sporolhatsz-ha-igy-pakolod-be-a-tuzifat">Kályhával, kandallóval fűtesz? Sokat spórolhatsz, ha így pakolod be a tűzifát</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/08/kiadta-a-figyelmeztetest-muller-cecilia-erre-jobb-ha-felkeszulunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/05/1653470037-kaJUeGNWs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/08/kiadta-a-figyelmeztetest-muller-cecilia-erre-jobb-ha-felkeszulunk">Kiadta a figyelmeztetést Müller Cecília: erre jobb, ha felkészülünk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/07/kemeny-tel-var-ezekre-a-magyarokra-tobb-ezren-kerulhetnek-oriasi-bajba-az-elszallo-rezsi-miatt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/11/1667810374-yAyLhVEOW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/07/kemeny-tel-var-ezekre-a-magyarokra-tobb-ezren-kerulhetnek-oriasi-bajba-az-elszallo-rezsi-miatt">Kemény tél vár ezekre a magyarokra: több ezren kerülhetnek óriási bajba az elszálló rezsi miatt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/07/lesujtoak-a-szamok-magyarok-millioi-elnek-melyszegenysegben-ezek-a-legveszelyeztetebb-megyek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/11/1637567345-f7ikBguYd_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/07/lesujtoak-a-szamok-magyarok-millioi-elnek-melyszegenysegben-ezek-a-legveszelyeztetebb-megyek">Lesújtóak a számok: magyarok milliói élnek mélyszegénységben, ezek a legveszélyeztetettebb megyék</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/11/02/fillerekbol-elkeszul-otthon-ime-az-izletes-egeszsegbomba-az-osz-kedvelt-zoldsegebol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/11/1667396755-Kr8apMAMC_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/11/02/fillerekbol-elkeszul-otthon-ime-az-izletes-egeszsegbomba-az-osz-kedvelt-zoldsegebol">Fillérekből elkészül otthon: íme a fermentált egészségbomba az ősz kedvelt zöldségéből</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2022/11/01/kiadta-a-figyelmeztetest-a-nebih-szennyezett-elelmiszerek-utjan-terjed-az-alattomos-bakterium"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/07/1658127643-5lZMnQKtk_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2022/11/01/kiadta-a-figyelmeztetest-a-nebih-szennyezett-elelmiszerek-utjan-terjed-az-alattomos-bakterium">Kiadta a figyelmeztetést a NÉBIH: szennyezett élelmiszerek útján terjed az alattomos baktérium</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.layer -->
<div id="y-adoceanindexhunpdmcwrtsd" class="vcnx3p80bz7t61p h-layer z-adoceanindexhunpdmcwrtsd">
<div id="adoceanindexhunpdmcwrtsd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.layer */
ado.slave('adoceanindexhunpdmcwrtsd', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunpdmcwrtsd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.interstitial -->
<div id="y-adoceanindexhutnfplloknn" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhutnfplloknn">
<div id="adoceanindexhutnfplloknn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.interstitial */
ado.slave('adoceanindexhutnfplloknn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutnfplloknn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Eletmod.cikkek.sticky_footer -->
<div id="y-adoceanindexhuylhonmorba" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuylhonmorba">
<div id="adoceanindexhuylhonmorba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sticky_footer */
ado.slave('adoceanindexhuylhonmorba', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuylhonmorba").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
