<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="2LblHZnytRyj5kydgChTJeLt3Q7VD15uxQPQtsap">
<meta name="keywords" content="hellovidek, szeged, szegedi tudományegyetem, szte, dr. janáky csaba, környezetvédelem, klímavédelem">
<meta name="description" content="Környezetvédelmi áttörés az SZTE-n: ez a magyar szabadalom nyithat új irányokat a szén-dioxid-hasznosításban.">
<meta name="publish-date" content="2019-09-23" />
<link rel="stylesheet" type="text/css" href="https://cdn.hellovidek.hu/css/style.css?a1569216276">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest" />
<meta property="og:title" content="Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2019/09/1569177325-17mjwKWtz_md.jpg" />
<meta property="og:description" content="Környezetvédelmi áttörés az SZTE-n: ez a magyar szabadalom nyithat új irányokat a szén-dioxid-hasznosításban." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest",
	"headline": "Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést",
	"datePublished": "2019-09-23T06:43:00+02:00",
	"dateModified": "2019-09-23T06:43:00+02:00",
	"description": "Környezetvédelmi áttörés az SZTE-n: ez a magyar szabadalom nyithat új irányokat a szén-dioxid-hasznosításban.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1569177325-17mjwKWtz_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","szeged","szegedi tudomanyegyetem","szte","dr. janaky csaba","kornyezetvedelem","klimavedelem","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "d4f80a93-1dfc-4378-919d-8f35f6c43127",
    autoRegister: true,
    welcomeNotification: {
        "title": "Hellovidek.hu",
        "message": "Köszönjük a feliratkozást",
    },
    notifyButton: {
        enable: true,
        size: 'medium',
        theme: 'default',
        position: 'bottom-left',
        offset: {
            bottom: '95px',
            left: '10px'
        },
        prenotify: true,
        showCredit: false,
        text: {
            'tip.state.unsubscribed': 'Iratkozz fel értesítéseinkre',
            'tip.state.subscribed': "Feliratkoztál az értesítéseinkre",
            'tip.state.blocked': "Letiltottad az értesítéseinket",
            'message.prenotify': 'Kattints ide az értesítésekre való feliratkozáshoz',
            'message.action.subscribed': "Feliratkoztál!",
            'message.action.resubscribed': "Mostantól téged is értesítünk, amikor új cikk jelenik meg!",
            'message.action.unsubscribed': "Mostantól nem kapsz több értesítést tőlünk!",
            'dialog.main.title': 'Értesítések kezelése',
            'dialog.main.button.subscribe': 'Feliratkozás',
            'dialog.main.button.unsubscribe': 'Leiratkozás',
            'dialog.blocked.title': 'Értesítések letiltva!'
        }
    }
}]);
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2019.&nbsp;szeptember&nbsp;23.&nbsp;hétfő, Tekla
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/5.svg"> Budapest <b>12&#8451;</b> (erősen felhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="/search/?q={search_term_string}"/>
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés" itemprop="query-input">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 4483 -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest"><span>Steiner Petra</span></a>
						&nbsp;&nbsp;<time datetime="2019-09-23T06:43:00+02:00">2019.09.23. 06:43</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest"
					data-title="Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1569177325-17mjwKWtz_md.jpg" class="title-image img-responsive" alt="Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést" title="Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Vancouver, Oakland, Bázel, London és Párizs. A felsorolt városokban egy közös, mindannyian klímavészhelyzetet hirdetettek, megelégelve az évről évre emelkedő átlaghőmérsékletet és a szeszélyessé, szélsőségessé fokozódó időjárási viszonyokat. A változás fő okozói az üvegházhatású gázok, abból is a legismertebb, a szén-dioxid, amely kibocsátásának csökkentése égető fontosságú a negatív folyamatok mérsékléséhez. A Szegedi Tudományegyetem munkatársai legfrissebb kutatásukban erre kínálnak megoldási javaslatot, aminek még a legnagyobb ipari óriások is örülhetnek.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Hangzatos közhellyé vált a mondás, miszerint az egyének szintjén kell megfogalmazódnia a tenni akarásnak ahhoz, hogy globális szintű változás legyen elérhető, sokan mégis a nagy cégekre, a szén-dioxid-kibocsátó óriásokra mutogatnak, mint a globális felmelegedésért elsődlegesen felelős szektor. Tény azonban az is, hogyha ezek a cégek nem lennének, kevésbé menne zökkenőmentesen a mindennapi élet a már évtizedek alatt komforttermékké alacsonyodott benzin, gáz és egyéb petrolkémiai, energetikai termékek nélkül.</p>
		<p>A szegedi egyetem kutatói Dr. Janáky Csaba vezetésével 2014 óta dolgoznak azon, hogy egy olyan megoldást találjanak a szén-dioxid-kibocsátás mérséklésére, amivel a mindennapok megszokott ritmusa sem borul fel, az ipari vállalatok is profitálhatnak belőle, nem utolsó sorban pedig a környezetvédők is hálásan fellélegezhetnek.</p>
<p class="quote">Mind tudományos, mind gyakorlati szempontból egy mérföldkő, ahová elértünk. A közleményünkben azt írtuk le, hogyan lehet több elektrolizáló cellát egy berendezésbe integrálni anélkül, hogy ezek teljesítménye leromlana. Az egyik lehetőség, hogy az elektród méretét növeljük, a másik pedig, hogy ebből sokat egymás mellé helyezünk, és ezeket úgy kapcsoljuk össze, hogy egyszerre működjenek. Utóbbi módszerrel működnek már évtizedek óta a tüzelőanyag cellák, a hidrogénfejlesztő berendezések, de szén-dioxid-átalakításra ez nem volt megoldott, erre mutattunk most egy megoldást</p>
<p>– részletezte a kutatási eredményeket a SZTE Természettudományi és Informatikai Karának munkatársa, Janáky Csaba. Az ipari méretű felhasználást célként kitűző magyar szabadalom iránt Európából, Amerikából és az arab világból is számos petrolkémiai és energiaipari szereplő érdeklődik főként azért, mert azontúl hogy egy ilyen berendezéssel már azt is meg lehet előzni, hogy a szén-dioxid a gyárból a levegőbe kerüljön, abból az ipari vállalatok számára hasznos anyagok állíthatók elő.</p>
<p class="quote">A cégek részéről egyrészt ennek van egy PR-vonzata, mert a jövőbe mutató technológiákat is fejlesztik, de ennél azért mégis több, mert ők is látják és érzik azt, hogy a gáz és olaj időszaka nem fog örökké tartani, tehát fontos és szükséges, hogy legyenek nekik is olyan alternatív technológiák, amikkel valami mást lehet csinálni. Az pedig csak tovább tetézi ezt, hogy ez a valami más illeszkedik az értékláncukba, föl tudják használ saját tevékenységük során. A szabadalomban részletezett eljárás egyik előnye tehát a kibocsájtás csökkentése, a másik pedig az új termék létrejötte, és úgy néz ki, hogy ez esetben az új termék létrejötte, tehát a szén-dioxid átalakításával előállított etilénnek vagy szintézisgáznak vagy szén-monoxidnak van igazából gazdasági értéke. Annak külön örülünk, hogy ez úgy állítható elő, hogy a szén-dioxid nem kerül a levegőbe, de a piaci realitás az, hogy amit a vállalatoknak ezért a kibocsátásért kell fizetniük, az nagyon kevés motivációt ad ahhoz, hogy egy ilyen technológiafejlesztést támogassanak. Ez a legnehezebb benne, hogy nagyon nehéz bármilyen szén-dioxid-átalakító technológiát érdemben alkalmazni, hogyha az csak a környezetet védi, de hozzáadott értéket nem teremt</p>
<p>– fejtette ki a magyar szabadalom áttörő sikerének titkát a SZTE oktatója.</p>
<p>Felvetődik azonban a laikusokban a kérdés, hogyha nagy, ipari méretek között megvalósítható az üvegházhatású és a környezetre káros gázok kibocsátása, miért ne lehetne azokat egészen kis szintig megvalósítani, akár egészen a közlekedésig, családi háztartásokig? Janáky Csaba elárulta, hogy bár jövőbe mutató lenne egy ilyen fejlesztés, azonban jelenleg a gazdasági racionalitás áll útjába az ez irányú fejlesztéseknek. Bár az újonnan a gyártósorról legördülő autók mindegyike rendelkezik füstszűrővel, azonban ezek funkciója nem vethető össze a SZTE kutatásában foglaltakkal.</p>
<p>Az egyetem munkatársa felhívta a figyelmet arra, hogy egy ilyen eszköz alkalmazása a kipufogógázok átalakítására azért sem alkalmas, mert szükség van hozzá a szén-dioxid nagy mennyiségére és magas koncentrációjára. Eggyel nagyobb szektorban, a háztartások szintjén mindez szintén a gazdasági racionalitás miatt áll ingatag lábakon, azonban még egy szinttel fentebb, a kkv-k között már sokkal inkább indokoltabb egy ilyen technológia alkalmazása.</p>
<p class="quote">Éppen benne vagyunk egy olyan részletes piackutatásban és technoökonómiai analízisben, ami választ fog adni arra, hogy általában a piaci szereplők által megcélzott nagyvállalatokon és nagy kibocsátókon kívül mi az a szektor vagy mi az a szegmens, ahol ennek van realitása, ígéretes lehet</p>
<p>– jegyezte meg Janáky Csaba a kérdés kapcsán.</p>
<p>Az állami GINOP támogatásból létrejött projekt 2021 közepén ér majd véget, de a SZTE kutatója elárulta, hogy a már kutatásba bevont magyar tulajdonú, kutatás-fejlesztéssel foglalkozó ThalesNano Zrt. mérnökeivel együtt túl ambiciózusak ahhoz, hogy befejezzék a munkát, ráadásul mind az állam, mind a nemzetközi piaci szereplők részéről folyamatos az érdeklődés, így mindez bizalomra ad okot a folytatást illetően. A jövőben azt szeretnék, hogyha olyan partnerekkel bővíthetnék kutatói bázisukat, akik később felhasználói lehetnek a technológiának, így a folyamatos visszajelzéseknek köszönhetően minden bizonnyal egy, a gyakorlatban is jobban alkalmazható terméket készíthetnének.</p>
<p>Igaz, hogy a tudományos módszertantól ezzel egy fontos lépést tettek a technológia irányába, azonban Janáky Csaba hangsúlyozta, a berendezés gyakorlati alkalmazhatósága még időbe telik, ennek léptékét pedig, hogy mindezt években vagy évtizedekben érdemes számolni, leginkább a befektetések mértéke befolyásolja. Egy viszont biztos, megéri figyelemmel kísérni az új magyar kutatást, hiszen ki tudja, lehet, hogy egy korszakalkotó újításnak lehetünk szemtanúi, ami hasonló, ha nem nagyobb hírnevet hozhat kis hazánknak, mint azt egykoron a gyufa, a golyóstoll vagy éppen a villanykörte tette.</p>

	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">KATTINTS!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest"
					data-title="Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szeged">szeged</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szegedi+tudományegyetem">szegedi tudományegyetem</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szte">szte</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/dr.+janáky+csaba">dr. janáky csaba</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/környezetvédelem">környezetvédelem</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/klímavédelem">klímavédelem</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/22/fontos-valtozas-a-balatonnal-javulhat-a-to-vizminosege"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568984472-AaFEz6cG1_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/22/fontos-valtozas-a-balatonnal-javulhat-a-to-vizminosege">Fontos változás a Balatonnál: javulhat a tó vízminősége</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/21/hatalmas-nemet-fejlesztes-pecsett-egyre-tobb-a-munkalehetoseg-a-tersegben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568811735-WdaXZ4Stw_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/21/hatalmas-nemet-fejlesztes-pecsett-egyre-tobb-a-munkalehetoseg-a-tersegben">Hatalmas német fejlesztés Pécsett: egyre több a munkalehetőség a térségben</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/21/rohamosan-fejlodnek-az-iskolak-internettel-es-uj-eszkozokkel-bovul-a-felszereltseg"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568885533-FDygKuPEG_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/21/rohamosan-fejlodnek-az-iskolak-internettel-es-uj-eszkozokkel-bovul-a-felszereltseg">Rohamosan fejlődnek az iskolák: internettel és új eszközökkel bővül a felszereltség</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/21/uj-munkahelyek-nyiregyhazan-nagyot-fejlesztett-a-nemet-ceg"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568816179-dYr3wSfFu_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/21/uj-munkahelyek-nyiregyhazan-nagyot-fejlesztett-a-nemet-ceg">Új munkahelyek Nyíregyházán: nagyot fejlesztett a német cég</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/20/nem-hiszed-el-mi-epult-kisvardan-itt-keszulnek-majd-a-francia-inyenc-fogasok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568979751-JBPT6Hwrp_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/20/nem-hiszed-el-mi-epult-kisvardan-itt-keszulnek-majd-a-francia-inyenc-fogasok">Nem hiszed el, mi épült Kisvárdán: itt készülnek majd a francia ínyenc fogások</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/20/gigaberuhazas-pecsen-erre-futja-12-milliard-forintbol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568972570-v0rvw3GrO_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/20/gigaberuhazas-pecsen-erre-futja-12-milliard-forintbol">Gigaberuházás Pécsen: erre futja 1,2 milliárd forintból</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":4441,"date":"2019.09.22 14:00","image":"\/images\/site\/articles\/lead\/2019\/09\/1568725969-kdGRjisck_sm.jpg","title":"Ez t\u00f6rt\u00e9nik az agyaddal, ha rendszeresen te\u00e1zol: a kutat\u00f3k sem hitt\u00e9k el, mire bukkantak","slug":"eletmod\/2019\/09\/22\/ez-tortenik-az-agyaddal-ha-rendszerese-teazol-a-kutatok-sem-hittek-el-mire-bukkantak","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2019\/09\/22\/ez-tortenik-az-agyaddal-ha-rendszerese-teazol-a-kutatok-sem-hittek-el-mire-bukkantak"},{"id":4501,"date":"2019.09.22 07:57","image":"\/images\/site\/articles\/lead\/2019\/09\/1568984873-48JqXMpSo_sm.jpg","title":"Valami \u00e9rik a Balatonn\u00e1l: t\u00e9nyleg ezen m\u00falik a t\u00e9rs\u00e9g j\u00f6v\u0151je?","slug":"gasztro\/2019\/09\/22\/valami-erik-a-balatonnal-tenyleg-ezen-mulik-a-terseg-jovoje","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztro\/2019\/09\/22\/valami-erik-a-balatonnal-tenyleg-ezen-mulik-a-terseg-jovoje"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
$.each(json, function(i, v){
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8"><span>'+v.date+'</span><h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1569177325-17mjwKWtz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest" target="_self">Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/09/23/klimaveszhelyzet-magyar-egyetemi-kutatok-szabadalma-hozhat-attorest" target="_self">Klímavészhelyzet: magyar egyetemi kutatók szabadalma hozhat áttörést</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/09/22/fontos-valtozas-a-balatonnal-javulhat-a-to-vizminosege" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568984472-AaFEz6cG1_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/09/22/fontos-valtozas-a-balatonnal-javulhat-a-to-vizminosege" target="_self">Fontos változás a Balatonnál: javulhat a tó vízminősége</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/09/22/fontos-valtozas-a-balatonnal-javulhat-a-to-vizminosege" target="_self">Fontos változás a Balatonnál: javulhat a tó vízminősége</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/09/22/keruld-el-a-viharkar-okozta-gigakiadast-igy-lehet-viharbiztos-az-otthonod" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568969875-08yp3jZlH_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/09/22/keruld-el-a-viharkar-okozta-gigakiadast-igy-lehet-viharbiztos-az-otthonod" target="_self">Kerüld el a viharkár okozta gigakiadást: így lehet viharbiztos az otthonod!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/09/22/keruld-el-a-viharkar-okozta-gigakiadast-igy-lehet-viharbiztos-az-otthonod" target="_self">Kerüld el a viharkár okozta gigakiadást: így lehet viharbiztos az otthonod!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/09/22/esozes-mossa-el-a-gyonyoru-oszt-ilyen-ido-var-rank-a-38-heten" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1569163547-sm5RKvy2s_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/09/22/esozes-mossa-el-a-gyonyoru-oszt-ilyen-ido-var-rank-a-38-heten" target="_self">Esőzés mossa el a gyönyörű őszt: ilyen idő vár ránk a 38. héten</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/09/22/esozes-mossa-el-a-gyonyoru-oszt-ilyen-ido-var-rank-a-38-heten" target="_self">Esőzés mossa el a gyönyörű őszt: ilyen idő vár ránk a 38. héten</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2019/09/22/bizonyitott-ezert-van-hogy-a-tulsulyos-gazdiknak-a-hazi-kedvencuk-is-elhizott" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568975119-tBKbFrXDh_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2019/09/22/bizonyitott-ezert-van-hogy-a-tulsulyos-gazdiknak-a-hazi-kedvencuk-is-elhizott" target="_self">Bizonyított: ezért van, hogy a túlsúlyos gazdiknak a házi kedvencük is elhízott</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2019/09/22/bizonyitott-ezert-van-hogy-a-tulsulyos-gazdiknak-a-hazi-kedvencuk-is-elhizott" target="_self">Bizonyított: ezért van, hogy a túlsúlyos gazdiknak a házi kedvencük is elhízott</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/09/17/kiadtak-a-figyelmeztetest-ezekben-a-megyekben-lesz-komoly-felhoszakadas" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568700215-KWiQd0mmh_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/09/17/kiadtak-a-figyelmeztetest-ezekben-a-megyekben-lesz-komoly-felhoszakadas" target="_self">Kiadták a figyelmeztetést: ezekben a megyékben lesz komoly felhőszakadás</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/09/17/kiadtak-a-figyelmeztetest-ezekben-a-megyekben-lesz-komoly-felhoszakadas" target="_self">Kiadták a figyelmeztetést: ezekben a megyékben lesz komoly felhőszakadás</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2019/08/26/itt-el-a-legtobb-hutlen-magyar-brutalisan-sok-a-valas-ezeken-a-telepuleseken" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1566800252-HPUkrb26l_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2019/08/26/itt-el-a-legtobb-hutlen-magyar-brutalisan-sok-a-valas-ezeken-a-telepuleseken" target="_self">Itt él a legtöbb hűtlen magyar: brutálisan sok a válás ezeken a településeken</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2019/08/26/itt-el-a-legtobb-hutlen-magyar-brutalisan-sok-a-valas-ezeken-a-telepuleseken" target="_self">Itt él a legtöbb hűtlen magyar: brutálisan sok a válás ezeken a településeken</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/08/28/uj-autopalya-epul-magyarorszagon-mar-elkezdtek-felvasarolni-a-telkeket" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/08/1566917272-HweewZYgI_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/08/28/uj-autopalya-epul-magyarorszagon-mar-elkezdtek-felvasarolni-a-telkeket" target="_self">Új autópálya épül Magyarországon: már elkezdték felvásárolni a telkeket</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/08/28/uj-autopalya-epul-magyarorszagon-mar-elkezdtek-felvasarolni-a-telkeket" target="_self">Új autópálya épül Magyarországon: már elkezdték felvásárolni a telkeket</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2019/09/08/gyilkos-kor-tamadja-a-magyar-diofakat-igy-mentheted-meg-a-termest" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1567772211-VahyOjLgn_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2019/09/08/gyilkos-kor-tamadja-a-magyar-diofakat-igy-mentheted-meg-a-termest" target="_self">Gyilkos kór támadja a magyar diófákat: így mentheted meg a termést</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2019/09/08/gyilkos-kor-tamadja-a-magyar-diofakat-igy-mentheted-meg-a-termest" target="_self">Gyilkos kór támadja a magyar diófákat: így mentheted meg a termést</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/09/10/ezek-most-a-falusi-csok-slagertelepulesei-tomegek-vennenek-itt-hazat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568040325-Rgl6leC77_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/09/10/ezek-most-a-falusi-csok-slagertelepulesei-tomegek-vennenek-itt-hazat" target="_self">Ezek most a falusi csok slágertelepülései: tömegek vennének itt házat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/09/10/ezek-most-a-falusi-csok-slagertelepulesei-tomegek-vennenek-itt-hazat" target="_self">Ezek most a falusi csok slágertelepülései: tömegek vennének itt házat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/09/04/kiadtak-a-veszjelzest-lathatatlan-gyilkos-les-a-magyarokra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1567514276-ElXYVnyvt_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/09/04/kiadtak-a-veszjelzest-lathatatlan-gyilkos-les-a-magyarokra" target="_self">Kiadták a vészjelzést: láthatatlan gyilkos les a magyarokra</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/09/04/kiadtak-a-veszjelzest-lathatatlan-gyilkos-les-a-magyarokra" target="_self">Kiadták a vészjelzést: láthatatlan gyilkos les a magyarokra</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/karrier/ez-mar-a-valsag-szele-az-autoipar-utan-ujabb-szektorokra-terjedhet-at-a-letszamstop.1083079.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/C/csakvari_robert_workforce_768x434px_todoroff_lazar-20190920.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Ez már a válság szele: az autóipar után újabb szektorokra terjedhet át a létszámstop">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/karrier/ez-mar-a-valsag-szele-az-autoipar-utan-ujabb-szektorokra-terjedhet-at-a-letszamstop.1083079.html" target="_blank">Ez már a válság szele: az autóipar után újabb szektorokra terjedhet át a létszámstop</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/johet-a-kotelezo-kazancsere-felmillio-csaladra-var-millios-felujitas.1083151.html" target="_blank">Jöhet a kötelező kazáncsere: félmillió családra vár milliós felújítás</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/nyugdij/kozeleg-a-nyugdijkatasztrofa-sokakra-nyomor-var-egyetlen-abran-a-bizonyitek.1083149.html" target="_blank">Közeleg a nyugdíjkatasztrófa: sokakra nyomor vár, egyetlen ábrán a bizonyíték</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/a-hatoslotto-nyeroszamai-a-38-heten.1083147.html" target="_blank">A Hatoslottó nyerőszámai a 38. héten</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/esovel-es-egyeb-nyalanksagokkal-jon-a-39-het-itt-az-elorejelzes.1083145.html" target="_blank">Esővel és egyéb nyalánkságokkal jön a 39. hét: itt az előrejelzés!</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/ezek-a-legjobb-uj-autok-nyugdijasoknak-7-remek-modell-6-millio-alatt.1083111.html" target="_blank">Ezek a legjobb új autók nyugdíjasoknak: 7 remek modell 6 millió alatt</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/22/fontos-valtozas-a-balatonnal-javulhat-a-to-vizminosege"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568984472-AaFEz6cG1_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/22/fontos-valtozas-a-balatonnal-javulhat-a-to-vizminosege">Fontos változás a Balatonnál: javulhat a tó vízminősége</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/21/hatalmas-nemet-fejlesztes-pecsett-egyre-tobb-a-munkalehetoseg-a-tersegben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568811735-WdaXZ4Stw_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/21/hatalmas-nemet-fejlesztes-pecsett-egyre-tobb-a-munkalehetoseg-a-tersegben">Hatalmas német fejlesztés Pécsett: egyre több a munkalehetőség a térségben</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/21/rohamosan-fejlodnek-az-iskolak-internettel-es-uj-eszkozokkel-bovul-a-felszereltseg"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568885533-FDygKuPEG_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/21/rohamosan-fejlodnek-az-iskolak-internettel-es-uj-eszkozokkel-bovul-a-felszereltseg">Rohamosan fejlődnek az iskolák: internettel és új eszközökkel bővül a felszereltség</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/21/uj-munkahelyek-nyiregyhazan-nagyot-fejlesztett-a-nemet-ceg"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568816179-dYr3wSfFu_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/21/uj-munkahelyek-nyiregyhazan-nagyot-fejlesztett-a-nemet-ceg">Új munkahelyek Nyíregyházán: nagyot fejlesztett a német cég</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/20/nem-hiszed-el-mi-epult-kisvardan-itt-keszulnek-majd-a-francia-inyenc-fogasok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568979751-JBPT6Hwrp_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/20/nem-hiszed-el-mi-epult-kisvardan-itt-keszulnek-majd-a-francia-inyenc-fogasok">Nem hiszed el, mi épült Kisvárdán: itt készülnek majd a francia ínyenc fogások</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/09/20/gigaberuhazas-pecsen-erre-futja-12-milliard-forintbol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1568972570-v0rvw3GrO_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/09/20/gigaberuhazas-pecsen-erre-futja-12-milliard-forintbol">Gigaberuházás Pécsen: erre futja 1,2 milliárd forintból</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
