<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Több mint 300 millióból újítják fel az egri kórház szülészetét - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="ZTp2zmABgaEPWrS0anH4qmFVthOdbI2FpNJB8Z7Z">
<meta name="keywords" content="hellovidék, eger, szülészet, kórház, fejlesztés">
<meta name="description" content="A Markhot Ferenc Kórházban orvostechnikailag és műszakilag is elavult volt az osztály. Jövő év elejére készülnek el mindennel, lesznek többek között egy- és kétágyas szülőszobák, vajúdóhelyiség.">
<meta name="publish-date" content="2019-12-15" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1576421411">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet" />
<meta property="og:title" content="Több mint 300 millióból újítják fel az egri kórház szülészetét" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2019/12/1576225532-yZQixRNJz_md.jpg" />
<meta property="og:description" content="A Markhot Ferenc Kórházban orvostechnikailag és műszakilag is elavult volt az osztály. Jövő év elejére készülnek el mindennel, lesznek többek között egy- és kétágyas szülőszobák, vajúdóhelyiség." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet",
	"headline": "Több mint 300 millióból újítják fel az egri kórház szülészetét",
	"datePublished": "2019-12-15T15:30:00+01:00",
	"dateModified": "2019-12-15T15:30:00+01:00",
	"description": "A Markhot Ferenc Kórházban orvostechnikailag és műszakilag is elavult volt az osztály. Jövő év elejére készülnek el mindennel, lesznek többek között egy- és kétágyas szülőszobák, vajúdóhelyiség.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576225532-yZQixRNJz_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","eger","szuleszet","kórhaz","fejlesztes","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2019.&nbsp;december&nbsp;15.&nbsp;vasárnap, Valér
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/12.svg"> Budapest <b>8&#8451;</b> (zápor)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="/search/?q={search_term_string}"/>
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés" itemprop="query-input">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 5689 -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Több mint 300 millióból újítják fel az egri kórház szülészetét</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2019-12-15T15:30:00+01:00">2019.12.15. 15:30</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet"
					data-title="Több mint 300 millióból újítják fel az egri kórház szülészetét">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576225532-yZQixRNJz_md.jpg" class="title-image img-responsive" alt="Több mint 300 millióból újítják fel az egri kórház szülészetét" title="Több mint 300 millióból újítják fel az egri kórház szülészetét" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Kicserélik a belső nyílászárókat, az álmennyezeteket, a padló- és falburkolatokat is. Lesznek új ágyak a szülőszobákban, a dolgozók személyzeti öltözőt, pihenőhelyiséget és teakonyhát kapnak.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Két lépcsőben, összesen több mint háromszázmillió forintból korszerűsítik a szülészetet és az osztályhoz tartozó kórtermeket az egri Markhot Ferenc Kórházban. A Családbarát szülészet pályázati program első körében csaknem 213 millió forint állami támogatást kapott az intézmény. A jelenleg is folyó beruházás során ebből a forrásból újul meg az orvostechnikailag és műszakilag elavult szülészet.</p>
		<p>A várhatóan a jövő év elejére elkészülő fejlesztés részeként kicserélik a belső nyílászárókat, az álmennyezeteket, valamint a padló- és falburkolatokat.</p>
<p class="featured">Öt egyágyas és egy kétágyas szülőszobát, továbbá egy vajúdóhelyiséget alakítanak ki, külön vizesblokkokkal.</p>
<p>A szülőszobákban új ágyakat helyeznek el, a munkatársaknak pedig személyzeti öltözőt, pihenőhelyiséget és teakonyhát létesítenek.</p>
<p>A pályázat második körében 10 fővárosi és 43 vidéki kórház infrastrukturális fejlesztéseit, eszközbeszerzéseit finanszírozza az állam. Ennek keretében a Markhot Ferenc Kórház 79 millió forintot nyert a szülészeti osztály kórtermeinek felújítására. A tervek szerint jövőre megvalósuló projekthez az intézmény saját forrásból további 40 millió forinttal járul hozzá.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet"
					data-title="Több mint 300 millióból újítják fel az egri kórház szülészetét">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/eger">eger</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szülészet">szülészet</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kórház">kórház</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/fejlesztés">fejlesztés</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/15/sportolni-es-rendezvenyeket-tartani-is-lehet-majd-a-nagykanizsai-szupercsarnokban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576230287-9mL7hx0mP_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/15/sportolni-es-rendezvenyeket-tartani-is-lehet-majd-a-nagykanizsai-szupercsarnokban">Sportolni és rendezvényeket tartani is lehet majd a nagykanizsai szupercsarnokban</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/15/bekotout-mentesiti-varpalota-forgalmat-tobb-mint-600-milliot-koltottek-ra"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576227396-q03dyz6NM_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/15/bekotout-mentesiti-varpalota-forgalmat-tobb-mint-600-milliot-koltottek-ra">Bekötőút mentesíti Várpalota forgalmát: több mint 600 milliót költöttek rá</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/14/dragult-a-gyumolcs-es-a-sertes-megint-feljebb-mentek-a-mezogazdasagi-felvasarlasi-arak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576242858-4QDHcscjb_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/14/dragult-a-gyumolcs-es-a-sertes-megint-feljebb-mentek-a-mezogazdasagi-felvasarlasi-arak">Drágult a gyümölcs és a sertés: megint feljebb mentek a mezőgazdasági felvásárlási árak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/14/milliardos-beruhazas-zalaban-autopalyakent-lehet-hasznalni-az-m70-es-gyorsforgalmi-szakaszat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576240885-H5RBzsr6C_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/14/milliardos-beruhazas-zalaban-autopalyakent-lehet-hasznalni-az-m70-es-gyorsforgalmi-szakaszat">Milliárdos beruházás Zalában: autópályaként lehet használni az M70-es gyorsforgalmi szakaszát</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/14/sorra-lopjak-a-halakat-a-magyar-tavakbol-800-ezret-is-erhet-egy-gigantikus-peldany"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1575884531-u2xWwb084_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/14/sorra-lopjak-a-halakat-a-magyar-tavakbol-800-ezret-is-erhet-egy-gigantikus-peldany">Sorra lopják a halakat a magyar tavakból: 800 ezret is érhet egy gigantikus példány</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/13/milliardos-beruhazas-kibovul-a-miskolci-ipari-park"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576244212-JG9YERcZn_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/13/milliardos-beruhazas-kibovul-a-miskolci-ipari-park">Milliárdos beruházás: kibővül a miskolci ipari park</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":5668,"date":"2019. december 15. 14:00","image":"\/images\/site\/articles\/lead\/2019\/12\/1576146645-9ycf6vXhi_sm.jpg","title":"Itt \u00e1ll feket\u00e9n-feh\u00e9ren: ebben a h\u00f3napban van a legt\u00f6bb \u00f6ngyilkoss\u00e1g Magyarorsz\u00e1gon","slug":"\/eletmod\/2019\/12\/15\/itt-all-feketen-feheren-ebben-a-honapban-van-a-legtobb-ongyilkossag-magyarorszagon","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2019\/12\/15\/itt-all-feketen-feheren-ebben-a-honapban-van-a-legtobb-ongyilkossag-magyarorszagon","site":"hv"},{"id":5706,"date":"2019. december 15. 8:32","image":"\/images\/site\/articles\/lead\/2019\/12\/1576394865-QM0F5R7HG_sm.jpg","title":"Mutatjuk, hol \u00e9l a 2019-es X-Faktor gy\u0151ztese, Rusz\u00f3 Tibi","slug":"\/szorakozas\/2019\/12\/15\/mutatjuk-hol-el-a-2019-es-x-faktor-gyoztese-ruszo-tibi","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/szorakozas\/2019\/12\/15\/mutatjuk-hol-el-a-2019-es-x-faktor-gyoztese-ruszo-tibi","site":"hv"},{"date":"2019. december 15. 14:30","title":"Meglett a 2020-as \u00e9v rovara: magabiztos gy\u00f5zelmet aratott a sz\u00ednpomp\u00e1s lebont\u00f3bajnok","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/T\/tavaszi-alganejturo690-20191215.jpg","slug":"https:\/\/www.agrarszektor.hu\/allat\/meglett-a-2020-as-ev-rovara-magabiztos-gyozelmet-aratott-a-szinpompas-lebontobajnok.18365.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576225532-yZQixRNJz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet" target="_self">Több mint 300 millióból újítják fel az egri kórház szülészetét</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/12/15/tobb-mint-300-milliobol-ujitjak-fel-az-egri-korhaz-szuleszetet" target="_self">Több mint 300 millióból újítják fel az egri kórház szülészetét</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/12/15/itt-all-feketen-feheren-ebben-a-honapban-van-a-legtobb-ongyilkossag-magyarorszagon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576146645-9ycf6vXhi_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/12/15/itt-all-feketen-feheren-ebben-a-honapban-van-a-legtobb-ongyilkossag-magyarorszagon" target="_self">Itt áll feketén-fehéren: ebben a hónapban van a legtöbb öngyilkosság Magyarországon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/12/15/itt-all-feketen-feheren-ebben-a-honapban-van-a-legtobb-ongyilkossag-magyarorszagon" target="_self">Itt áll feketén-fehéren: ebben a hónapban van a legtöbb öngyilkosság Magyarországon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/12/15/sportolni-es-rendezvenyeket-tartani-is-lehet-majd-a-nagykanizsai-szupercsarnokban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576230287-9mL7hx0mP_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/12/15/sportolni-es-rendezvenyeket-tartani-is-lehet-majd-a-nagykanizsai-szupercsarnokban" target="_self">Sportolni és rendezvényeket tartani is lehet majd a nagykanizsai szupercsarnokban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/12/15/sportolni-es-rendezvenyeket-tartani-is-lehet-majd-a-nagykanizsai-szupercsarnokban" target="_self">Sportolni és rendezvényeket tartani is lehet majd a nagykanizsai szupercsarnokban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/12/15/bekotout-mentesiti-varpalota-forgalmat-tobb-mint-600-milliot-koltottek-ra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576227396-q03dyz6NM_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/12/15/bekotout-mentesiti-varpalota-forgalmat-tobb-mint-600-milliot-koltottek-ra" target="_self">Bekötőút mentesíti Várpalota forgalmát: több mint 600 milliót költöttek rá</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/12/15/bekotout-mentesiti-varpalota-forgalmat-tobb-mint-600-milliot-koltottek-ra" target="_self">Bekötőút mentesíti Várpalota forgalmát: több mint 600 milliót költöttek rá</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/12/15/nem-art-tudni-ezzel-jar-ha-muanyag-ablakod-van-az-otthonodban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576155669-0oZDMyNSd_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/12/15/nem-art-tudni-ezzel-jar-ha-muanyag-ablakod-van-az-otthonodban" target="_self">Nem árt tudni: ezzel jár, ha műanyag ablakod van az otthonodban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/12/15/nem-art-tudni-ezzel-jar-ha-muanyag-ablakod-van-az-otthonodban" target="_self">Nem árt tudni: ezzel jár, ha műanyag ablakod van az otthonodban</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/szorakozas/2020/12/02/eljegyzes-a-kerti-pavilonban-x">Eljegyzés a kerti pavilonban (x)</a></h4>
	<div>Inspirációt keresve hogyan hol és miképp rendezni egy romantikus eljegyzési estét?</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2019/11/25/ev-vegen-ismet-ketszer-jar-a-csaladi-potlek-mutatjuk-mikorra-varhato-a-kifizetese" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574669798-sPZSQq01A_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2019/11/25/ev-vegen-ismet-ketszer-jar-a-csaladi-potlek-mutatjuk-mikorra-varhato-a-kifizetese" target="_self">Decemberben kétszer jár a családi pótlék: mutatjuk, mikorra várható a kifizetése</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2019/11/25/ev-vegen-ismet-ketszer-jar-a-csaladi-potlek-mutatjuk-mikorra-varhato-a-kifizetese" target="_self">Decemberben kétszer jár a családi pótlék: mutatjuk, mikorra várható a kifizetése</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/11/07/kiderultek-a-tervek-ennyi-lehet-2020-ban-a-minimalber-es-a-garantalt-berminimum" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573110883-iAzVyNLoj_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/11/07/kiderultek-a-tervek-ennyi-lehet-2020-ban-a-minimalber-es-a-garantalt-berminimum" target="_self">Kiderültek a tervek: ennyi lehet 2020-ban a minimálbér és a garantált bérminimum</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/11/07/kiderultek-a-tervek-ennyi-lehet-2020-ban-a-minimalber-es-a-garantalt-berminimum" target="_self">Kiderültek a tervek: ennyi lehet 2020-ban a minimálbér és a garantált bérminimum</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2019/12/15/mutatjuk-hol-el-a-2019-es-x-faktor-gyoztese-ruszo-tibi" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576394865-QM0F5R7HG_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2019/12/15/mutatjuk-hol-el-a-2019-es-x-faktor-gyoztese-ruszo-tibi" target="_self">Mutatjuk, hol él a 2019-es X-Faktor győztese, Ruszó Tibi</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2019/12/15/mutatjuk-hol-el-a-2019-es-x-faktor-gyoztese-ruszo-tibi" target="_self">Mutatjuk, hol él a 2019-es X-Faktor győztese, Ruszó Tibi</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2019/11/13/ebben-a-164-lelkes-faluban-el-ruszo-tibor-az-x-faktor-9-evadanak-fiatal-tehetsege" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573655315-pGC40Fxvp_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2019/11/13/ebben-a-164-lelkes-faluban-el-ruszo-tibor-az-x-faktor-9-evadanak-fiatal-tehetsege" target="_self">Ebben a 164 lelkes faluban él Ruszó Tibor, az X-Faktor 9. évadának fiatal tehetsége</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2019/11/13/ebben-a-164-lelkes-faluban-el-ruszo-tibor-az-x-faktor-9-evadanak-fiatal-tehetsege" target="_self">Ebben a 164 lelkes faluban él Ruszó Tibor, az X-Faktor 9. évadának fiatal tehetsége</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/11/22/felejtsd-el-a-gazfutest-ezzel-a-7-modszerrel-olcsoban-is-befuthetsz-otthon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574249035-9t8axxuKu_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/11/22/felejtsd-el-a-gazfutest-ezzel-a-7-modszerrel-olcsoban-is-befuthetsz-otthon" target="_self">Felejtsd el a gázfűtést: ezzel a 7 módszerrel olcsóbban is befűthetsz otthon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/11/22/felejtsd-el-a-gazfutest-ezzel-a-7-modszerrel-olcsoban-is-befuthetsz-otthon" target="_self">Felejtsd el a gázfűtést: ezzel a 7 módszerrel olcsóbban is befűthetsz otthon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/12/05/arrobbanas-a-magyar-henteseknel-11-ezerre-is-felkuszhat-a-kiloar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1575471284-qxeWYELm7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/12/05/arrobbanas-a-magyar-henteseknel-11-ezerre-is-felkuszhat-a-kiloar" target="_self">Árrobbanás a magyar henteseknél: 11 ezerre is felkúszhat a kilóár</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/12/05/arrobbanas-a-magyar-henteseknel-11-ezerre-is-felkuszhat-a-kiloar" target="_self">Árrobbanás a magyar henteseknél: 11 ezerre is felkúszhat a kilóár</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/karrier/ennyit-kaszalhat-a-haknikkal-ruszo-tibi-a-2019-es-x-faktor-gyoztese.1086395.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/M/mikrofon_768x434px_getty-20191215.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Ennyit kaszálhat a haknikkal Ruszó Tibi, a 2019-es X-Faktor győztese">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/karrier/ennyit-kaszalhat-a-haknikkal-ruszo-tibi-a-2019-es-x-faktor-gyoztese.1086395.html" target="_blank">Ennyit kaszálhat a haknikkal Ruszó Tibi, a 2019-es X-Faktor győztese</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/nem-vart-szamlat-kaphatnak-a-vizmuvektol-haztulajdonosok-nincs-mese-fizetni-kell.1086087.html" target="_blank">Nem várt számlát kaphatnak a vízművektől háztulajdonosok: nincs mese, fizetni kell!</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/tomegesen-szunnek-meg-a-magyar-kkv-k-ennek-csunya-vege-lehet.1086365.html" target="_blank">Tömegesen szűnnek meg a magyar kkv-k: ennek csúnya vége lehet</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/remalom-budapesten-telen-is-velunk-marad-a-fiatal-turistak-idegesito-jatekszere.1086367.html" target="_blank">Rémálom Budapesten: télen is velünk marad a fiatal turisták idegesítő játékszere</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/tomegeket-keresnek-a-magyar-cegek-ezekbol-a-melosokbol-a-legegetobb-a-hiany.1086219.html" target="_blank">Tömegeket keresnek a magyar cégek: ezekből a melósokból a legégetőbb a hiány</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/ez-a-kiberbunozok-uj-modszere-eszre-sem-veszed-siman-kifosztjak-a-bankszamlad.1086311.html" target="_blank">Ez a kiberbűnözők új módszere: észre sem veszed, simán kifosztják a bankszámlád</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/15/sportolni-es-rendezvenyeket-tartani-is-lehet-majd-a-nagykanizsai-szupercsarnokban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576230287-9mL7hx0mP_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/15/sportolni-es-rendezvenyeket-tartani-is-lehet-majd-a-nagykanizsai-szupercsarnokban">Sportolni és rendezvényeket tartani is lehet majd a nagykanizsai szupercsarnokban</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/15/bekotout-mentesiti-varpalota-forgalmat-tobb-mint-600-milliot-koltottek-ra"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576227396-q03dyz6NM_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/15/bekotout-mentesiti-varpalota-forgalmat-tobb-mint-600-milliot-koltottek-ra">Bekötőút mentesíti Várpalota forgalmát: több mint 600 milliót költöttek rá</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/14/dragult-a-gyumolcs-es-a-sertes-megint-feljebb-mentek-a-mezogazdasagi-felvasarlasi-arak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576242858-4QDHcscjb_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/14/dragult-a-gyumolcs-es-a-sertes-megint-feljebb-mentek-a-mezogazdasagi-felvasarlasi-arak">Drágult a gyümölcs és a sertés: megint feljebb mentek a mezőgazdasági felvásárlási árak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/14/milliardos-beruhazas-zalaban-autopalyakent-lehet-hasznalni-az-m70-es-gyorsforgalmi-szakaszat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576240885-H5RBzsr6C_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/14/milliardos-beruhazas-zalaban-autopalyakent-lehet-hasznalni-az-m70-es-gyorsforgalmi-szakaszat">Milliárdos beruházás Zalában: autópályaként lehet használni az M70-es gyorsforgalmi szakaszát</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/14/sorra-lopjak-a-halakat-a-magyar-tavakbol-800-ezret-is-erhet-egy-gigantikus-peldany"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1575884531-u2xWwb084_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/14/sorra-lopjak-a-halakat-a-magyar-tavakbol-800-ezret-is-erhet-egy-gigantikus-peldany">Sorra lopják a halakat a magyar tavakból: 800 ezret is érhet egy gigantikus példány</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2019/12/13/milliardos-beruhazas-kibovul-a-miskolci-ipari-park"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1576244212-JG9YERcZn_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2019/12/13/milliardos-beruhazas-kibovul-a-miskolci-ipari-park">Milliárdos beruházás: kibővül a miskolci ipari park</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
