<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="H8bGmtD8qoKLzpfAV1BAgfiKTITIwcRK86fXZCdg">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, agrarszektor, gabona, gabonapiac, árak, takarmánybúza, takarmánykukorica, étkezési búza">
<meta name="description" content="Több mint 2 hónapja háborúra ébredtünk, ami még jobban a földbe döngölte a gabonapiacot, és nem tudni, hogy az elkövetkezendő időben milyen hatással lesz még az ágazatra, hiszen a tavaszi vetésekről egyelőre nincs túl sok információ.">
<meta name="publish-date" content="2022-05-04" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1651647182">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak" />
<meta property="og:title" content="Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/07/1625833975-4DQHUQSl8_md.jpg" />
<meta property="og:description" content="Több mint 2 hónapja háborúra ébredtünk, ami még jobban a földbe döngölte a gabonapiacot, és nem tudni, hogy az elkövetkezendő időben milyen hatással lesz még az ágazatra, hiszen a tavaszi vetésekről egyelőre nincs túl sok információ." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak",
	"headline": "Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák",
	"datePublished": "2022-05-04T08:30:00+02:00",
	"dateModified": "2022-05-04T08:30:00+02:00",
	"description": "Több mint 2 hónapja háborúra ébredtünk, ami még jobban a földbe döngölte a gabonapiacot, és nem tudni, hogy az elkövetkezendő időben milyen hatással lesz még az ágazatra, hiszen a tavaszi vetésekről egyelőre nincs túl sok információ.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625833975-4DQHUQSl8_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","agrarszektor","gabona","gabonapiac","arak","takarmanybuza","takarmanykukorica","etkezesi buza","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2022.&nbsp;május&nbsp;4.&nbsp;szerda, Flórián, Mónika
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/102.svg"> Budapest <b>19&#8451;</b> (eső)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad" style="white-space: nowrap;"><a href="/csalad">Család
								</a>
								</h4>
																<h4 class="item-otthon" style="white-space: nowrap;"><a href="/otthon">Otthon
								</a>
								</h4>
																<h4 class="item-kert" style="white-space: nowrap;"><a href="/kert">Kert
								</a>
								</h4>
																<h4 class="item-gazdasag" style="white-space: nowrap;"><a href="/gazdasag">Gazdaság
								</a>
								</h4>
																<h4 class="item-eletmod" style="white-space: nowrap;"><a href="/eletmod">Életmód
								</a>
								</h4>
																<h4 class="item-utazas" style="white-space: nowrap;"><a href="/utazas">Utazás
								</a>
								</h4>
																<h4 class="item-gasztro" style="white-space: nowrap;"><a href="/gasztro">Gasztro
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin-top:-4px" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" class="iconify iconify--carbon"><path d="M24 12l-8 10l-8-10z" fill="currentColor"></path></svg>
								</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas" style="white-space: nowrap;"><a href="/szorakozas">Szórakozás
								</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li><a href="/gasztromesek">Gasztromesék</a></li>
			<li><a href="/akciok">Akciók</a></li>
			<li><a href="/a-honap-meze">A hónap méze</a></li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 17423 -->
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak"><span>Agrárszektor</span></a>
						&nbsp;&nbsp;<time datetime="2022-05-04T08:30:00+02:00">2022.05.04. 08:30</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak"
					data-title="Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625833975-4DQHUQSl8_md.jpg" class="title-image img-responsive" alt="Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák" title="Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Azt, hogy mennyire drasztikusan mennek fel az árak, jól mutatja, hogy tavaly márciusban például Magyarországon az étkezési búza áfa és szállítási költség nélküli termelői ára tonnánként 71,5 ezer forint volt, ami mintegy 30 százalékos emelkedést jelentett 2020 azonos időszakához képest. A takarmánybúza ára ugyanebben az időszakban 70,9 ezer volt tonnánként, ami 38 százalékkal több, mint 2020-ban, míg a takarmánykukorica tonnánként 66,8 ezer forintba került, 47 százalékkal többe, mint tavaly előtt ugyanekkor. Itt már komoly fejtöréseket okozhatott az áremelés, mit sem sejtve arról, hogy az még csak a kezdet volt. Több mint 2 hónapja háborúra ébredtünk, ami még jobban a földbe döngölte a gabonapiacot, és nem tudni, hogy az elkövetkezendő időben milyen hatással lesz még az ágazatra, hiszen a tavaszi vetésekről egyelőre nincs túl sok információ.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Ahogy a portál <a href="https://www.agrarszektor.hu/noveny/ijeszto-ami-a-magyar-gabonapiacon-zajlik-nincs-mese-ehhez-jobb-lesz-hozzaszokni.37715.html">írja</a>, azóta mondhatni, hogy hetente változik a piac, hullámvasúton ülnek az ágazat szereplői – és az a bizonyos hullámvasút sokszor inkább lefelé tartott, mintsem felfelé. De mit is takar ez pontosan? Fentebb már említettük, hogy milyen áremelkedés volt tapasztalható, azonban hónapról hónapra arról számoltunk be, hogy ezek az árak csak mennek és mennek feljebb. Hazánkban az egy évvel korábbinál 26 százalékkal magasabb áfa és szállítási költség nélküli, átlagosan 72,6 ezer forint/tonna termelői áron kereskedtek az étkezési búzával 2021. június negyedik hetében. A takarmánybúzát 24 százalékkal drágábban, tonnánként 63,5 ezer forintért, míg a takarmánykukoricát 62 százalékkal magasabb, 77,6 ezer forintos tonnánkénti áron adták június utolsó hetében.</p>
		<!-- portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhumprrjilimc" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhumprrjilimc">
<div id="adoceanindexhumprrjilimc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhumprrjilimc', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumprrjilimc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<h3 class="subtitle">Tovább folytatódott a növekvő tendencia</h3>
<p>Tavaly júliusban még tovább nőttek az árak. Az AKI PÁIR adatai szerint Magyarországon az egy évvel korábbinál 14 százalékkal magasabb áfa és szállítási költség nélküli, átlagosan 63,9 ezer forint/tonna termelői áron kereskedtek az étkezési búzával július második hetében. A takarmánybúza 61,3 ezer forint/tonna (+23 százalék) áron forgott ugyanekkor. Szintén az AKI adataiból kiderült, hogy Magyarországon átlagosan 79,8 ezer forint/tonna termelői áron cserélt gazdát a takarmánykukorica július második hetében. Ez az árszint az egy évvel korábbit 60 százalékkal haladta meg. Az igazi pofon tavaly év végén jött. Óriási kihívásokkal kellett szembenéznie a gazdáknak, hiszen a takarmány tulajdonképpen az egyik alappilére a mezőgazdaságnak. Tavaly decemberben lapunk arról számolt be, hogy az étkezési búza tonnája 100, 3 ezer forint, míg a takarmánykukorica tonnája 89,2 ezer forint volt. Ám a történetnek itt még mindig nincsen vége, ugyanis február 23-án kitört a háború a szomszédban, ami még tovább sújtotta az ágazatot, az árak az egekbe lőttek. A legfrissebb információk szerint jelenleg Magyarországon az egy évvel korábbinál 64 százalékkal magasabb áfa és szállítási költség nélküli, átlagosan 119,1 ezer forint/tonna termelői áron kereskedtek az étkezési búzával április első hetében. A takarmánykukoricát 66 százalékkal magasabb, 112,2 ezer forintos tonnánkénti áron adták április első hetében.</p>
<h3 class="subtitle">De hogyan jutottunk el a 100 ezer forint feletti árig?</h3>
<p>2020-ban még átlagosan 50 ezer forint körül volt az étkezési búza, a takarmánybúza is hasonló árszinten volt. A takarmánykukorica pedig 36 ezer forint körül mozgott 2 évvel ezelőtt. Kérdés, hogy 2 év alatt hogyan érhettük el mind a két növény esetében a tonnánkénti 110 ezer forintos árat? Ma sokkal nehezebb előre látni, és ez hátráltatja a gazdálkodás tervezésével, a szerződéskötésekkel és az értékesítéssel kapcsolatos döntéseket. A koronavírus-járvány komoly hatásokat eredményezett a gazdaságban. Elég, ha csak arra gondolunk, hogy az ellátási láncokban és a logisztikában is zavart okozott, valamint lezárásokat is. A korlátozások feloldását követően a gazdasági szereplők megpróbálták bepótolni mindazt, amit a korábbi időszakban elmulasztottak, ezzel pedig óriási keresletet generálva gyakorlatilag mindenre, elsősorban talán az energiára. Mostanában pedig úgy tűnt, hogy úgy ahogy sikerül kilábalni a Covidból, erre jött február végén a háború. Oroszország és Ukrajna együttesen a föld gabonaellátásának közel egyharmadáért felel. A háború miatti fennakadásoknak köszönhetően a drasztikusan megugrott árakat sok más helyen, például az arab világban is érzik már. Ismét központi téma az élelmiszerbiztonság a sokkoló ukrajnai események miatt. Az ellátási piacok megszakadása, az „önszankcionálás” több éve nem látott magasságba pumpálta a gabonaárakat.</p>
<p>A helyzet pedig továbbra is bizonytalan, friss hírek szerint eddig 2,5 millió hektár tavaszi növényt vetettek el az ukrán gazdák 2022-ben, ami a tervezett terület 20 százalékát jelenti. A mezőgazdasági minisztérium közlése szerint azokon a területeken, amelyek intenzív orosz megszállás alatt vannak, idén akár 70 százalékkal is csökkenhet a vetésterület, összességében pedig 20 százalékkal kisebb területen vethetnek a gazdák tavasszal Ukrajnában. Egyes becslések szerint az orosz-ukrán háború miatt idén 20 százalékkal is csökkenhet a júliusban betakarított gabona mennyisége az országban, ami az egész világ élelmezésére hatással lehet. Jelen állás szerint tehát megjósolni is nehéz, hogy mi lesz a gabonapiacon, az viszont biztos, hogy az elkövetkezendő idő nem lesz a kedvence a gazdáknak.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>LAKÁST, HÁZAT VENNÉL, DE NINCS ELÉG PÉNZED? VAN OLCSÓ MEGOLDÁS!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakashitel/" target="_blank" rel="noopener"><strong>Pénzcentrum lakáshitel-kalkulátora</strong></a> szerint ma <a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;maturity=20&amp;income=600000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2021-08-26&amp;loanAmount=15000000&amp;socialDiscount=false&amp;csok=false&amp;start=0&amp;count=10" target="_blank" rel="noopener">15 millió forintot, 20 éves futamidőre, már 4,73 százalékos THM-el, és havi 96 143 forintos törlesztővel fel lehet venni</a> az UniCreditnél. De nem sokkal marad el ettől a többi hazai nagybank ajánlata sem: a <a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=400000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2022-02-04&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>CIB Banknál</strong></a><a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;maturity=20&amp;income=600000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2021-08-26&amp;loanAmount=15000000&amp;socialDiscount=false&amp;csok=false&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong> 5,49% a THM</strong></a>; a <a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;maturity=20&amp;income=600000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2021-08-26&amp;loanAmount=15000000&amp;socialDiscount=false&amp;csok=false&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>Budapest Banknál 5,68%</strong>; a <strong>Sopron Banknál 5,72%,  a MagNet Banknál pedig 5,73%</strong>;</a> míg az <a href="https://kalkulator.penzcentrum.hu/lakashitel?loanGoal=HASZNALT_LAKAS&amp;maturity=20&amp;income=600000&amp;onePerBank=true&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateValue=40000000&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;onlyFbl=false&amp;onlyOfk=false&amp;publicSectorToo=false&amp;calculationDate=2021-08-26&amp;loanAmount=15000000&amp;socialDiscount=false&amp;csok=false&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>Takarékbanknál 5,78%-os THM-mel kalkulálhatunk</strong></a>. Érdemes még megnézni a K&amp;H Bank, a Raiffeisen Bank, és természetesen a többi magyar hitelintézet konstrukcióját is, és egyedi kalkulációt végezni, saját preferenciáink alapján különböző hitelösszegekre és futamidőkre. Ehhez keresd fel a <a href="https://kalkulator.penzcentrum.hu/lakashitel" target="_blank" rel="noopener"><strong>Pénzcentrum kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak"
					data-title="Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/agrarszektor">agrarszektor</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/gabona">gabona</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/gabonapiac">gabonapiac</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/árak">árak</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/takarmánybúza">takarmánybúza</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/takarmánykukorica">takarmánykukorica</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/étkezési+búza">étkezési búza</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/04/ezeken-a-megyeszekhelyeken-fillerekert-vehetsz-ingatlant-itt-az-orszagos-toplista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623925756-cNkUTF6y0_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/04/ezeken-a-megyeszekhelyeken-fillerekert-vehetsz-ingatlant-itt-az-orszagos-toplista">Ezeken a megyeszékhelyeken fillérekért vehetsz ingatlant: itt az országos toplista</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/alomotthon-horror-aron-a-szakertok-sporolos-tippjei-amivel-olcsobb-lehet-az-epitkezes"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634032565-meTqS3raE_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/alomotthon-horror-aron-a-szakertok-sporolos-tippjei-amivel-olcsobb-lehet-az-epitkezes">Álomotthon horror áron? A szakértők spórolós tippjei, amivel olcsóbb lehet az építkezés</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/fontos-hirt-kozolt-a-nav-sorban-allas-helyett-ezt-csinald"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/05/1651579709-aygFoPFS9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/fontos-hirt-kozolt-a-nav-sorban-allas-helyett-ezt-csinald">Fontos hírt közölt a NAV: sorban állás helyett inkább ezt csináld!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/kiderult-lesz-e-tojashiany-az-orosz-ukran-haboru-miatt-a-magyar-boltokban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1628255313-dlhkdLAGT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/kiderult-lesz-e-tojashiany-az-orosz-ukran-haboru-miatt-a-magyar-boltokban">Kiderült, lesz-e tojáshiány az orosz-ukrán háború miatt a magyar boltokban</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/igy-kuzdhetik-le-az-inflaciot-a-magyar-csaladok-sosem-latott-reneszansza-johet-ezeknek-a-kerteknek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/05/1651562445-28sURc2ER_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/igy-kuzdhetik-le-az-inflaciot-a-magyar-csaladok-sosem-latott-reneszansza-johet-ezeknek-a-kerteknek">Így küzdhetik le az inflációt a magyar családok: sosem látott reneszánsza jöhet ezeknek a kerteknek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/megeri-tobb-boltba-jarni-most-kiderul-mennyit-sporolhatunk-igy-a-bevasarlassal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1646160291-AQuVPawuj_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/megeri-tobb-boltba-jarni-most-kiderul-mennyit-sporolhatunk-igy-a-bevasarlassal">Megéri több boltba járni? Most kiderül, mennyit spórolhatunk így a bevásárlással</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 -->
<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":17412,"date":"2022. m\u00e1jus 4. 6:20","image":"\/images\/site\/articles\/lead\/2021\/06\/1623925756-cNkUTF6y0_sm.jpg","title":"Ezeken a megyesz\u00e9khelyeken fill\u00e9rek\u00e9rt vehetsz ingatlant: itt az orsz\u00e1gos toplista","slug":"\/gazdasag\/2022\/05\/04\/ezeken-a-megyeszekhelyeken-fillerekert-vehetsz-ingatlant-itt-az-orszagos-toplista","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2022\/05\/04\/ezeken-a-megyeszekhelyeken-fillerekert-vehetsz-ingatlant-itt-az-orszagos-toplista","site":"hv"},{"id":17408,"date":"2022. m\u00e1jus 3. 15:00","image":"\/images\/site\/articles\/lead\/2022\/05\/1651562445-28sURc2ER_sm.jpg","title":"\u00cdgy k\u00fczdhetik le az infl\u00e1ci\u00f3t a magyar csal\u00e1dok: sosem l\u00e1tott renesz\u00e1nsza j\u00f6het ezeknek a kerteknek","slug":"\/gazdasag\/2022\/05\/03\/igy-kuzdhetik-le-az-inflaciot-a-magyar-csaladok-sosem-latott-reneszansza-johet-ezeknek-a-kerteknek","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2022\/05\/03\/igy-kuzdhetik-le-az-inflaciot-a-magyar-csaladok-sosem-latott-reneszansza-johet-ezeknek-a-kerteknek","site":"hv"},{"date":"2022. m\u00e1jus 4. 6:00","title":"Ijeszt\u00f5, ami a magyar gabonapiacon zajlik: nincs mese, ehhez jobb lesz hozz\u00e1szokni","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/G\/gettyimages-1094813386-20220503.jpg","slug":"https:\/\/www.agrarszektor.hu\/noveny\/ijeszto-ami-a-magyar-gabonapiacon-zajlik-nincs-mese-ehhez-jobb-lesz-hozzaszokni.37715.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625833975-4DQHUQSl8_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak" target="_self">Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/05/04/elkepeszto-mi-zajlik-a-magyar-gabonapiacon-ehhez-jobb-lesz-ha-hozzaszoknak-a-gazdak" target="_self">Elképesztő, mi zajlik a magyar gabonapiacon: ehhez jobb lesz, ha hozzászoknak a gazdák</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/05/04/ezeken-a-megyeszekhelyeken-fillerekert-vehetsz-ingatlant-itt-az-orszagos-toplista" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623925756-cNkUTF6y0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/05/04/ezeken-a-megyeszekhelyeken-fillerekert-vehetsz-ingatlant-itt-az-orszagos-toplista" target="_self">Ezeken a megyeszékhelyeken fillérekért vehetsz ingatlant: itt az országos toplista</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/05/04/ezeken-a-megyeszekhelyeken-fillerekert-vehetsz-ingatlant-itt-az-orszagos-toplista" target="_self">Ezeken a megyeszékhelyeken fillérekért vehetsz ingatlant: itt az országos toplista</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/05/03/kifogtak-a-legnagyobb-balatoni-pontyot-ilyet-meg-tuti-nem-lattal-video" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1650965264-KIO5TaqNC_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/05/03/kifogtak-a-legnagyobb-balatoni-pontyot-ilyet-meg-tuti-nem-lattal-video" target="_self">Kifogták a legnagyobb balatoni pontyot: ilyet még tuti nem láttál + videó</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/05/03/kifogtak-a-legnagyobb-balatoni-pontyot-ilyet-meg-tuti-nem-lattal-video" target="_self">Kifogták a legnagyobb balatoni pontyot: ilyet még tuti nem láttál + videó</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/05/03/alomotthon-horror-aron-a-szakertok-sporolos-tippjei-amivel-olcsobb-lehet-az-epitkezes" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634032565-meTqS3raE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/05/03/alomotthon-horror-aron-a-szakertok-sporolos-tippjei-amivel-olcsobb-lehet-az-epitkezes" target="_self">Álomotthon horror áron? A szakértők spórolós tippjei, amivel olcsóbb lehet az építkezés</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/05/03/alomotthon-horror-aron-a-szakertok-sporolos-tippjei-amivel-olcsobb-lehet-az-epitkezes" target="_self">Álomotthon horror áron? A szakértők spórolós tippjei, amivel olcsóbb lehet az építkezés</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/05/03/borzaszto-egy-ferfi-40-tonnanyi-veszelyes-hulladekot-dobott-csak-ugy-ki-eger-kulteruletere" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/05/1651566924-XPD9itBRu_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/05/03/borzaszto-egy-ferfi-40-tonnanyi-veszelyes-hulladekot-dobott-csak-ugy-ki-eger-kulteruletere" target="_self">Borzasztó: egy férfi 40 tonnányi veszélyes hulladékot dobott ki Eger külterületére</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/05/03/borzaszto-egy-ferfi-40-tonnanyi-veszelyes-hulladekot-dobott-csak-ugy-ki-eger-kulteruletere" target="_self">Borzasztó: egy férfi 40 tonnányi veszélyes hulladékot dobott ki Eger külterületére</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/04/08/a-legtobb-magyar-igy-suti-otthon-a-hust-nem-is-sejtik-mennyire-egeszsegtelen" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1649421355-dTsP4vQLW_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/04/08/a-legtobb-magyar-igy-suti-otthon-a-hust-nem-is-sejtik-mennyire-egeszsegtelen" target="_self">A legtöbb magyar így süti otthon a húst: nem is sejtik, mennyire egészségtelen</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/04/08/a-legtobb-magyar-igy-suti-otthon-a-hust-nem-is-sejtik-mennyire-egeszsegtelen" target="_self">A legtöbb magyar így süti otthon a húst: nem is sejtik, mennyire egészségtelen</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2022/04/11/ezeket-a-husveti-sonkakat-messzire-keruld-el-igy-ismerheted-fel-a-gagyit-a-boltokban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1649675810-13AisaWsZ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2022/04/11/ezeket-a-husveti-sonkakat-messzire-keruld-el-igy-ismerheted-fel-a-gagyit-a-boltokban" target="_self">Ezeket a húsvéti sonkákat messzire kerüld el: így ismerheted fel a gagyit a boltokban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2022/04/11/ezeket-a-husveti-sonkakat-messzire-keruld-el-igy-ismerheted-fel-a-gagyit-a-boltokban" target="_self">Ezeket a húsvéti sonkákat messzire kerüld el: így ismerheted fel a gagyit a boltokban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/04/20/embertelen-dragulas-johet-ha-majusra-vege-az-arstopnak-ennyi-lehet-a-liszt-ara" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1650357618-gmw9y68bd_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/04/20/embertelen-dragulas-johet-ha-majusra-vege-az-arstopnak-ennyi-lehet-a-liszt-ara" target="_self">Embertelen drágulás jöhet: ha májusra vége az árstopnak, ennyi lehet a liszt ára</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/04/20/embertelen-dragulas-johet-ha-majusra-vege-az-arstopnak-ennyi-lehet-a-liszt-ara" target="_self">Embertelen drágulás jöhet: ha májusra vége az árstopnak, ennyi lehet a liszt ára</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2022/04/03/szornyu-tragedia-tortent-az-esti-orakban-vizsgalat-indult-a-korulmenyek-tisztazasara" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1648943875-BMpNchIKv_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2022/04/03/szornyu-tragedia-tortent-az-esti-orakban-vizsgalat-indult-a-korulmenyek-tisztazasara" target="_self">Szörnyű tragédia történt az esti órákban: vizsgálat indult a körülmények tisztázására</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2022/04/03/szornyu-tragedia-tortent-az-esti-orakban-vizsgalat-indult-a-korulmenyek-tisztazasara" target="_self">Szörnyű tragédia történt az esti órákban: vizsgálat indult a körülmények tisztázására</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/04/13/itthon-alig-esszuk-ezt-a-husfelet-kulfoldon-megvesznek-a-magyar-termekert" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1649774748-yQq9jMqfL_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/04/13/itthon-alig-esszuk-ezt-a-husfelet-kulfoldon-megvesznek-a-magyar-termekert" target="_self">Ilyen húst esznek idén húsvétkor a tehetős magyarok: nem vicc, ez lett a luxus</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/04/13/itthon-alig-esszuk-ezt-a-husfelet-kulfoldon-megvesznek-a-magyar-termekert" target="_self">Ilyen húst esznek idén húsvétkor a tehetős magyarok: nem vicc, ez lett a luxus</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/05/01/draga-nyar-var-a-kertes-haz-tulajokra-nincs-mese-ezert-fizetniuk-kell" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1651301743-mHHTKQxDJ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/05/01/draga-nyar-var-a-kertes-haz-tulajokra-nincs-mese-ezert-fizetniuk-kell" target="_self">Drága nyár vár a kertes ház tulajokra: nincs mese, ezért fizetniük kell</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/05/01/draga-nyar-var-a-kertes-haz-tulajokra-nincs-mese-ezert-fizetniuk-kell" target="_self">Drága nyár vár a kertes ház tulajokra: nincs mese, ezért fizetniük kell</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 -->
<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/gazdasag/20220504/egy-vasutallomast-erhetett-raketatalalat-karpataljan-1124528" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2022/05/1651646593-zNet7j78v_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Egy vasútállomást érhetett rakétatalálat Kárpátalján">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/gazdasag/20220504/egy-vasutallomast-erhetett-raketatalalat-karpataljan-1124528" target="_blank">Egy vasútállomást érhetett rakétatalálat Kárpátalján</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/20220504/kover-laszlo-minimalis-mertekben-kell-emelni-a-pedagogusok-beret-1124522" target="_blank">Kövér László: minimális mértékben kell emelni a pedagógusok bérét</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/oktatas/20220504/tortenelem-erettsegi-2022-tori-vizsgatippek-feladatok-megoldasok-eredmenyek-egy-helyen-1124523" target="_blank">Történelem érettségi 2022: töri vizsgatippek, feladatok, megoldások, eredmények egy helyen</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/20220504/itt-az-orszagos-lista-ezekben-a-nagyvarosokban-szinte-fillerekert-vehetsz-ingatlant-1124520" target="_blank">Itt az országos lista: ezekben a nagyvárosokban szinte fillérekért vehetsz ingatlant</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20220504/szerda-reggeli-tulelocsomag-idojaras-hirek-arfolyamok-nevnap-2022-majus-4-1124519" target="_blank">Szerda reggeli túlélőcsomag: időjárás, hírek, árfolyamok, névnap (2022. május 4.)</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20220504/kirakatba-rakta-mestertervet-az-emag-vezer-10-eve-keszulnek-az-amazon-jottere-igy-allitanak-meg-1124484" target="_blank">Kirakatba rakta mestertervét az eMAG-vezér: 10 éve készülnek az Amazon jöttére, így állítanák meg</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 -->
<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/04/ezeken-a-megyeszekhelyeken-fillerekert-vehetsz-ingatlant-itt-az-orszagos-toplista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623925756-cNkUTF6y0_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/04/ezeken-a-megyeszekhelyeken-fillerekert-vehetsz-ingatlant-itt-az-orszagos-toplista">Ezeken a megyeszékhelyeken fillérekért vehetsz ingatlant: itt az országos toplista</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/alomotthon-horror-aron-a-szakertok-sporolos-tippjei-amivel-olcsobb-lehet-az-epitkezes"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634032565-meTqS3raE_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/alomotthon-horror-aron-a-szakertok-sporolos-tippjei-amivel-olcsobb-lehet-az-epitkezes">Álomotthon horror áron? A szakértők spórolós tippjei, amivel olcsóbb lehet az építkezés</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/fontos-hirt-kozolt-a-nav-sorban-allas-helyett-ezt-csinald"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/05/1651579709-aygFoPFS9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/fontos-hirt-kozolt-a-nav-sorban-allas-helyett-ezt-csinald">Fontos hírt közölt a NAV: sorban állás helyett inkább ezt csináld!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/kiderult-lesz-e-tojashiany-az-orosz-ukran-haboru-miatt-a-magyar-boltokban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1628255313-dlhkdLAGT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/kiderult-lesz-e-tojashiany-az-orosz-ukran-haboru-miatt-a-magyar-boltokban">Kiderült, lesz-e tojáshiány az orosz-ukrán háború miatt a magyar boltokban</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/igy-kuzdhetik-le-az-inflaciot-a-magyar-csaladok-sosem-latott-reneszansza-johet-ezeknek-a-kerteknek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/05/1651562445-28sURc2ER_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/igy-kuzdhetik-le-az-inflaciot-a-magyar-csaladok-sosem-latott-reneszansza-johet-ezeknek-a-kerteknek">Így küzdhetik le az inflációt a magyar családok: sosem látott reneszánsza jöhet ezeknek a kerteknek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/05/03/megeri-tobb-boltba-jarni-most-kiderul-mennyit-sporolhatunk-igy-a-bevasarlassal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1646160291-AQuVPawuj_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/05/03/megeri-tobb-boltba-jarni-most-kiderul-mennyit-sporolhatunk-igy-a-bevasarlassal">Megéri több boltba járni? Most kiderül, mennyit spórolhatunk így a bevásárlással</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.layer -->
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial -->
<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer -->
<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
