<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Megdőlt a csapadékrekord: volt, ahol 141 mm eső esett egy nap alatt - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="hellovidék, csapadék, eső, időjárás, életmód, felhőszakadás, zápor, zivatar">
<meta name="description" content="Dédestapolcsányban 24 óra alatt 141,2 mm esett, ez több, mint két havi mennyiség. Három ház lakóit kellett kiköltöztetni az özönvíz miatt.">
<meta name="publish-date" content="2019-05-31" />
<link rel="stylesheet" type="text/css" href="https://cdn.hellovidek.hu/css/style.css?a1559290316">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt" />
<link rel="amphtml" href="https://www.hellovidek.hu/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt" />
<meta property="og:title" content="" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2019/05/1559282890-J2tAAVSTR_md.jpg" />
<meta property="og:description" content="" />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt",
	"headline": "Megdőlt a csapadékrekord: volt, ahol 141 mm eső esett egy nap alatt",
	"datePublished": "2019-05-31T09:01:00+02:00",
	"dateModified": "2019-05-31T09:01:00+02:00",
	"description": "Dédestapolcsányban 24 óra alatt 141,2 mm esett, ez több, mint két havi mennyiség. Három ház lakóit kellett kiköltöztetni az özönvíz miatt.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559282890-J2tAAVSTR_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Eletmod.cikkek */
ado.master({id: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7', server: 'indexhu.adocean.pl', keys:["hellovidek","csapadek","eso","idojaras","eletmód","felhoszakadas","zapor","zivatar","eletmod"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script async src="https://domslc.com/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
    appId: "d4f80a93-1dfc-4378-919d-8f35f6c43127",
    autoRegister: true,
    welcomeNotification: {
        "title": "Hellovidek.hu",
        "message": "Köszönjük a feliratkozást",
    },
    notifyButton: {
        enable: true,
        size: 'medium',
        theme: 'default',
        position: 'bottom-left',
        offset: {
            bottom: '95px',
            left: '10px'
        },
        prenotify: true,
        showCredit: false,
        text: {
            'tip.state.unsubscribed': 'Iratkozz fel értesítéseinkre',
            'tip.state.subscribed': "Feliratkoztál az értesítéseinkre",
            'tip.state.blocked': "Letiltottad az értesítéseinket",
            'message.prenotify': 'Kattints ide az értesítésekre való feliratkozáshoz',
            'message.action.subscribed': "Feliratkoztál!",
            'message.action.resubscribed': "Mostantól téged is értesítünk, amikor új cikk jelenik meg!",
            'message.action.unsubscribed': "Mostantól nem kapsz több értesítést tőlünk!",
            'dialog.main.title': 'Értesítések kezelése',
            'dialog.main.button.subscribe': 'Feliratkozás',
            'dialog.main.button.unsubscribe': 'Leiratkozás',
            'dialog.blocked.title': 'Értesítések letiltva!'
        }
    }
}]);
</script>
</head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2019.&nbsp;május&nbsp;31.&nbsp;péntek, Angéla, Petronella
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/4.svg"> Budapest <b>16&#8451;</b> (közepesen felhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
		<li><a href="/">FŐOLDAL</a></li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="/search/?q={search_term_string}"/>
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés" itemprop="query-input">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 2934 -->
<div id="y-adoceanindexhuplqhhrfmfd" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhuplqhhrfmfd">
<div id="adoceanindexhuplqhhrfmfd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.super_leaderboard */
ado.slave('adoceanindexhuplqhhrfmfd', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuplqhhrfmfd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuveimnoohix" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuveimnoohix">
<div id="adoceanindexhuveimnoohix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuveimnoohix', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuveimnoohix").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Megdőlt a csapadékrekord: volt, ahol 141 mm eső esett egy nap alatt</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2019-05-31T09:01:00+02:00">2019.05.31. 09:01</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt"
					data-title="Megdőlt a csapadékrekord: volt, ahol 141 mm eső esett egy nap alatt">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559282890-J2tAAVSTR_md.jpg" class="title-image img-responsive" alt="Megdőlt a csapadékrekord: volt, ahol 141 mm eső esett egy nap alatt" title="Megdőlt a csapadékrekord: volt, ahol 141 mm eső esett egy nap alatt" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Dédestapolcsányban 24 óra alatt 141,2 mm esett, ez több, mint két havi mennyiség. Három ház lakóit kellett kiköltöztetni az özönvíz miatt - írja a met.hu.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuugdopvsmyi" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuugdopvsmyi">
<div id="adoceanindexhuugdopvsmyi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_1 */
ado.slave('adoceanindexhuugdopvsmyi', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuugdopvsmyi").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Az Országos Meteorológiai Szolgálat <a href="https://www.met.hu/omsz/OMSZ_hirek/index.php?id=3262&amp;m=2" target="_blank" rel="noopener">szerint</a> hazánkban egy mediterrán ciklon uralkodik napok óta, a csapadékos időjárás pedig rengeteg esőt hozott a nyakunkba. Az ország nyugati részén főként egész napos eső volt, a Dunátok keletre pedig számos zivatar alakult ki, ami felhőszakadásban és jégben csúcsosodott ki. Dédestapolcsányban összesen 141,2 mm csapadék hullott, ezzel pedig megdőlt az eddigi dobogókői csapadékrekord, amely 1998-ban ugyanezen a napon 84,2 mm volt. Az Alföldön Békéscsabán esett a legtöbb eső, összesen 58,1 mm.</p>
		
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt"
					data-title="Megdőlt a csapadékrekord: volt, ahol 141 mm eső esett egy nap alatt">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/csapadék">csapadék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/eső">eső</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/időjárás">időjárás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/életmód">életmód</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/felhőszakadás">felhőszakadás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/zápor">zápor</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/zivatar">zivatar</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/30/mi-folyik-itt-tornado-csapott-le-debrecenre-video"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559196323-vHTbVbH7a_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/30/mi-folyik-itt-tornado-csapott-le-debrecenre-video">Mi folyik itt? Tornádó csapott le Debrecenre + videó</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/29/varatlan-segelykeres-teljes-ovodas-csoporton-segitett-a-mentoszolgalat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559126669-5CYOgg8Zr_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/29/varatlan-segelykeres-teljes-ovodas-csoporton-segitett-a-mentoszolgalat">Váratlan segélykérés: teljes óvodás csoporton segített a mentőszolgálat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/29/itt-a-bizonyitek-a-mentalis-egeszsegnek-is-art-a-varosi-eletmod"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1558003390-SseiYu96c_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/29/itt-a-bizonyitek-a-mentalis-egeszsegnek-is-art-a-varosi-eletmod">Itt a bizonyíték: a mentális egészségnek is árt a városi életmód</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/29/stmartin-bevallalta-erre-kevesen-kepesek-50-felett"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559116228-I3skyeaYH_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/29/stmartin-bevallalta-erre-kevesen-kepesek-50-felett">St.Martin bevállalta: erre kevesen képesek 50 felett</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/29/ezt-mar-mindenki-erteni-fogja-igy-valtozott-meg-a-zivatar-elorejelzes"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559110861-JWG3de3CV_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/29/ezt-mar-mindenki-erteni-fogja-igy-valtozott-meg-a-zivatar-elorejelzes">Ezt már mindenki érteni fogja: így változott meg a zivatar-előrejelzés</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/28/pocsek-allapotban-van-a-duna-nagy-baj-lehet-belole"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559029298-Ln6U6TKMv_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/28/pocsek-allapotban-van-a-duna-nagy-baj-lehet-belole">Pocsék állapotban van a Duna: nagy baj lehet belőle</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhurhkedtmred" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhurhkedtmred">
<div id="adoceanindexhurhkedtmred"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.roadblock_2 */
ado.slave('adoceanindexhurhkedtmred', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurhkedtmred").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":2932,"date":"2019.05.31 06:44","image":"\/images\/site\/articles\/lead\/2019\/05\/1559227797-8iOKySL4A_sm.jpg","title":"\u00dajabb \u00e1rrobban\u00e1s j\u00f6het a lak\u00e1spiacon: itt v\u00e1s\u00e1rolj, ha nagyot akarsz kasz\u00e1lni","slug":"otthon\/2019\/05\/31\/ujabb-arrobbanas-johet-a-lakaspiacon-itt-vasarolj-ha-nagyot-akarsz-kaszalni","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/otthon\/2019\/05\/31\/ujabb-arrobbanas-johet-a-lakaspiacon-itt-vasarolj-ha-nagyot-akarsz-kaszalni"},{"id":2811,"date":"2019.05.30 15:00","image":"\/images\/site\/articles\/lead\/2019\/05\/1558533955-X7GHVLipX_sm.jpg","title":"Gaznak hissz\u00fck, pedig gy\u00f3gyn\u00f6v\u00e9ny: ez az apr\u00f3 vir\u00e1g hatalmas titkokat rejt","slug":"kert\/2019\/05\/30\/gaznak-hisszuk-pedig-gyogynoveny-ez-az-apro-virag-hatalmas-titkokat-rejt","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2019\/05\/30\/gaznak-hisszuk-pedig-gyogynoveny-ez-az-apro-virag-hatalmas-titkokat-rejt"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
$.each(json, function(i, v){
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8"><span>'+v.date+'</span><h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="/'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhupggjejsqyn" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhupggjejsqyn">
<div id="adoceanindexhupggjejsqyn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.szponzoracios_box */
ado.slave('adoceanindexhupggjejsqyn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupggjejsqyn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/05/31/beutott-a-klimavaltozas-hatalmasat-dragulnak-a-magyar-gyumolcsok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559285141-YTm4rybNX_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/05/31/beutott-a-klimavaltozas-hatalmasat-dragulnak-a-magyar-gyumolcsok" target="_self">Beütött a klímaváltozás: hatalmasat drágulnak a magyar gyümölcsök</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/05/31/beutott-a-klimavaltozas-hatalmasat-dragulnak-a-magyar-gyumolcsok" target="_self">Beütött a klímaváltozás: hatalmasat drágulnak a magyar gyümölcsök</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/05/31/leszakadt-az-eg-zalaban-nem-tartanak-az-esozesektol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559283849-3VU1PjgEP_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/05/31/leszakadt-az-eg-zalaban-nem-tartanak-az-esozesektol" target="_self">Leszakadt az ég: Zalában nem tartanak az esőzésektől</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/05/31/leszakadt-az-eg-zalaban-nem-tartanak-az-esozesektol" target="_self">Leszakadt az ég: Zalában nem tartanak az esőzésektől</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559282890-J2tAAVSTR_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt" target="_self">Megdőlt a csapadékrekord: volt, ahol 141 mm eső esett egy nap alatt</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/05/31/megdolt-a-csapadekrekord-volt-ahol-141-mm-eso-esett-egy-nap-alatt" target="_self">Megdőlt a csapadékrekord: volt, ahol 141 mm eső esett egy nap alatt</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/05/31/megbenult-a-kozlekedes-elontotte-a-duna-a-kisvasutat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559282709-aF8zIaNcW_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/05/31/megbenult-a-kozlekedes-elontotte-a-duna-a-kisvasutat" target="_self">Megbénult a közlekedés: elöntötte a Duna a kisvasutat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/05/31/megbenult-a-kozlekedes-elontotte-a-duna-a-kisvasutat" target="_self">Megbénult a közlekedés: elöntötte a Duna a kisvasutat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/05/31/ujabb-arrobbanas-johet-a-lakaspiacon-itt-vasarolj-ha-nagyot-akarsz-kaszalni" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559227797-8iOKySL4A_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/05/31/ujabb-arrobbanas-johet-a-lakaspiacon-itt-vasarolj-ha-nagyot-akarsz-kaszalni" target="_self">Újabb árrobbanás jöhet a lakáspiacon: itt vásárolj, ha nagyot akarsz kaszálni</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/05/31/ujabb-arrobbanas-johet-a-lakaspiacon-itt-vasarolj-ha-nagyot-akarsz-kaszalni" target="_self">Újabb árrobbanás jöhet a lakáspiacon: itt vásárolj, ha nagyot akarsz kaszálni</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuqfcklmmpyc" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuqfcklmmpyc">
<div id="adoceanindexhuqfcklmmpyc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_1 */
ado.slave('adoceanindexhuqfcklmmpyc', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqfcklmmpyc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/05/24/ilyen-hazakban-elnek-a-magyar-videk-milliardosai-itt-a-top-10-es-lista" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1558102279-yhnUxBkhA_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/05/24/ilyen-hazakban-elnek-a-magyar-videk-milliardosai-itt-a-top-10-es-lista" target="_self">Ilyen házakban élnek a magyar vidék milliárdosai: itt a top 10-es lista</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/05/24/ilyen-hazakban-elnek-a-magyar-videk-milliardosai-itt-a-top-10-es-lista" target="_self">Ilyen házakban élnek a magyar vidék milliárdosai: itt a top 10-es lista</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/05/12/orulet-mi-megy-a-balatonnal-ilyen-hazakat-vesznek-a-penzes-magyarok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1557599242-AK4xj2a5E_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/05/12/orulet-mi-megy-a-balatonnal-ilyen-hazakat-vesznek-a-penzes-magyarok" target="_self">Őrület, mi megy a Balatonnál: ilyen házakat vesznek a pénzes magyarok</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/05/12/orulet-mi-megy-a-balatonnal-ilyen-hazakat-vesznek-a-penzes-magyarok" target="_self">Őrület, mi megy a Balatonnál: ilyen házakat vesznek a pénzes magyarok</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/05/20/komoly-baj-van-a-balatonnal-ha-ez-igy-megy-tovabb-visszafordithatatlan-lesz-a-kar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1558336432-USxJqiJM5_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/05/20/komoly-baj-van-a-balatonnal-ha-ez-igy-megy-tovabb-visszafordithatatlan-lesz-a-kar" target="_self">Komoly baj van a Balatonnál: ha ez így megy tovább, visszafordíthatatlan lesz a kár</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/05/20/komoly-baj-van-a-balatonnal-ha-ez-igy-megy-tovabb-visszafordithatatlan-lesz-a-kar" target="_self">Komoly baj van a Balatonnál: ha ez így megy tovább, visszafordíthatatlan lesz a kár</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/05/16/breaking-foldrenges-razta-meg-fejer-megyet-itt-vannak-az-infok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1558016799-lAklHbLX4_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/05/16/breaking-foldrenges-razta-meg-fejer-megyet-itt-vannak-az-infok" target="_self">Földrengés rázta meg Fejér megyét: itt vannak az infók</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/05/16/breaking-foldrenges-razta-meg-fejer-megyet-itt-vannak-az-infok" target="_self">Földrengés rázta meg Fejér megyét: itt vannak az infók</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2019/05/10/ez-az-5-legbaratsagosabb-es-legkommunikativabb-kutyafajta" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1557221931-0ZU91FZNW_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2019/05/10/ez-az-5-legbaratsagosabb-es-legkommunikativabb-kutyafajta" target="_self">Ez az 5 legbarátságosabb és legkommunikatívabb kutyafajta</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2019/05/10/ez-az-5-legbaratsagosabb-es-legkommunikativabb-kutyafajta" target="_self">Ez az 5 legbarátságosabb és legkommunikatívabb kutyafajta</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/05/05/ezek-a-legbiztonsagosabb-telepulesek-most-magyarorszagon-itt-a-lista" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1556892844-nXuUpL9mc_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/05/05/ezek-a-legbiztonsagosabb-telepulesek-most-magyarorszagon-itt-a-lista" target="_self">Ezek a legbiztonságosabb települések most Magyarországon - itt a lista!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/05/05/ezek-a-legbiztonsagosabb-telepulesek-most-magyarorszagon-itt-a-lista" target="_self">Ezek a legbiztonságosabb települések most Magyarországon - itt a lista!</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhungjqojguix" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhungjqojguix">
<div id="adoceanindexhungjqojguix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_2 */
ado.slave('adoceanindexhungjqojguix', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhungjqojguix").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/vasarlas/nagy-a-tet-a-klimavaltozas-a-soriparnak-is-feladja-a-lecket.1078789.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/S/sor2-20190531.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Nagy a tét: a klímaváltozás a söriparnak is feladja a leckét">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/vasarlas/nagy-a-tet-a-klimavaltozas-a-soriparnak-is-feladja-a-lecket.1078789.html" target="_blank">Nagy a tét: a klímaváltozás a söriparnak is feladja a leckét</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/ujabb-reszletek-a-hajobalesetrol-kikerult-egy-sokkolo-hangfelvetel.1078791.html" target="_blank">Újabb részletek a hajóbalesetről: kikerült egy sokkoló hangfelvétel</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/6000-felnott-maradt-hoppon-tavaly-evekig-dolgoztak-megse-kaptak-meg-a-jussuk.1078783.html" target="_blank">6000 felnőtt maradt hoppon tavaly: évekig dolgoztak, mégse kapták meg a jussuk</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/itt-vasarolj-ha-nagyon-akarsz-kaszalni-a-lakaspiacon-kozeleg-az-ujabb-bumm.1078785.html" target="_blank">Itt vásárolj, ha nagyon akarsz kaszálni a lakáspiacon: közeleg az újabb bumm?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/idojaras-mire-szamithatunk-ma-20190531.1078787.html" target="_blank">Időjárás: mire számíthatunk ma? (2019.05.31)</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/brutalis-dragulas-a-magyar-boltokban-ez-kerul-226-szazalekkal-tobbe.1078729.html" target="_blank">Brutális drágulás a magyar boltokban: ez kerül 226 százalékkal többe</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhutiithqoouj" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhutiithqoouj">
<div id="adoceanindexhutiithqoouj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sideboard_3 */
ado.slave('adoceanindexhutiithqoouj', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutiithqoouj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/30/mi-folyik-itt-tornado-csapott-le-debrecenre-video"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559196323-vHTbVbH7a_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/30/mi-folyik-itt-tornado-csapott-le-debrecenre-video">Mi folyik itt? Tornádó csapott le Debrecenre + videó</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/29/varatlan-segelykeres-teljes-ovodas-csoporton-segitett-a-mentoszolgalat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559126669-5CYOgg8Zr_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/29/varatlan-segelykeres-teljes-ovodas-csoporton-segitett-a-mentoszolgalat">Váratlan segélykérés: teljes óvodás csoporton segített a mentőszolgálat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/29/itt-a-bizonyitek-a-mentalis-egeszsegnek-is-art-a-varosi-eletmod"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1558003390-SseiYu96c_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/29/itt-a-bizonyitek-a-mentalis-egeszsegnek-is-art-a-varosi-eletmod">Itt a bizonyíték: a mentális egészségnek is árt a városi életmód</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/29/stmartin-bevallalta-erre-kevesen-kepesek-50-felett"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559116228-I3skyeaYH_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/29/stmartin-bevallalta-erre-kevesen-kepesek-50-felett">St.Martin bevállalta: erre kevesen képesek 50 felett</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/29/ezt-mar-mindenki-erteni-fogja-igy-valtozott-meg-a-zivatar-elorejelzes"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559110861-JWG3de3CV_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/29/ezt-mar-mindenki-erteni-fogja-igy-valtozott-meg-a-zivatar-elorejelzes">Ezt már mindenki érteni fogja: így változott meg a zivatar-előrejelzés</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/eletmod/2019/05/28/pocsek-allapotban-van-a-duna-nagy-baj-lehet-belole"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/05/1559029298-Ln6U6TKMv_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/eletmod/2019/05/28/pocsek-allapotban-van-a-duna-nagy-baj-lehet-belole">Pocsék állapotban van a Duna: nagy baj lehet belőle</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhunpdmcwrtsd" class="vcnx3p80bz7t61p h-layer z-adoceanindexhunpdmcwrtsd">
<div id="adoceanindexhunpdmcwrtsd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.layer */
ado.slave('adoceanindexhunpdmcwrtsd', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunpdmcwrtsd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhutnfplloknn" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhutnfplloknn">
<div id="adoceanindexhutnfplloknn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.interstitial */
ado.slave('adoceanindexhutnfplloknn', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutnfplloknn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuylhonmorba" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuylhonmorba">
<div id="adoceanindexhuylhonmorba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Eletmod.cikkek.sticky_footer */
ado.slave('adoceanindexhuylhonmorba', {myMaster: 'pZJRVA.GHLI51xKnvOCeejhcDVXIQqcKP6OYuiibPXj.B7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuylhonmorba").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
