<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="P1HePyKmST0mklqGvmFRpC925wLtAYmVzWOIIdvJ">
<meta name="keywords" content="hellovidék, bor, borászat, borok, tokaj, tokaj-hegyalja, mád, borász, szepsy istván">
<meta name="description" content="A Walter Scheel Éremmel, a borvilág egyik legrangosabb kitüntetésével díjazták a tokaji borászlegendát.">
<meta name="publish-date" content="2019-11-25" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1574687692">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda" />
<link rel="amphtml" href="https://www.hellovidek.hu/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda" />
<meta property="og:title" content="Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2019/11/1574675467-qf7HwfSes_md.jpg" />
<meta property="og:description" content="A Walter Scheel Éremmel, a borvilág egyik legrangosabb kitüntetésével díjazták a tokaji borászlegendát." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda",
	"headline": "Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda",
	"datePublished": "2019-11-25T13:00:00+01:00",
	"dateModified": "2019-11-25T13:00:00+01:00",
	"description": "A Walter Scheel Éremmel, a borvilág egyik legrangosabb kitüntetésével díjazták a tokaji borászlegendát.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574675467-qf7HwfSes_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gasztro.cikkek */
ado.master({id: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7', server: 'indexhu.adocean.pl', keys:["hellovidek","bor","boraszat","borok","tokaj","tokaj-hegyalja","mad","borasz","szepsy istvan","gasztro"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2019.&nbsp;november&nbsp;25.&nbsp;hétfő, Katalin
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/2.svg"> Budapest <b>10&#8451;</b> (kissé felhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="/search/?q={search_term_string}"/>
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés" itemprop="query-input">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 5421 -->
<div id="y-adoceanindexhunalolqqhdh" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhunalolqqhdh">
<div id="adoceanindexhunalolqqhdh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.super_leaderboard */
ado.slave('adoceanindexhunalolqqhdh', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunalolqqhdh").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhutjctbojthx" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhutjctbojthx">
<div id="adoceanindexhutjctbojthx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhutjctbojthx', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutjctbojthx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2019-11-25T13:00:00+01:00">2019.11.25. 13:00</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda"
					data-title="Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574675467-qf7HwfSes_md.jpg" class="title-image img-responsive" alt="Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda" title="Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Walter Scheel Éremmel, a borvilág egyik legrangosabb kitüntetésével díjazták a tokaji borászlegenda, id. Szepsy István munkásságát Németországban. November elején újabb komoly elismerésben részesült a mádi borász, akinek családja a 16. századtól készít borokat Tokaj-Hegyalján. A Walter Scheel Medalt gondozó egyesület elnöke, Christoph Wirtz adta át a kitüntetést hazánk talán legismertebb borászának a németországi Bonnban, a Villa Hammerschmidt impozáns épületében, a Német Szövetségi Köztársaság egykori rezidenciáján - írja a turizmus.com.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuoirkgqggyc" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuoirkgqggyc">
<div id="adoceanindexhuoirkgqggyc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.roadblock_1 */
ado.slave('adoceanindexhuoirkgqggyc', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuoirkgqggyc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Ahogy a portál <a href="https://turizmus.com/szallashely-vendeglatas/neves-nemzetkozi-boraszati-elismeres-szepsy-istvannak-1167317" target="_blank" rel="noopener">írja</a>, az életműdíjként is értelmezhető Walter Scheel Érem az európai kulturális örökség letéteményeseinek járó elismerés. A Walter Scheel Szövetség díjat évente ítélik oda, olyan szaktekintélyeknek, akik a gasztronómia, a vendéglátás és a borászat területén alkottak kiemelkedőt és munkásságukkal hozzájárulnak Európa sokszínű, évezredes értékeinek megőrzéséhez, közvetítéséhez.</p>
		<p>A díjat id. Szepsy István fia, ifj. Szepsy István vette át édesapja nevében, majd beszédében kifejtette:</p>
<p class="quote">Családunk az 1500-as évektől termel Tokajban borokat, amikor az aszúbor készítése is elindult, így a család és a bor történelme, élete elválaszthatatlan egymástól. A mai generációk büszkék elődjeik teljesítményeire, melyek őket is ösztönzik, hogy méltóvá váljanak a feladathoz. Abban hiszünk, hogy a borvidékünk természeti adottságai szőlő és bortermelési szempontból rendkívüliek, és Tokaj a nagyon szűk elitnek a tagja lehet újra. Jelenleg a tudás és ízlés fejlesztése zajlik és minden elismerés, amit édesapám, a családi márka kap, az megerősíti, hogy az irány jó</p>
<p>- fogalmazott ifj. Szepsy István.</p>
<p><iframe src="https://www.youtube.com/embed/GRCCF7ttSP4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda"
					data-title="Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/bor">bor</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/borászat">borászat</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/borok">borok</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/tokaj">tokaj</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/tokaj-hegyalja">tokaj-hegyalja</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/mád">mád</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/borász">borász</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szepsy+istván">szepsy istván</a></h4>		<div class="mbott30"></div>
		


	
	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/24/sulyos-betegsegekre-is-jo-ez-a-termeszetes-csodaszer-ebbol-a-magbol-sajtoljak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574506531-4Hh9bED4A_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/24/sulyos-betegsegekre-is-jo-ez-a-termeszetes-csodaszer-ebbol-a-magbol-sajtoljak">Súlyos betegségekre is jó ez a természetes csodaszer: ebből a magból sajtolják</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/22/magyar-siker-kulonleges-alkotassal-indult-a-veszpremi-cukrasz-a-torta-vb-n"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574409723-dQXOWEVHm_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/22/magyar-siker-kulonleges-alkotassal-indult-a-veszpremi-cukrasz-a-torta-vb-n">Magyar siker: különleges alkotással indult a veszprémi cukrász a torta vb-n</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/21/ez-most-komoly-az-igazi-veganok-mar-csak-ilyen-bort-isznak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574283004-DyTRaEw2G_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/21/ez-most-komoly-az-igazi-veganok-mar-csak-ilyen-bort-isznak">Ez most komoly? Az igazi vegánok már csak ilyen bort isznak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/20/boraszok-figyelem-ujabb-tamogatasra-lehet-palyazni"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574240011-z1KXjSLhv_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/20/boraszok-figyelem-ujabb-tamogatasra-lehet-palyazni">Borászok figyelem: újabb támogatásra lehet pályázni</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/08/elarulta-laposa-bence-mi-a-balaton-legnagyobb-problemaja"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573157971-LDVoG7kU8_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/08/elarulta-laposa-bence-mi-a-balaton-legnagyobb-problemaja">Elárulta Laposa Bence, mi a Balaton legnagyobb problémája</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/06/uj-hungarikum-szuletett-a-magyarok-egyik-kedvenc-tortaja-lett-a-befuto"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573026746-2hNrplBVW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/06/uj-hungarikum-szuletett-a-magyarok-egyik-kedvenc-tortaja-lett-a-befuto">Új hungarikum született: a magyarok egyik kedvenc tortája lett a befutó</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuljirjnqkix" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuljirjnqkix">
<div id="adoceanindexhuljirjnqkix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.roadblock_2 */
ado.slave('adoceanindexhuljirjnqkix', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuljirjnqkix").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":5414,"date":"2019. november 25. 6:27","image":"\/images\/site\/articles\/lead\/2019\/11\/1574623666-7r4ClGnWZ_sm.jpg","title":"Itt az EU mesterterve: kider\u00fclt, mire sz\u00e1m\u00edthatnak a magyar megy\u00e9k","slug":"\/gazdasag\/2019\/11\/25\/itt-az-eu-mesterterve-kiderult-mire-szamithatnak-a-magyar-megyek","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2019\/11\/25\/itt-az-eu-mesterterve-kiderult-mire-szamithatnak-a-magyar-megyek","site":"hv"},{"id":5383,"date":"2019. november 24. 14:00","image":"\/images\/site\/articles\/lead\/2019\/11\/1574346918-hbmfJJsEM_sm.jpg","title":"Modern n\u00e9pbetegs\u00e9g k\u00ednozza a magyarokat: ez\u00e9rt vesz\u00e9lyes a kajak\u00f3ma","slug":"\/eletmod\/2019\/11\/24\/modern-nepbetegseg-kinozza-a-magyarokat-ezert-veszelyes-a-kajakoma","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2019\/11\/24\/modern-nepbetegseg-kinozza-a-magyarokat-ezert-veszelyes-a-kajakoma","site":"hv"},{"date":"2019. november 25. 7:15","title":"Kijelz\u00f5 a sz\u00e9lv\u00e9d\u00f5n: a Valtra szerint ilyenek lesznek a j\u00f6v\u00f5 traktorai","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/V\/valtra-hud690-20191125.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/kijelzo-a-szelvedon-a-valtra-szerint-ilyenek-lesznek-a-jovo-traktorai.17893.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhunlqpiinmlr" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunlqpiinmlr">
<div id="adoceanindexhunlqpiinmlr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunlqpiinmlr', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunlqpiinmlr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/11/25/erre-nem-szamitott-a-sofor-kozel-150-szarvas-rohant-at-az-uton" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574686110-R1iSDrtYf_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/11/25/erre-nem-szamitott-a-sofor-kozel-150-szarvas-rohant-at-az-uton" target="_self">Erre nem számított a sofőr: közel 150 szarvas rohant át az úton</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/11/25/erre-nem-szamitott-a-sofor-kozel-150-szarvas-rohant-at-az-uton" target="_self">Erre nem számított a sofőr: közel 150 szarvas rohant át az úton</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574675467-qf7HwfSes_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda" target="_self">Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2019/11/25/hatalmas-siker-nemzetkozi-dijat-kapott-a-magyar-boraszlegenda" target="_self">Hatalmas siker: nemzetközi díjat kapott a magyar borászlegenda</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/11/25/palyazatokkal-segitenek-az-elelmiszeripar-fejlodeset-itt-vannak-a-reszletek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574674805-HoBs9mYEg_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/11/25/palyazatokkal-segitenek-az-elelmiszeripar-fejlodeset-itt-vannak-a-reszletek" target="_self">Pályázatokkal segítenék az élelmiszeripar fejlődését: itt vannak a részletek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/11/25/palyazatokkal-segitenek-az-elelmiszeripar-fejlodeset-itt-vannak-a-reszletek" target="_self">Pályázatokkal segítenék az élelmiszeripar fejlődését: itt vannak a részletek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2019/11/25/meglepo-eredmeny-igy-tajekozodnak-a-gyerekek-a-penz-kezeleserol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574673682-2yqCFiXB2_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2019/11/25/meglepo-eredmeny-igy-tajekozodnak-a-gyerekek-a-penz-kezeleserol" target="_self">Meglepő eredmény: így tájékozódnak a gyerekek a pénz kezeléséről</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2019/11/25/meglepo-eredmeny-igy-tajekozodnak-a-gyerekek-a-penz-kezeleserol" target="_self">Meglepő eredmény: így tájékozódnak a gyerekek a pénz kezeléséről</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/11/25/nem-kivant-latogatok-ok-teszik-tonkre-a-mezoberenyi-epuleteket" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574672856-0xccKyNHH_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/11/25/nem-kivant-latogatok-ok-teszik-tonkre-a-mezoberenyi-epuleteket" target="_self">Nem kívánt látogatók: ők teszik tönkre a mezőberényi épületeket</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/11/25/nem-kivant-latogatok-ok-teszik-tonkre-a-mezoberenyi-epuleteket" target="_self">Nem kívánt látogatók: ők teszik tönkre a mezőberényi épületeket</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhukhqgcxpicw" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhukhqgcxpicw">
<div id="adoceanindexhukhqgcxpicw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.sideboard_1 */
ado.slave('adoceanindexhukhqgcxpicw', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukhqgcxpicw").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2019/11/12/magyarok-szazezrei-futenek-ezzel-nem-is-sejtik-hogy-300-ezres-birsag-jar-erte" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573205078-WNA2tPDJ4_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2019/11/12/magyarok-szazezrei-futenek-ezzel-nem-is-sejtik-hogy-300-ezres-birsag-jar-erte" target="_self">Magyarok százezrei fűtenek ezzel: nem is sejtik, hogy 300 ezres bírság jár érte</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2019/11/12/magyarok-szazezrei-futenek-ezzel-nem-is-sejtik-hogy-300-ezres-birsag-jar-erte" target="_self">Magyarok százezrei fűtenek ezzel: nem is sejtik, hogy 300 ezres bírság jár érte</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/11/06/aranyaron-merik-a-karacsony-slageret-a-piacok-7-ezerre-is-felkuszhat-a-kiloar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1572986181-bH5vyd9Wt_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/11/06/aranyaron-merik-a-karacsony-slageret-a-piacok-7-ezerre-is-felkuszhat-a-kiloar" target="_self">Aranyáron mérik a karácsony slágerét a piacok: 7 ezerre is felkúszhat a kilóár</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/11/06/aranyaron-merik-a-karacsony-slageret-a-piacok-7-ezerre-is-felkuszhat-a-kiloar" target="_self">Aranyáron mérik a karácsony slágerét a piacok: 7 ezerre is felkúszhat a kilóár</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/11/08/ennyiert-berelheted-ki-egy-ejszakara-az-rtl-es-nyero-paros-luxusvillajat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573208577-0zEyYsEkQ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/11/08/ennyiert-berelheted-ki-egy-ejszakara-az-rtl-es-nyero-paros-luxusvillajat" target="_self">Ennyiért bérelheted ki egy éjszakára az RTL-es Nyerő Páros luxusvilláját</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/11/08/ennyiert-berelheted-ki-egy-ejszakara-az-rtl-es-nyero-paros-luxusvillajat" target="_self">Ennyiért bérelheted ki egy éjszakára az RTL-es Nyerő Páros luxusvilláját</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/11/10/ezert-magyar-husert-orulnek-meg-egesz-europaban-mi-meg-csak-alig-fogyasztjuk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573220415-uVUSHz7GU_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/11/10/ezert-magyar-husert-orulnek-meg-egesz-europaban-mi-meg-csak-alig-fogyasztjuk" target="_self">Ezért a magyar húsért őrülnek meg egész Európában: mi meg csak alig fogyasztjuk</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/11/10/ezert-magyar-husert-orulnek-meg-egesz-europaban-mi-meg-csak-alig-fogyasztjuk" target="_self">Ezért a magyar húsért őrülnek meg egész Európában: mi meg csak alig fogyasztjuk</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2019/11/01/halalutak-magyarorszagon-terkepen-a-legveszelyesebb-sztradaszakaszok-foutak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/10/1572438290-aaR8yLpps_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2019/11/01/halalutak-magyarorszagon-terkepen-a-legveszelyesebb-sztradaszakaszok-foutak" target="_self">Halálutak Magyarországon: térképen a legveszélyesebb sztrádaszakaszok, főutak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2019/11/01/halalutak-magyarorszagon-terkepen-a-legveszelyesebb-sztradaszakaszok-foutak" target="_self">Halálutak Magyarországon: térképen a legveszélyesebb sztrádaszakaszok, főutak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2019/11/07/kiderultek-a-tervek-ennyi-lehet-2020-ban-a-minimalber-es-a-garantalt-berminimum" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573110883-iAzVyNLoj_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2019/11/07/kiderultek-a-tervek-ennyi-lehet-2020-ban-a-minimalber-es-a-garantalt-berminimum" target="_self">Kiderültek a tervek: ennyi lehet 2020-ban a minimálbér és a garantált bérminimum</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2019/11/07/kiderultek-a-tervek-ennyi-lehet-2020-ban-a-minimalber-es-a-garantalt-berminimum" target="_self">Kiderültek a tervek: ennyi lehet 2020-ban a minimálbér és a garantált bérminimum</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuxhhnfujnmr" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhuxhhnfujnmr">
<div id="adoceanindexhuxhhnfujnmr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.sideboard_2 */
ado.slave('adoceanindexhuxhhnfujnmr', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxhhnfujnmr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/otthon/ezt-a-hibat-rengeteg-magyar-elkoveti-durvan-megnohet-tole-telen-a-rezsi.1085571.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/O/otthonmelege-20191125.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Ezt a hibát rengeteg magyar elköveti: durván megnőhet tőle télen a rezsi">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/otthon/ezt-a-hibat-rengeteg-magyar-elkoveti-durvan-megnohet-tole-telen-a-rezsi.1085571.html" target="_blank">Ezt a hibát rengeteg magyar elköveti: durván megnőhet tőle télen a rezsi</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/nyugdij/nem-turik-tovabb-hiaba-a-premium-nyugdijasok-szazezrei-nyomorognak.1085565.html" target="_blank">Nem tűrik tovább: hiába a prémium, nyugdíjasok százezrei nyomorognak</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/megtakaritas/par-kattintassal-is-kuldhetsz-mostantol-penzt-a-mobiloddal-mutatjuk-milyen-egyszeru.1085563.html" target="_blank">Pár kattintással is küldhetsz mostantól pénzt a mobiloddal: mutatjuk, milyen egyszerű</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/durva-akcio-a-magyar-boltlancnal-mindenki-kedvezmenyt-kap-aki-igy-fizet.1085561.html" target="_blank">Durva akció a magyar boltláncnál: mindenki kedvezményt kap, aki így fizet</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/kevesen-tudjak-ezzel-sem-engednek-fel-a-repulore-ferihegyen.1085559.html" target="_blank">Kevesen tudják: ezzel sem engednek fel a repülőre Ferihegyen</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/nagy-a-baj-csak-kulfoldi-vendegmunkasok-menthetik-meg-a-magyar-gazdasagot.1085555.html" target="_blank">Nagy a baj: csak külföldi vendégmunkások menthetik meg a magyar gazdaságot</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhuqjpjlnitpe" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuqjpjlnitpe">
<div id="adoceanindexhuqjpjlnitpe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.sideboard_3 */
ado.slave('adoceanindexhuqjpjlnitpe', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqjpjlnitpe").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/24/sulyos-betegsegekre-is-jo-ez-a-termeszetes-csodaszer-ebbol-a-magbol-sajtoljak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574506531-4Hh9bED4A_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/24/sulyos-betegsegekre-is-jo-ez-a-termeszetes-csodaszer-ebbol-a-magbol-sajtoljak">Súlyos betegségekre is jó ez a természetes csodaszer: ebből a magból sajtolják</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/22/magyar-siker-kulonleges-alkotassal-indult-a-veszpremi-cukrasz-a-torta-vb-n"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574409723-dQXOWEVHm_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/22/magyar-siker-kulonleges-alkotassal-indult-a-veszpremi-cukrasz-a-torta-vb-n">Magyar siker: különleges alkotással indult a veszprémi cukrász a torta vb-n</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/21/ez-most-komoly-az-igazi-veganok-mar-csak-ilyen-bort-isznak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574283004-DyTRaEw2G_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/21/ez-most-komoly-az-igazi-veganok-mar-csak-ilyen-bort-isznak">Ez most komoly? Az igazi vegánok már csak ilyen bort isznak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/20/boraszok-figyelem-ujabb-tamogatasra-lehet-palyazni"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1574240011-z1KXjSLhv_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/20/boraszok-figyelem-ujabb-tamogatasra-lehet-palyazni">Borászok figyelem: újabb támogatásra lehet pályázni</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/08/elarulta-laposa-bence-mi-a-balaton-legnagyobb-problemaja"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573157971-LDVoG7kU8_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/08/elarulta-laposa-bence-mi-a-balaton-legnagyobb-problemaja">Elárulta Laposa Bence, mi a Balaton legnagyobb problémája</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gasztro/2019/11/06/uj-hungarikum-szuletett-a-magyarok-egyik-kedvenc-tortaja-lett-a-befuto"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573026746-2hNrplBVW_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gasztro/2019/11/06/uj-hungarikum-szuletett-a-magyarok-egyik-kedvenc-tortaja-lett-a-befuto">Új hungarikum született: a magyarok egyik kedvenc tortája lett a befutó</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuyefjksgulc" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuyefjksgulc">
<div id="adoceanindexhuyefjksgulc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.layer */
ado.slave('adoceanindexhuyefjksgulc', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuyefjksgulc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuodhmdidlcm" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuodhmdidlcm">
<div id="adoceanindexhuodhmdidlcm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.interstitial */
ado.slave('adoceanindexhuodhmdidlcm', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuodhmdidlcm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhusnflexrkqu" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhusnflexrkqu">
<div id="adoceanindexhusnflexrkqu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gasztro.cikkek.sticky_footer */
ado.slave('adoceanindexhusnflexrkqu', {myMaster: '7.Gqzf.MAv4ABWijYdpVkpMinLJ6AzAJnuSPSC7p3Yn.n7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusnflexrkqu").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
