<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="Hd85MwEJUJu7btDT4hibc2fJpBgjmEBEWNqy05Gn">
<meta name="robots" content="max-image-preview:large">
<meta name="keywords" content="hellovidék, miskolc, borsod, borsod-abaúj-zemplén, borsod-abaúj-zemplén megye, vihar, szél, hidegfront, katasztrófavédelem">
<meta name="description" content="Viharos erejű szél kísérte az átvonuló hidegfrontot az ország északi, északkeleti részén, főleg Miskolcon, ahol fák dőltek ki, vezetékek szakadtak le csütörtökön.">
<meta name="publish-date" content="2021-02-04" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1612458167">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le" />
<link rel="amphtml" href="https://www.hellovidek.hu/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le" />
<meta property="og:title" content="Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/02/1580893940-97aP4GxWb_md.jpg" />
<meta property="og:description" content="Viharos erejű szél kísérte az átvonuló hidegfrontot az ország északi, északkeleti részén, főleg Miskolcon, ahol fák dőltek ki, vezetékek szakadtak le csütörtökön." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le",
	"headline": "Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le",
	"datePublished": "2021-02-04T17:03:00+01:00",
	"dateModified": "2021-02-04T17:03:00+01:00",
	"description": "Viharos erejű szél kísérte az átvonuló hidegfrontot az ország északi, északkeleti részén, főleg Miskolcon, ahol fák dőltek ki, vezetékek szakadtak le csütörtökön.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1580893940-97aP4GxWb_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Kert.cikkek */
ado.master({id: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7', server: 'indexhu.adocean.pl', keys:["hellovidek","miskolc","borsod","borsod-abauj-zemplen","borsod-abauj-zemplen megye","vihar","szel","hidegfront","katasztrófavedelem","kert"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;február&nbsp;4.&nbsp;csütörtök, Csenge, Ráhel
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/2.svg"> Budapest <b>9&#8451;</b> (kissé felhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																				
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
														<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 11379 -->
<div id="y-adoceanindexhupironusfzv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhupironusfzv">
<div id="adoceanindexhupironusfzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard */
ado.slave('adoceanindexhupironusfzv', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupironusfzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqhkqloqrwk" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqhkqloqrwk">
<div id="adoceanindexhuqhkqloqrwk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqhkqloqrwk', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqhkqloqrwk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2021-02-04T17:03:00+01:00">2021.02.04. 17:03</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le"
					data-title="Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1580893940-97aP4GxWb_md.jpg" class="title-image img-responsive" alt="Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le" title="Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Viharos erejű szél kísérte az átvonuló hidegfrontot az ország északi, északkeleti részén, főleg Miskolcon, ahol fák dőltek ki, vezetékek szakadtak le csütörtökön - közölte a katasztrófavédelem.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuznciomlggb" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuznciomlggb">
<div id="adoceanindexhuznciomlggb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 */
ado.slave('adoceanindexhuznciomlggb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuznciomlggb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Ahogy írták, Miskolcon, a Szabó Lőrinc sétányon egy fa ága leszakadt, a megyeszékhely hivatásos tűzoltói motoros láncfűrésszel eltávolították.</p>
		<div id="y-adoceanindexhuzpiinvenwx" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuzpiinvenwx">
<div id="adoceanindexhuzpiinvenwx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Kert.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuzpiinvenwx', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzpiinvenwx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>A Szentgyörgy úton egy hatméteres fa dőlt az úttestre, a tűzoltók megszüntették a forgalmi akadályt.</p>
<p>A Tátra utcában egy húsz méter magas nyárfa egy udvarba dőlt, elektromos vezetéket szakított le. Az egységek motoros láncfűrésszel, tűzoltódaru segítségével eltávolították a fát.</p>
<p>A Csabai kapu utcában egy kétemeletes épület tetőszerkezetét bontotta meg a szél, a tűzoltók a veszélyes lemezeket eltávolították.</p>
<p>Bükkaranyoson egy fa távközlési oszlopot döntött ki, a miskolci hivatásos tűzoltók avatkoztak be. Személyi sérülés nem történt.</p>
<p> </p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>MOST ÉRHETI MEG IGAZÁN LAKÁST, HÁZAT VENNI!</strong></p>
<p>Ha tervezed, hogy ingatlant vásárolsz, akkor most jött el a Te időd! Egyrészt azért, mert a <strong>lakáspiaci mutatók szerint egyértelműen megtört az elmúlt évek brutális áremelkedése</strong>. Jelenleg leginkább stagnálnak az árak, de van, ahol már árcsökkenést is tapasztalhatunk. Mindeközben <strong>a finanszírozási költségek még rekord alacsony szinten vannak</strong>. Nem hiszed? Nos, a <a href="https://kalkulator.penzcentrum.hu/lakashitel/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult lakáshitel-kalkulátora</strong></a> szerint ma <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>15 millió forintot, 20 éves futamidőre, már 2,74 százalékos THM-el, és havi 81 188 forintos törlesztővel fel lehet venni</strong></a> az UniCredit Banknál. De nem sokkal marad el ettől a többi hazai nagybank ajánlata sem: a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>CIB Banknál 3,03% a THM</strong></a>; a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>Budapest Banknál 3,10%</strong></a>; az <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>MKB Banknál 3,12%</strong></a>; míg az <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>OTP Banknál 3,23%-os THM-mel kalkulálhatunk</strong></a>. Érdemes még megnézni a K&amp;H Bank, az ERSTE Bank, és természetesen a többi magyar hitelintézet konstrukcióját is, és egyedi kalkulációt végezni, saját preferenciáink alapján különböző hitelösszegekre és futamidőkre. Ehhez keresd fel a <a href="https://kalkulator.penzcentrum.hu/lakashitel/" target="_blank" rel="noopener"><strong>Pénzcentrum kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le"
					data-title="Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/miskolc">miskolc</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/borsod">borsod</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/borsod-abaúj-zemplén">borsod-abaúj-zemplén</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/borsod-abaúj-zemplén+megye">borsod-abaúj-zemplén megye</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/vihar">vihar</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/szél">szél</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/hidegfront">hidegfront</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/katasztrófavédelem">katasztrófavédelem</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/02/03/szuper-otlet-amivel-megvedhetjuk-a-beporzo-rovarokat-igy-keszits-mehecske-hoteleket"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/02/1612359754-dC1sPiYij_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/02/03/szuper-otlet-amivel-megvedhetjuk-a-beporzo-rovarokat-igy-keszits-mehecske-hoteleket">Szuper ötlet, amivel megvédhetjük a beporzó rovarokat: így készíts méhecske hoteleket!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/02/03/elkeszult-az-elso-magyar-olivaolaj-teljesen-bio-a-balatonnal-sajtoljak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/02/1612344498-eFxUh5Ya9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/02/03/elkeszult-az-elso-magyar-olivaolaj-teljesen-bio-a-balatonnal-sajtoljak">Elkészült az első magyar olívaolaj: teljesen bio, a Balatonnál sajtolják</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/01/30/elkepeszto-egi-jelenseg-ijeszto-hangrobbanast-okozott-egy-tuzgomb-nagyatadnal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1612003886-wQlvXIxpe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/01/30/elkepeszto-egi-jelenseg-ijeszto-hangrobbanast-okozott-egy-tuzgomb-nagyatadnal">Elképesztő égi jelenség: ijesztő hangrobbanást okozott egy tűzgömb Nagyatádnál</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/01/30/ettol-fajhat-a-fejed-a-mai-melegfront-utan-a-tel-visszater-es-ujra-kemenykedni-kezd"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610529806-SNs9c2mjz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/01/30/ettol-fajhat-a-fejed-a-mai-melegfront-utan-a-tel-visszater-es-ujra-kemenykedni-kezd">Ettől fájhat a fejed: a mai melegfront után a tél visszatér és keménykedni kezd</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/01/30/a-legtobben-gyomnak-nezik-ezeket-a-novenyeket-sok-kertben-nonek-csodakra-kepesek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611855379-RPLtu9pbS_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/01/30/a-legtobben-gyomnak-nezik-ezeket-a-novenyeket-sok-kertben-nonek-csodakra-kepesek">A legtöbben gyomnak nézik ezeket a növényeket: sok kertben nőnek, csodákra képesek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/01/29/tul-magas-a-vizallas-a-balatonban-megnyitottak-a-sio-zsilipet"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611943648-mphxqaXZU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/01/29/tul-magas-a-vizallas-a-balatonban-megnyitottak-a-sio-zsilipet">Túl magas a vízállás a Balatonban: megnyitották a Sió-zsilipet</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhutpqefxopar" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhutpqefxopar">
<div id="adoceanindexhutpqefxopar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 */
ado.slave('adoceanindexhutpqefxopar', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutpqefxopar").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":11376,"date":"2021. febru\u00e1r 4. 15:06","image":"\/images\/site\/articles\/lead\/2020\/01\/1580197688-oBIM2U4u7_sm.jpg","title":"Sokan nem is sejtik, pedig ez a megye az orsz\u00e1g ipari centruma: vajon mi a titka?","slug":"\/gazdasag\/2021\/02\/04\/sokan-nem-is-sejtik-pedig-ez-a-megye-az-orszag-ipari-centruma-vajon-mi-a-titka","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2021\/02\/04\/sokan-nem-is-sejtik-pedig-ez-a-megye-az-orszag-ipari-centruma-vajon-mi-a-titka","site":"hv"},{"id":11377,"date":"2021. febru\u00e1r 4. 12:08","image":"\/images\/site\/articles\/lead\/2020\/05\/1588593308-fkKHV6kZV_sm.jpg","title":"Gazdas\u00e1g \u00fajraind\u00edt\u00e1si akci\u00f3tervet jelentett be Orb\u00e1n Viktor: itt vannak a r\u00e9szletek","slug":"\/gazdasag\/2021\/02\/04\/gazdasag-ujrainditasi-akciotervet-jelentett-be-orban-viktor-itt-vannak-a-reszletek","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2021\/02\/04\/gazdasag-ujrainditasi-akciotervet-jelentett-be-orban-viktor-itt-vannak-a-reszletek","site":"hv"},{"date":"2021. febru\u00e1r 4. 6:00","title":"Mindent l\u00e1t\u00f3 n\u00f6v\u00e9nyfigyel\u00f5t fejlesztettek a hollandok: ez sokat seg\u00edthet a gazd\u00e1knak","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/F\/felhomentes-biomassza768-20210203.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/mindent-lato-novenyfigyelot-fejlesztettek-a-hollandok-ez-sokat-segithet-a-gazdaknak.27686.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhunirgplkgbj" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunirgplkgbj">
<div id="adoceanindexhunirgplkgbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunirgplkgbj', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunirgplkgbj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1580893940-97aP4GxWb_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le" target="_self">Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/02/04/nem-kimelte-az-idojaras-borsod-megyet-fak-doltek-ki-vezetekek-szakadtak-le" target="_self">Nem kímélte az időjárás Borsod megyét: fák dőltek ki, vezetékek szakadtak le</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/02/04/ezek-most-a-legfrissebb-adatok-tobb-ezren-fordultak-orvoshoz-influenzaszeru-tunetekkel" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1594123052-Tfrf8RYe3_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/02/04/ezek-most-a-legfrissebb-adatok-tobb-ezren-fordultak-orvoshoz-influenzaszeru-tunetekkel" target="_self">Ezek most a legfrissebb adatok: több ezren fordultak orvoshoz influenzaszerű tünetekkel</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/02/04/ezek-most-a-legfrissebb-adatok-tobb-ezren-fordultak-orvoshoz-influenzaszeru-tunetekkel" target="_self">Ezek most a legfrissebb adatok: több ezren fordultak orvoshoz influenzaszerű tünetekkel</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/02/04/sokan-nem-is-sejtik-pedig-ez-a-megye-az-orszag-ipari-centruma-vajon-mi-a-titka" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1580197688-oBIM2U4u7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/02/04/sokan-nem-is-sejtik-pedig-ez-a-megye-az-orszag-ipari-centruma-vajon-mi-a-titka" target="_self">Sokan nem is sejtik, pedig ez a megye az ország ipari centruma: vajon mi a titka?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/02/04/sokan-nem-is-sejtik-pedig-ez-a-megye-az-orszag-ipari-centruma-vajon-mi-a-titka" target="_self">Sokan nem is sejtik, pedig ez a megye az ország ipari centruma: vajon mi a titka?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/02/05/mi-az-introvertalt-szemelyiseg-az-introvertalt-jelentese-introvertalt-teszt-introvertalt-extrovertalt-kulonbseg" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/02/1612276753-XeVExP6un_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/02/05/mi-az-introvertalt-szemelyiseg-az-introvertalt-jelentese-introvertalt-teszt-introvertalt-extrovertalt-kulonbseg" target="_self">Mi az introvertált személyiség? Az introvertált jelentése, introvertált teszt, introvertált extrovertált különbség</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/02/05/mi-az-introvertalt-szemelyiseg-az-introvertalt-jelentese-introvertalt-teszt-introvertalt-extrovertalt-kulonbseg" target="_self">Mi az introvertált személyiség? Az introvertált jelentése, introvertált teszt, introvertált extrovertált különbség</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/02/04/fejer-megyei-vagohidat-fuggesztett-fel-a-nebih-horrorfilmbe-illo-allapotok-fogadtak-az-ellenoroket-video" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/02/1612429044-wf6GxoYcW_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/02/04/fejer-megyei-vagohidat-fuggesztett-fel-a-nebih-horrorfilmbe-illo-allapotok-fogadtak-az-ellenoroket-video" target="_self">Fejér megyei vágóhidat függesztett fel a Nébih: horrorfilmbe illő állapotok fogadták az ellenőröket (videó)</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/02/04/fejer-megyei-vagohidat-fuggesztett-fel-a-nebih-horrorfilmbe-illo-allapotok-fogadtak-az-ellenoroket-video" target="_self">Fejér megyei vágóhidat függesztett fel a Nébih: horrorfilmbe illő állapotok fogadták az ellenőröket (videó)</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuokmqplhllg" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuokmqplhllg">
<div id="adoceanindexhuokmqplhllg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 */
ado.slave('adoceanindexhuokmqplhllg', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuokmqplhllg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/01/18/nagy-bajban-vannak-azok-a-nyugdijasok-akik-annak-idejen-ilyen-hazat-epitettek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610954622-Chr5Y4Nn4_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/01/18/nagy-bajban-vannak-azok-a-nyugdijasok-akik-annak-idejen-ilyen-hazat-epitettek" target="_self">Nagy bajban vannak azok a nyugdíjasok: akik annak idején ilyen házat építettek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/01/18/nagy-bajban-vannak-azok-a-nyugdijasok-akik-annak-idejen-ilyen-hazat-epitettek" target="_self">Nagy bajban vannak azok a nyugdíjasok: akik annak idején ilyen házat építettek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/01/11/ime-a-magyar-megye-amit-messzire-elkerulnek-a-kulfoldi-turistak-megis-mi-az-oka" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610368928-CYHQhm4yD_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/01/11/ime-a-magyar-megye-amit-messzire-elkerulnek-a-kulfoldi-turistak-megis-mi-az-oka" target="_self">Íme a magyar megye, amit messzire elkerülnek a külföldi turisták: mégis, mi az oka?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/01/11/ime-a-magyar-megye-amit-messzire-elkerulnek-a-kulfoldi-turistak-megis-mi-az-oka" target="_self">Íme a magyar megye, amit messzire elkerülnek a külföldi turisták: mégis, mi az oka?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2021/01/06/kiderult-a-titkos-osszetevo-ettol-lesz-igazan-remegos-a-kocsonya" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1609937887-Onvsf9OKw_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2021/01/06/kiderult-a-titkos-osszetevo-ettol-lesz-igazan-remegos-a-kocsonya" target="_self">Kiderült a titkos összetevő: ettől lesz igazán remegős a kocsonya</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2021/01/06/kiderult-a-titkos-osszetevo-ettol-lesz-igazan-remegos-a-kocsonya" target="_self">Kiderült a titkos összetevő: ettől lesz igazán remegős a kocsonya</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2021/01/13/ennel-a-titkos-immunerosito-elixirnel-nincs-jobb-az-osi-erdelyi-recepttel-maig-gyogyitanak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610551316-Rdsev7U3O_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2021/01/13/ennel-a-titkos-immunerosito-elixirnel-nincs-jobb-az-osi-erdelyi-recepttel-maig-gyogyitanak" target="_self">Ennél a titkos immunerősítő elixírnél nincs jobb: az ősi erdélyi recepttel máig gyógyítanak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2021/01/13/ennel-a-titkos-immunerosito-elixirnel-nincs-jobb-az-osi-erdelyi-recepttel-maig-gyogyitanak" target="_self">Ennél a titkos immunerősítő elixírnél nincs jobb: az ősi erdélyi recepttel máig gyógyítanak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/01/25/itt-az-ujabb-szigoritas-meg-rendszam-sem-lehet-ezeken-a-hasznalt-autokon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611561962-B7yUdnsfu_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/01/25/itt-az-ujabb-szigoritas-meg-rendszam-sem-lehet-ezeken-a-hasznalt-autokon" target="_self">Itt az újabb szigorítás: még rendszám sem lehet ezeken a használt autókon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/01/25/itt-az-ujabb-szigoritas-meg-rendszam-sem-lehet-ezeken-a-hasznalt-autokon" target="_self">Itt az újabb szigorítás: még rendszám sem lehet ezeken a használt autókon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/01/23/ezt-felejti-otthon-a-legtobb-magyar-turazo-akar-az-eleted-is-mulhat-rajta" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611340537-S638JItGM_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/01/23/ezt-felejti-otthon-a-legtobb-magyar-turazo-akar-az-eleted-is-mulhat-rajta" target="_self">Ezt felejti otthon a legtöbb magyar túrázó: akár az életed is múlhat rajta</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/01/23/ezt-felejti-otthon-a-legtobb-magyar-turazo-akar-az-eleted-is-mulhat-rajta" target="_self">Ezt felejti otthon a legtöbb magyar túrázó: akár az életed is múlhat rajta</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhulldhdjrprb" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhulldhdjrprb">
<div id="adoceanindexhulldhdjrprb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 */
ado.slave('adoceanindexhulldhdjrprb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulldhdjrprb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/biztositas/kiszivargott-a-kormany-pontos-oltasi-terve-mutatjuk-a-reszleteket.1110306.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/C/covid-vakcina-20210204.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Kiszivárgott a kormány pontos oltási terve: mutatjuk a részleteket">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/biztositas/kiszivargott-a-kormany-pontos-oltasi-terve-mutatjuk-a-reszleteket.1110306.html" target="_blank">Kiszivárgott a kormány pontos oltási terve: mutatjuk a részleteket</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/elarultak-a-szakertok-ezek-a-dolgozok-orulhetnek-hamarosan-beremeles-jon.1110258.html" target="_blank">Elárulták a szakértők: ezek a dolgozók örülhetnek, hamarosan béremelés jön</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/figyelmeztet-a-jegybank-aki-igy-vesz-fel-most-lakashitelt-hatalmas-kockazatot-vallal.1110296.html" target="_blank">Figyelmeztet a jegybank: aki így vesz fel most lakáshitelt, hatalmas kockázatot vállal</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/megtakaritas/palinkafozes-2021-itt-vannak-a-fontos-valtozasok-az-adomentesseg-feltetelei.1110304.html" target="_blank">Pálinkafőzés 2021: itt vannak a fontos változások, az adómentesség feltételei</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/ezt-rontja-el-rengeteg-magyar-kisvallalkozo-inkabb-csodbe-mennek-de-nem-lepik-meg.1110300.html" target="_blank">Ezt rontja el rengeteg magyar kisvállalkozó: inkább csődbe mennek, de nem lépik meg</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/itt-a-hr-magyar-szotar-ezt-jelenti-a-versenykepes-fizetes-a-hirdetesekben.1110294.html" target="_blank">Itt a HR-magyar szótár: ezt jelenti a versenyképes fizetés a hirdetésekben</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhuklngcimmpy" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuklngcimmpy">
<div id="adoceanindexhuklngcimmpy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 */
ado.slave('adoceanindexhuklngcimmpy', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuklngcimmpy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


			<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.agrarszektor.hu/kiskertblogger/" target="_blank"><img src="/images/kiskertblogger_logo.png" alt="Kiskertblogger" class="img-responsive"></a></div>
					<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/sokan-hibaznak-a-gyumolcsfak-metszesekor-ezek-lehetnek-a-legnagyobb-buktatok.27542.html" target="_blank">Sokan hibáznak a gyümölcsfák metszésekor: ezek lehetnek a legnagyobb buktatók</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/ne-koltsd-a-penzed-szobanovenyekre-igy-barmikor-beszerezheted-oket-ingyen-is.27358.html" target="_blank">Ne költsd a pénzed szobanövényekre: így bármikor beszerezheted őket ingyen is</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/ezzel-rengeteget-sporolhatsz-igy-lehet-ingyen-palantad-es-vetomagod-minden-evben.27370.html" target="_blank">Ezzel rengeteget spórolhatsz: így lehet ingyen palántád és vetőmagod minden évben</a></div>
		<div class="box_remote__sep"></div>
			</div>
	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/02/03/szuper-otlet-amivel-megvedhetjuk-a-beporzo-rovarokat-igy-keszits-mehecske-hoteleket"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/02/1612359754-dC1sPiYij_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/02/03/szuper-otlet-amivel-megvedhetjuk-a-beporzo-rovarokat-igy-keszits-mehecske-hoteleket">Szuper ötlet, amivel megvédhetjük a beporzó rovarokat: így készíts méhecske hoteleket!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/02/03/elkeszult-az-elso-magyar-olivaolaj-teljesen-bio-a-balatonnal-sajtoljak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/02/1612344498-eFxUh5Ya9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/02/03/elkeszult-az-elso-magyar-olivaolaj-teljesen-bio-a-balatonnal-sajtoljak">Elkészült az első magyar olívaolaj: teljesen bio, a Balatonnál sajtolják</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/01/30/elkepeszto-egi-jelenseg-ijeszto-hangrobbanast-okozott-egy-tuzgomb-nagyatadnal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1612003886-wQlvXIxpe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/01/30/elkepeszto-egi-jelenseg-ijeszto-hangrobbanast-okozott-egy-tuzgomb-nagyatadnal">Elképesztő égi jelenség: ijesztő hangrobbanást okozott egy tűzgömb Nagyatádnál</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/01/30/ettol-fajhat-a-fejed-a-mai-melegfront-utan-a-tel-visszater-es-ujra-kemenykedni-kezd"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610529806-SNs9c2mjz_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/01/30/ettol-fajhat-a-fejed-a-mai-melegfront-utan-a-tel-visszater-es-ujra-kemenykedni-kezd">Ettől fájhat a fejed: a mai melegfront után a tél visszatér és keménykedni kezd</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/01/30/a-legtobben-gyomnak-nezik-ezeket-a-novenyeket-sok-kertben-nonek-csodakra-kepesek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611855379-RPLtu9pbS_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/01/30/a-legtobben-gyomnak-nezik-ezeket-a-novenyeket-sok-kertben-nonek-csodakra-kepesek">A legtöbben gyomnak nézik ezeket a növényeket: sok kertben nőnek, csodákra képesek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/01/29/tul-magas-a-vizallas-a-balatonban-megnyitottak-a-sio-zsilipet"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611943648-mphxqaXZU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/01/29/tul-magas-a-vizallas-a-balatonban-megnyitottak-a-sio-zsilipet">Túl magas a vízállás a Balatonban: megnyitották a Sió-zsilipet</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhusdenhqhhqo" class="vcnx3p80bz7t61p h-layer z-adoceanindexhusdenhqhhqo">
<div id="adoceanindexhusdenhqhhqo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.layer */
ado.slave('adoceanindexhusdenhqhhqo', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusdenhqhhqo").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuybgqqvdoqu" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuybgqqvdoqu">
<div id="adoceanindexhuybgqqvdoqu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.interstitial */
ado.slave('adoceanindexhuybgqqvdoqu', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuybgqqvdoqu").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuwacfcmjnge" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuwacfcmjnge">
<div id="adoceanindexhuwacfcmjnge"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer */
ado.slave('adoceanindexhuwacfcmjnge', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwacfcmjnge").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
