<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="EiBHrt7XuOi0Bd8TjiieY8sDOYQrryRnVDwSPDIN">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidék, időkép, időjárás, országos meteorológiai szolgálat">
<meta name="description" content="Az országos meteorológiai szolgálat előrejelzése szerint ma szórványosan lehet zivatar kialakulására számítani az országban, amit néhol viharos szél (60-80 km/h) és apró szemű jég kísérhet.">
<meta name="publish-date" content="2022-09-19" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1663603881">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot" />
<link rel="amphtml" href="https://www.hellovidek.hu/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot" />
<meta property="og:title" content="Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/10/1634807184-FihrQ0GGT_md.jpg" />
<meta property="og:description" content="Az országos meteorológiai szolgálat előrejelzése szerint ma szórványosan lehet zivatar kialakulására számítani az országban, amit néhol viharos szél (60-80 km/h) és apró szemű jég kísérhet." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot",
	"headline": "Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot",
	"datePublished": "2022-09-19T18:02:00+02:00",
	"dateModified": "2022-09-19T18:02:00+02:00",
	"description": "Az országos meteorológiai szolgálat előrejelzése szerint ma szórványosan lehet zivatar kialakulására számítani az országban, amit néhol viharos szél (60-80 km/h) és apró szemű jég kísérhet.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634807184-FihrQ0GGT_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Kert.cikkek */
ado.master({id: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7', server: 'indexhu.adocean.pl', keys:["hellovidek","idokep","idojaras","orszagos meteorológiai szolgalat","kert"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
var pp_gemius_use_cmp = true;
var pp_gemius_cmp_timeout = Infinity;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2022.&nbsp;szeptember&nbsp;19.&nbsp;hétfő, Vilhelmina
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/2.svg"> Budapest <b>11&#8451;</b> (kissé felhős)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad" style="white-space: nowrap;"><a href="/csalad">Család
								</a>
								</h4>
																<h4 class="item-otthon" style="white-space: nowrap;"><a href="/otthon">Otthon
								</a>
								</h4>
																<h4 class="item-kert" style="white-space: nowrap;"><a href="/kert">Kert
								</a>
								</h4>
																<h4 class="item-gazdasag" style="white-space: nowrap;"><a href="/gazdasag">Gazdaság
								</a>
								</h4>
																<h4 class="item-eletmod" style="white-space: nowrap;"><a href="/eletmod">Életmód
								</a>
								</h4>
																<h4 class="item-utazas" style="white-space: nowrap;"><a href="/utazas">Utazás
								</a>
								</h4>
																<h4 class="item-gasztro" style="white-space: nowrap;"><a href="/gasztro">Gasztro
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin-top:-4px" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" class="iconify iconify--carbon"><path d="M24 12l-8 10l-8-10z" fill="currentColor"></path></svg>
								</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas" style="white-space: nowrap;"><a href="/szorakozas">Szórakozás
								</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li><a href="/gasztromesek">Gasztromesék</a></li>
			<li><a href="/akciok">Akciók</a></li>
			<li><a href="/a-honap-meze">A hónap méze</a></li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 19347 -->
<!-- portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard -->
<div id="y-adoceanindexhupironusfzv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhupironusfzv">
<div id="adoceanindexhupironusfzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard */
ado.slave('adoceanindexhupironusfzv', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupironusfzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuqhkqloqrwk" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqhkqloqrwk">
<div id="adoceanindexhuqhkqloqrwk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqhkqloqrwk', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqhkqloqrwk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2022-09-19T18:02:00+02:00">2022.09.19. 18:02</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot"
					data-title="Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634807184-FihrQ0GGT_md.jpg" class="title-image img-responsive" alt="Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot" title="Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Az országos meteorológiai szolgálat előrejelzése szerint ma szórványosan lehet zivatar kialakulására számítani az országban, amit néhol viharos szél (60-80 km/h) és apró szemű jég kísérhet. Kedden napközben a középső országrészben elvétve, délnyugaton, illetve az ország keleti harmadán nagyobb eséllyel alakulhatnak ki zivatarok, melyeket intenzív csapadék (ált. 10-20 mm), átmeneti szélerősödés, apró szemű jég kísérhet. Ma napközben Sopron térségében a legerősebb széllökések zivataroktól függetlenül is elérhetik a 60-65 km/h-t.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuznciomlggb" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuznciomlggb">
<div id="adoceanindexhuznciomlggb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 */
ado.slave('adoceanindexhuznciomlggb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuznciomlggb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<figure><img class="img-responsive" src="/images/site/articles/inline/2022/09/1663588542-pCtKtA1S4_md.png" alt="Forrás: OMSZ">
<figcaption>Forrás: OMSZ</figcaption>
</figure>
<h3 class="subtitle">Mi várható még a héten?</h3>
<p>Az Időkép előrejelzése szerint, kedden változóan felhős-napos időre van kilátás, és ezen a napon is kialakulhatnak többfelé záporok, helyenként zivatarok. Többfelé élénk, erős marad az északnyugati szél. Hajnalban 3-10 fok várható, de a hideg északi völgyekben ettől is hidegebb lehet. Délutánra 13 és 18 fok közé emelkedhet a hőmérséklet.</p>
		<!-- portfolio_hu.Hello Videk.Kert.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhuzpiinvenwx" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuzpiinvenwx">
<div id="adoceanindexhuzpiinvenwx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Kert.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuzpiinvenwx', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzpiinvenwx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>Szerdán is marad a napos-gomolyfelhős idő. Elszórt záporok, esetleg egy-egy zivatar főként az ország keleti felén alakulhat ki. Az északias szelet többfelé élénk, a Dunántúlon erős lökések kísérhetik. A hűvös reggelt követően délután 14-19 fok valószínű.</p>
<p>Csütörtökre szintén napos-gomolyos idő körvonalazódik, helyenként zápor, esetleg zivatar előfordulhat. Az északias szél még többfelé élénk lehet. Napközben 14-19 fokra van kilátás. Pénteken sok napsütésre, kevés felhőre számíthatunk, csak néhol fordulhat elő gyenge zápor. A szél veszít erejéből. Délután 14-19 fokot mutathatnak a hőmérők, de hajnalban helyenként talajmenti fagy előfordulhat.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>TÍZEZREKET SPÓROLHATSZ BANKVÁLTÁSSAL!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>bankszámla</strong></a> mindennapi életünk része. A munkabér, nyugdíj, ösztöndíj jellemzően bankszámlára érkezik. Segítségével kényelmesen intézhetjük a pénzügyeinket, akár otthonról is. Ahhoz azonban, hogy bankszámlád valóban azt nyújtsa, amire szükséged van, <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>körültekintően kell választanod</strong></a>. Mielőtt kiválasztanád bankszámládat, nézz szét a <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult bankszámla kereső kalkulátorában!</strong></a> Állítsd be a személyes preferenciáidat, és versenyeztesd a pénzügyi szolgáltatókat, hiszen a megalapozott döntés a Te érdeked! <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Egy testre szabott bankszámlával a költségeken is rengeteget spórolhatsz!</strong></a> (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot"
					data-title="Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/időkép">időkép</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/időjárás">időjárás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/országos+meteorológiai+szolgálat">országos meteorológiai szolgálat</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/19/elarulta-titkat-a-hazasodna-a-gazda-egyik-sztarja-peter-igy-keresne-rengeteg-penzt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573456742-g2bteVLgJ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/19/elarulta-titkat-a-hazasodna-a-gazda-egyik-sztarja-peter-igy-keresne-rengeteg-penzt">Elárulta titkát a Házasodna a gazda egyik sztárja, Péter: így keresne rengeteg pénzt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/18/itt-a-meteorologusok-figyelmeztetese-keszuljunk-fel-durva-ami-rank-var-a-jovo-heten"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1645964868-aVc4Ojpkq_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/18/itt-a-meteorologusok-figyelmeztetese-keszuljunk-fel-durva-ami-rank-var-a-jovo-heten">Itt a meteorológusok figyelmeztetése: készüljünk fel, durva, ami ránk vár a jövő héten</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/18/kerteszek-titkos-trukkjei-oszre-ezt-a-merenyletet-soha-ne-kovesd-el-a-kerted-ellen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/09/1663499551-iqChIRlh8_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/18/kerteszek-titkos-trukkjei-oszre-ezt-a-merenyletet-soha-ne-kovesd-el-a-kerted-ellen">Kertészek titkos trükkjei őszre: de ezt a merényletet soha ne kövesd el a kerted ellen</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/17/viharos-szellel-erkezik-a-rettenet-het-megyenkre-adtak-ki-sulyos-riasztast"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1651052834-70GCecjkT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/17/viharos-szellel-erkezik-a-rettenet-het-megyenkre-adtak-ki-sulyos-riasztast">Viharos széllel érkezik a rettenet: hét megyénkre adtak ki súlyos riasztást</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/16/gyilkos-kartevo-pusztit-a-magyar-foldeken-mindent-tonkretesz-oriasi-lehet-a-baj"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/09/1663314944-Sqwh0R6eX_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/16/gyilkos-kartevo-pusztit-a-magyar-foldeken-mindent-tonkretesz-oriasi-lehet-a-baj">Gyilkos kártevő pusztít a magyar földeken: mindent tönkretesz, óriási lehet a baj</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/16/most-terem-az-osz-egyik-favorit-gyumolcse-mennyei-lekvar-keszitheto-belole"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1631121077-hNOJzQx8h_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/16/most-terem-az-osz-egyik-favorit-gyumolcse-mennyei-lekvar-keszitheto-belole">Most terem az ősz egyik favorit gyümölcse: mennyei lekvár készíthető belőle</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 -->
<div id="y-adoceanindexhutpqefxopar" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhutpqefxopar">
<div id="adoceanindexhutpqefxopar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 */
ado.slave('adoceanindexhutpqefxopar', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutpqefxopar").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":19344,"date":"2022. szeptember 19. 17:05","image":"\/images\/site\/articles\/lead\/2022\/01\/1643610838-lANkotBAW_sm.jpg","title":"Err\u0151l sokan megfeledkeznek \u0151sszel: az eg\u00e9szs\u00e9g\u00fck m\u00falhat rajta","slug":"\/eletmod\/2022\/09\/19\/errol-sokan-megfeledkeznek-osszel-az-egeszseguk-mulhat-rajta","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2022\/09\/19\/errol-sokan-megfeledkeznek-osszel-az-egeszseguk-mulhat-rajta","site":"hv"},{"id":19340,"date":"2022. szeptember 19. 14:04","image":"\/images\/site\/articles\/lead\/2022\/09\/1663576619-EaUiK5MSc_sm.jpg","title":"T\u00edzezreket sp\u00f3rolhatsz, ha tudod, hogy kell \u0151sszel okosan \u00fcltetni: a profik \u00edgy csin\u00e1lj\u00e1k","slug":"\/gazdasag\/2022\/09\/19\/tizezreket-sporolhatsz-ha-tudod-hogy-kell-osszel-okosan-ultetni-a-profik-igy-csinaljak","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2022\/09\/19\/tizezreket-sporolhatsz-ha-tudod-hogy-kell-osszel-okosan-ultetni-a-profik-igy-csinaljak","site":"hv"},{"date":"2022. augusztus 15. 6:00","title":"Magyarorsz\u00e1gra is bet\u00f6rnek a n\u00e9met gy\u00e1rt\u00f3 leg\u00fajabb g\u00e9pei: k\u00e9peken az \u00f3ri\u00e1si masin\u00e1k","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/C\/claas-kombajn-traktor-balazo-mezon-20220815.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/magyarorszagra-is-betornek-a-nemet-gyarto-legujabb-gepei-kepeken-az-oriasi-masinak.40185.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhunirgplkgbj" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunirgplkgbj">
<div id="adoceanindexhunirgplkgbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunirgplkgbj', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunirgplkgbj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634807184-FihrQ0GGT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot" target="_self">Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/09/19/minden-megyere-kiadtak-a-riasztast-zivatar-jegeso-tarolja-le-az-orszagot" target="_self">Minden megyére kiadták a riasztást: zivatar, jégeső tarolja le az országot</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/09/19/errol-sokan-megfeledkeznek-osszel-az-egeszseguk-mulhat-rajta" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1643610838-lANkotBAW_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/09/19/errol-sokan-megfeledkeznek-osszel-az-egeszseguk-mulhat-rajta" target="_self">Erről sokan megfeledkeznek ősszel: az egészségük múlhat rajta</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/09/19/errol-sokan-megfeledkeznek-osszel-az-egeszseguk-mulhat-rajta" target="_self">Erről sokan megfeledkeznek ősszel: az egészségük múlhat rajta</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/09/19/elkepeszto-dragulas-el-se-hinned-mennyibe-kerul-a-magyar-mez" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1643620519-Cb2JifKsj_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/09/19/elkepeszto-dragulas-el-se-hinned-mennyibe-kerul-a-magyar-mez" target="_self">Elképesztő drágulás: el se hinnéd, mennyibe kerül a magyar méz</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/09/19/elkepeszto-dragulas-el-se-hinned-mennyibe-kerul-a-magyar-mez" target="_self">Elképesztő drágulás: el se hinnéd, mennyibe kerül a magyar méz</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2022/09/19/elfogtak-a-kegyetlen-testverpar-emberolessel-gyanusitjak-oket" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1641118259-zlDXWunsz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2022/09/19/elfogtak-a-kegyetlen-testverpar-emberolessel-gyanusitjak-oket" target="_self">Elfogták a kegyetlen testvérpár: emberöléssel gyanúsítják őket</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2022/09/19/elfogtak-a-kegyetlen-testverpar-emberolessel-gyanusitjak-oket" target="_self">Elfogták a kegyetlen testvérpár: emberöléssel gyanúsítják őket</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/09/19/tizezreket-sporolhatsz-ha-tudod-hogy-kell-osszel-okosan-ultetni-a-profik-igy-csinaljak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/09/1663576619-EaUiK5MSc_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/09/19/tizezreket-sporolhatsz-ha-tudod-hogy-kell-osszel-okosan-ultetni-a-profik-igy-csinaljak" target="_self">Tízezreket spórolhatsz, ha tudod, hogy kell ősszel okosan ültetni: a profik így csinálják</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/09/19/tizezreket-sporolhatsz-ha-tudod-hogy-kell-osszel-okosan-ultetni-a-profik-igy-csinaljak" target="_self">Tízezreket spórolhatsz, ha tudod, hogy kell ősszel okosan ültetni: a profik így csinálják</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuokmqplhllg" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuokmqplhllg">
<div id="adoceanindexhuokmqplhllg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 */
ado.slave('adoceanindexhuokmqplhllg', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuokmqplhllg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/csalad/2022/09/13/szelfit-keszit-magyarorszag-oktobertol-indul-a-nepszamlalas-x">Szelfit készít Magyarország: októbertől indul a népszámlálás (x)</a></h4>
	<div>Online is kitölthető a kérdőív, de 28 ezer számlálóbiztos is gyűjti majd az adatokat.</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/09/10/kapaszkodjatok-meg-ennyi-lesz-10-kobmeter-arstopos-tuzifa-ara" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1660457643-vNN4dEZ7Q_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/09/10/kapaszkodjatok-meg-ennyi-lesz-10-kobmeter-arstopos-tuzifa-ara" target="_self">Kapaszkodjatok meg: ennyi is lehet 10 köbméter árstopos tűzifa ára</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/09/10/kapaszkodjatok-meg-ennyi-lesz-10-kobmeter-arstopos-tuzifa-ara" target="_self">Kapaszkodjatok meg: ennyi is lehet 10 köbméter árstopos tűzifa ára</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/09/13/minden-konyhaban-van-megis-alig-esszuk-ved-a-nathatol-a-tudore-is-jotekonyan-hat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/09/1663067040-p04w7mVLG_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/09/13/minden-konyhaban-van-megis-alig-esszuk-ved-a-nathatol-a-tudore-is-jotekonyan-hat" target="_self">Minden konyhában van, mégis alig esszük: véd a náthától, a tüdőre is jótékonyan hat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/09/13/minden-konyhaban-van-megis-alig-esszuk-ved-a-nathatol-a-tudore-is-jotekonyan-hat" target="_self">Minden konyhában van, mégis alig esszük: véd a náthától, a tüdőre is jótékonyan hat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/08/23/varatlan-bejelentkezes-a-rezsicsokkentesrol-fontos-valtozasra-keszulhetunk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1659739199-5vsPHeDUG_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/08/23/varatlan-bejelentkezes-a-rezsicsokkentesrol-fontos-valtozasra-keszulhetunk" target="_self">Váratlan bejelentkezés a rezsicsökkentésről: fontos változásra készülhetünk</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/08/23/varatlan-bejelentkezes-a-rezsicsokkentesrol-fontos-valtozasra-keszulhetunk" target="_self">Váratlan bejelentkezés a rezsicsökkentésről: fontos változásra készülhetünk</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/08/22/ide-menekitik-a-penzuket-az-elelmes-magyarok-csunya-valsag-kozeleg-lepni-kell" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/08/1661149817-x4GUjCzxE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/08/22/ide-menekitik-a-penzuket-az-elelmes-magyarok-csunya-valsag-kozeleg-lepni-kell" target="_self">Ide menekítik a pénzüket az élelmes magyarok: csúnya válság közeleg, lépni kell</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/08/22/ide-menekitik-a-penzuket-az-elelmes-magyarok-csunya-valsag-kozeleg-lepni-kell" target="_self">Ide menekítik a pénzüket az élelmes magyarok: csúnya válság közeleg, lépni kell</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/09/07/csunya-vihar-kozelit-felenk-ezekre-a-megyekre-csap-le-hamarosan-a-rettenet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/06/1654871752-uI5ggZ0l9_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/09/07/csunya-vihar-kozelit-felenk-ezekre-a-megyekre-csap-le-hamarosan-a-rettenet" target="_self">Csúnya vihar közelít felénk: ezekre a megyékre csap le hamarosan a rettenet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/09/07/csunya-vihar-kozelit-felenk-ezekre-a-megyekre-csap-le-hamarosan-a-rettenet" target="_self">Csúnya vihar közelít felénk: ezekre a megyékre csap le hamarosan a rettenet</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2022/09/12/ez-a-videki-kisvaros-magyarorszag-hollywoodja-ezek-a-hiressegek-mind-itt-laknak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/05/1653737099-1SX8sCPqn_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2022/09/12/ez-a-videki-kisvaros-magyarorszag-hollywoodja-ezek-a-hiressegek-mind-itt-laknak" target="_self">Ez a vidéki kisváros Magyarország Hollywoodja: ezek a hírességek mind itt laknak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2022/09/12/ez-a-videki-kisvaros-magyarorszag-hollywoodja-ezek-a-hiressegek-mind-itt-laknak" target="_self">Ez a vidéki kisváros Magyarország Hollywoodja: ezek a hírességek mind itt laknak</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 -->
<div id="y-adoceanindexhulldhdjrprb" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhulldhdjrprb">
<div id="adoceanindexhulldhdjrprb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 */
ado.slave('adoceanindexhulldhdjrprb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulldhdjrprb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/vallalkozas/20220919/sulyos-dontesre-kenyszerulhetnek-hamarosan-a-magyar-cegek-mar-vannak-megoldasi-javaslatok-1129093" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2022/07/1657554798-Mlw1oOy3Z_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Súlyos döntésre kényszerülhetnek hamarosan a magyar cégek: már vannak megoldási javaslatok">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/vallalkozas/20220919/sulyos-dontesre-kenyszerulhetnek-hamarosan-a-magyar-cegek-mar-vannak-megoldasi-javaslatok-1129093" target="_blank">Súlyos döntésre kényszerülhetnek hamarosan a magyar cégek: már vannak megoldási javaslatok</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/20220919/nem-mindenki-takarit-ugy-mint-a-magyar-haziasszonyok-bezzeg-a-nemetek-angolok-svedek-1129094" target="_blank">Nem mindenki takarít úgy, mint a magyar háziasszonyok: bezzeg a németek, angolok, svédek</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20220919/rengeteg-magyar-mar-csak-igy-fizet-kulfoldon-is-sot-mar-a-kulfoldiek-is-igy-fizetnek-nalunk-1129092" target="_blank">Rengeteg magyar már csak így fizet külföldön is: sőt, már a külföldiek is így fizetnek nálunk</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20220919/egy-jegy-mind-folott-egesz-napos-utazasra-jogosit-rengeteget-lehet-sporolni-vele-1129089" target="_blank">Egy jegy mind fölött: egész napos utazásra jogosít, rengeteget lehet spórolni vele</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20220919/tejfol-sor-tojas-meg-nemetorszagban-is-olcsobb-mint-itthon-mi-folyik-itt-1129084" target="_blank">Tejföl, sör, tojás: még Németországban is olcsóbb, mint itthon, mi folyik itt?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20220919/egyre-tobben-szenvednek-ilyen-betegsegtol-ezzel-az-uj-modszerrel-lehet-konnyeden-kimutatni-1129077" target="_blank">Egyre többen szenvednek ilyen betegségtől: ezzel az új módszerrel lehet könnyedén kimutatni</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 -->
<div id="y-adoceanindexhuklngcimmpy" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuklngcimmpy">
<div id="adoceanindexhuklngcimmpy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 */
ado.slave('adoceanindexhuklngcimmpy', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuklngcimmpy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


			<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.agrarszektor.hu/kiskertblogger/" target="_blank"><img src="/images/kiskertblogger_logo.png" alt="Kiskertblogger" class="img-responsive"></a></div>
					<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/filleres-trukkok-a-kertbe-ezekkel-a-legnagyobb-forrosagot-is-tulelik-a-novenyek.40115.html" target="_blank">Filléres trükkök a kertbe: ezekkel a legnagyobb forróságot is túlélik a növények</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/ezek-a-legfontosabb-augusztusi-teendok-a-kertben-itt-a-11-pontos-feladatlista.39909.html" target="_blank">Ezek a legfontosabb augusztusi teendők a kertben: itt a 11 pontos feladatlista</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/filleres-csodaszer-a-kertben-sosem-gondoltad-volna-mi-mindenre-jo-a-levagott-fu.39783.html" target="_blank">Filléres csodaszer a kertben: sosem gondoltad volna, mi mindenre jó a levágott fű</a></div>
		<div class="box_remote__sep"></div>
			</div>
	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/19/elarulta-titkat-a-hazasodna-a-gazda-egyik-sztarja-peter-igy-keresne-rengeteg-penzt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/11/1573456742-g2bteVLgJ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/19/elarulta-titkat-a-hazasodna-a-gazda-egyik-sztarja-peter-igy-keresne-rengeteg-penzt">Elárulta titkát a Házasodna a gazda egyik sztárja, Péter: így keresne rengeteg pénzt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/18/itt-a-meteorologusok-figyelmeztetese-keszuljunk-fel-durva-ami-rank-var-a-jovo-heten"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1645964868-aVc4Ojpkq_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/18/itt-a-meteorologusok-figyelmeztetese-keszuljunk-fel-durva-ami-rank-var-a-jovo-heten">Itt a meteorológusok figyelmeztetése: készüljünk fel, durva, ami ránk vár a jövő héten</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/18/kerteszek-titkos-trukkjei-oszre-ezt-a-merenyletet-soha-ne-kovesd-el-a-kerted-ellen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/09/1663499551-iqChIRlh8_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/18/kerteszek-titkos-trukkjei-oszre-ezt-a-merenyletet-soha-ne-kovesd-el-a-kerted-ellen">Kertészek titkos trükkjei őszre: de ezt a merényletet soha ne kövesd el a kerted ellen</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/17/viharos-szellel-erkezik-a-rettenet-het-megyenkre-adtak-ki-sulyos-riasztast"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1651052834-70GCecjkT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/17/viharos-szellel-erkezik-a-rettenet-het-megyenkre-adtak-ki-sulyos-riasztast">Viharos széllel érkezik a rettenet: hét megyénkre adtak ki súlyos riasztást</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/16/gyilkos-kartevo-pusztit-a-magyar-foldeken-mindent-tonkretesz-oriasi-lehet-a-baj"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/09/1663314944-Sqwh0R6eX_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/16/gyilkos-kartevo-pusztit-a-magyar-foldeken-mindent-tonkretesz-oriasi-lehet-a-baj">Gyilkos kártevő pusztít a magyar földeken: mindent tönkretesz, óriási lehet a baj</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/09/16/most-terem-az-osz-egyik-favorit-gyumolcse-mennyei-lekvar-keszitheto-belole"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1631121077-hNOJzQx8h_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/09/16/most-terem-az-osz-egyik-favorit-gyumolcse-mennyei-lekvar-keszitheto-belole">Most terem az ősz egyik favorit gyümölcse: mennyei lekvár készíthető belőle</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Kert.cikkek.layer -->
<div id="y-adoceanindexhusdenhqhhqo" class="vcnx3p80bz7t61p h-layer z-adoceanindexhusdenhqhhqo">
<div id="adoceanindexhusdenhqhhqo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.layer */
ado.slave('adoceanindexhusdenhqhhqo', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusdenhqhhqo").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.interstitial -->
<div id="y-adoceanindexhuybgqqvdoqu" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuybgqqvdoqu">
<div id="adoceanindexhuybgqqvdoqu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.interstitial */
ado.slave('adoceanindexhuybgqqvdoqu', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuybgqqvdoqu").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer -->
<div id="y-adoceanindexhuwacfcmjnge" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuwacfcmjnge">
<div id="adoceanindexhuwacfcmjnge"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer */
ado.slave('adoceanindexhuwacfcmjnge', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwacfcmjnge").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
