<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="pgjzhCxUsAWsHOf8THGbieGsvLzV9FsPaGqapukM">
<meta name="robots" content="max-image-preview:large">
<meta name="keywords" content="hellovidek, ipari központ, dombóvár, óvoda">
<meta name="description" content="Új, hatvan férőhelyes, három csoportszobás óvoda épült Bács-Kiskun megyében. Az óvoda új lendületet adhat Kiskunhalason a Kertváros városrésznek - írják.">
<meta name="publish-date" content="2021-01-21" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1611259218">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes" />
<meta property="og:title" content="Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/01/1611215836-wUcQ5lBIi_md.jpg" />
<meta property="og:description" content="Új, hatvan férőhelyes, három csoportszobás óvoda épült Bács-Kiskun megyében. Az óvoda új lendületet adhat Kiskunhalason a Kertváros városrésznek - írják." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes",
	"headline": "Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés",
	"datePublished": "2021-01-21T19:30:00+01:00",
	"dateModified": "2021-01-21T19:30:00+01:00",
	"description": "Új, hatvan férőhelyes, három csoportszobás óvoda épült Bács-Kiskun megyében. Az óvoda új lendületet adhat Kiskunhalason a Kertváros városrésznek - írják.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611215836-wUcQ5lBIi_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","ipari kozpont","dombóvar","óvoda","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;január&nbsp;21.&nbsp;csütörtök, Ágnes
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/2.svg"> Budapest <b>8&#8451;</b> (kissé felhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																				
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
														<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 11188 -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2021-01-21T19:30:00+01:00">2021.01.21. 19:30</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes"
					data-title="Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611215836-wUcQ5lBIi_md.jpg" class="title-image img-responsive" alt="Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés" title="Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Új, hatvan férőhelyes, három csoportszobás óvoda épült mintegy 340 millió forintból a Bács-Kiskun megyei Kiskunhalason - közölte a város önkormányzata az MTI-vel.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>A Kiskunhalasi Kertvárosi Óvoda kialakítására az önkormányzat a Terület- és Településfejlesztési Operatív Program pályázatán 336 millió 608 ezer forint támogatást nyert. A beruházás Európai Uniós forrásból valósul meg.</p>
		<div id="y-adoceanindexhumprrjilimc" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhumprrjilimc">
<div id="adoceanindexhumprrjilimc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhumprrjilimc', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumprrjilimc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>A közleményben azt írták: az óvoda új lendületet adhat Kiskunhalason a Kertváros városrésznek. Az új intézmény az iskola mellett kapott helyet, így a helyben, illetve a külterületen élőknek már nem kell a kisgyermekekkel nagy távolságokat megtenniük a város többi óvodájáig.</p>
<p>Az iskola mellett - a Gárdonyi Géza utca felől - kapott helyet az új létesítmény.</p>
<p>Az évtizedek óta várt beruházás részeként a csoportszobák és a szükséges kiszolgálóhelyiségek mellett játszóudvart és parkolókat is kialakítanak.</p>
<p>Címlapkép illusztráció.</p>
<p> </p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>Ne maradj le a 10 millió forintos támogatásról!</strong></p>
<p>A friss statisztikák szerint már több mint 500 milliárd forintnyi <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>babaváró hitelt</strong></a> igényeltek a magyar családok. A termék népszerűsége nem véletlen, a feltételek teljesítése esetén ugyanis <strong>nem kell visszafizetni az akár 10 milliós támogatást</strong>. Külön ki kell emelni, hogy <strong>a babaváró program 2020 keretében felvett személyi hitel szabad felhasználású</strong>, azaz bármire elkölthető. Fontos tudni ugyanakkor, hogy a babaváró hitelhez minden bank más feltételeket szab: például más az elvárt minimális jövedelem és a jövedelem terhelhetősége. A megújult <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>Pénzcentrum babaváró hitel kalkulátor</strong></a> az aktuális banki feltételek alapján pontosan megmondja, melyik banknál milyen feltételekkel kaphatsz kamatmentes hitelt. Kalkulátorunkban egy kattintással megtudhatod, hogy a jövedelmed alapján mely bankoknál érhető el számodra a <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>babaváró hitel</strong></a>. Ne maradj le a támogatásról, még akkor sem, ha nem tervezel gyereket, mert ügyesen befektetve még így is <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>megérheti igényelni a babaváró hitelt</strong></a>.</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes"
					data-title="Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/ipari+központ">ipari központ</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/dombóvár">dombóvár</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/óvoda">óvoda</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/igy-ujulhat-meg-az-egyik-legnagyobb-balaton-parti-telepules-itt-vannak-a-tervek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611244723-5eurhIe7z_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/igy-ujulhat-meg-az-egyik-legnagyobb-balaton-parti-telepules-itt-vannak-a-tervek">Így újulhat meg az egyik legnagyobb Balaton parti település: itt vannak a tervek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/tobbszaz-milliobol-fejlesztenek-ezt-az-ipari-parkot-bovitik-a-del-dunantul-sziveben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611220007-OUb2nXVkS_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/tobbszaz-milliobol-fejlesztenek-ezt-az-ipari-parkot-bovitik-a-del-dunantul-sziveben">Többszáz millióból fejlesztenek: ezt az ipari parkot bővítik a Dél-Dunántúl szívében</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/orult-kevesen-dolgoznak-ebben-a-magyar-megyeben-megis-miert-ok-a-sereghajtok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611176451-aylEgmpjo_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/orult-kevesen-dolgoznak-ebben-a-magyar-megyeben-megis-miert-ok-a-sereghajtok">Őrült kevesen dolgoznak ebben a magyar megyében: mégis, miért ők a sereghajtók?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/drasztikus-akcioterv-keszult-muszaj-lesz-csokkenteni-a-vaddiszno-allomanyt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611225234-PDOa3DRYe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/drasztikus-akcioterv-keszult-muszaj-lesz-csokkenteni-a-vaddiszno-allomanyt">Drasztikus akcióterv készült: muszáj lesz csökkenteni a vaddisznó állományt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/minden-otthonteremtesi-kedvezmenyt-bukik-az-aki-korabban-mar-igenyelt-csok-ot"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611219463-7AdgH6A23_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/minden-otthonteremtesi-kedvezmenyt-bukik-az-aki-korabban-mar-igenyelt-csok-ot">Minden otthonteremtési kedvezményt bukik az, aki korábban már igényelt csok-ot?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/gulyas-gergely-marad-a-tavoktatas-emelik-a-haziorvosok-es-a-fogorvosok-beret"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/12/1608636997-q7xp8a8xs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/gulyas-gergely-marad-a-tavoktatas-emelik-a-haziorvosok-es-a-fogorvosok-beret">Gulyás Gergely: marad a távoktatás, emelik a háziorvosok és a fogorvosok bérét</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":11183,"date":"2021. janu\u00e1r 21. 15:00","image":"\/images\/site\/articles\/lead\/2021\/01\/1611176451-aylEgmpjo_sm.jpg","title":"\u0150r\u00fclt kevesen dolgoznak ebben a magyar megy\u00e9ben: m\u00e9gis, mi\u00e9rt \u0151k a sereghajt\u00f3k?","slug":"\/gazdasag\/2021\/01\/21\/orult-kevesen-dolgoznak-ebben-a-magyar-megyeben-megis-miert-ok-a-sereghajtok","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2021\/01\/21\/orult-kevesen-dolgoznak-ebben-a-magyar-megyeben-megis-miert-ok-a-sereghajtok","site":"hv"},{"id":11181,"date":"2021. janu\u00e1r 21. 6:29","image":"\/images\/site\/articles\/lead\/2021\/01\/1611153508-qyW4up8hf_sm.jpg","title":"Soha nem l\u00e1tott lakhat\u00e1si programokat hirdetnek a Balatonn\u00e1l: itt a lista!","slug":"\/otthon\/2021\/01\/21\/soha-nem-latott-lakhatasi-programokat-hirdetnek-a-balatonnal-itt-a-lista","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/otthon\/2021\/01\/21\/soha-nem-latott-lakhatasi-programokat-hirdetnek-a-balatonnal-itt-a-lista","site":"hv"},{"date":"2021. janu\u00e1r 21. 6:00","title":"B\u00e9relt f\u00f6ldeken kezdte, ma negyvenhekt\u00e1ros birtoka van: el\u00e1rulta titk\u00e1t a felcs\u00fati gazda","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/F\/felcsutigazda768-20210119.jpg","slug":"https:\/\/www.agrarszektor.hu\/elemiszer\/berelt-foldeken-kezdte-ma-negyvenhektaros-birtoka-van-elarulta-titkat-a-felcsuti-gazda.27388.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/01/21/hoppa-beleshettek-a-videki-egyetem-egyedulallo-emberi-preparatum-gyujtemenyebe-video" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611242728-En2zFxOj7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/01/21/hoppa-beleshettek-a-videki-egyetem-egyedulallo-emberi-preparatum-gyujtemenyebe-video" target="_self">Hoppá: beleshettek a vidéki egyetem egyedülálló emberi preparátum gyűjteményébe (videó)</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/01/21/hoppa-beleshettek-a-videki-egyetem-egyedulallo-emberi-preparatum-gyujtemenyebe-video" target="_self">Hoppá: beleshettek a vidéki egyetem egyedülálló emberi preparátum gyűjteményébe (videó)</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611215836-wUcQ5lBIi_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes" target="_self">Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/01/21/ilyen-ovoda-sem-sok-van-videken-340-millio-forintba-kerult-a-fejlesztes" target="_self">Ilyen óvoda sem sok van vidéken: 340 millió forintba került a fejlesztés</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2021/01/21/hagymalekvar-telire-mennyei-lilahagyma-lekvar-recept-a-hagymalekvar-keszitese-egyszeruen" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610963131-BVN3O0hz3_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2021/01/21/hagymalekvar-telire-mennyei-lilahagyma-lekvar-recept-a-hagymalekvar-keszitese-egyszeruen" target="_self">Hagymalekvár télire: mennyei lilahagyma lekvár recept, a hagymalekvár készítése egyszerűen</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2021/01/21/hagymalekvar-telire-mennyei-lilahagyma-lekvar-recept-a-hagymalekvar-keszitese-egyszeruen" target="_self">Hagymalekvár télire: mennyei lilahagyma lekvár recept, a hagymalekvár készítése egyszerűen</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/01/21/igy-ujulhat-meg-az-egyik-legnagyobb-balaton-parti-telepules-itt-vannak-a-tervek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611244723-5eurhIe7z_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/01/21/igy-ujulhat-meg-az-egyik-legnagyobb-balaton-parti-telepules-itt-vannak-a-tervek" target="_self">Így újulhat meg az egyik legnagyobb Balaton parti település: itt vannak a tervek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/01/21/igy-ujulhat-meg-az-egyik-legnagyobb-balaton-parti-telepules-itt-vannak-a-tervek" target="_self">Így újulhat meg az egyik legnagyobb Balaton parti település: itt vannak a tervek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/01/21/brutalis-baleset-a-balatoni-telepulesen-igy-repult-at-a-korforgalmon-az-autos-video" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611243929-zZDcywpCy_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/01/21/brutalis-baleset-a-balatoni-telepulesen-igy-repult-at-a-korforgalmon-az-autos-video" target="_self">Brutális baleset a balatoni településen: így repült át a körforgalmon az autós + VIDEÓ</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/01/21/brutalis-baleset-a-balatoni-telepulesen-igy-repult-at-a-korforgalmon-az-autos-video" target="_self">Brutális baleset a balatoni településen: így repült át a körforgalmon az autós + VIDEÓ</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/01/18/nagy-bajban-vannak-azok-a-nyugdijasok-akik-annak-idejen-ilyen-hazat-epitettek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610954622-Chr5Y4Nn4_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/01/18/nagy-bajban-vannak-azok-a-nyugdijasok-akik-annak-idejen-ilyen-hazat-epitettek" target="_self">Nagy bajban vannak azok a nyugdíjasok: akik annak idején ilyen házat építettek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/01/18/nagy-bajban-vannak-azok-a-nyugdijasok-akik-annak-idejen-ilyen-hazat-epitettek" target="_self">Nagy bajban vannak azok a nyugdíjasok: akik annak idején ilyen házat építettek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/01/11/ime-a-magyar-megye-amit-messzire-elkerulnek-a-kulfoldi-turistak-megis-mi-az-oka" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610368928-CYHQhm4yD_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/01/11/ime-a-magyar-megye-amit-messzire-elkerulnek-a-kulfoldi-turistak-megis-mi-az-oka" target="_self">Íme a magyar megye, amit messzire elkerülnek a külföldi turisták: mégis, mi az oka?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/01/11/ime-a-magyar-megye-amit-messzire-elkerulnek-a-kulfoldi-turistak-megis-mi-az-oka" target="_self">Íme a magyar megye, amit messzire elkerülnek a külföldi turisták: mégis, mi az oka?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2021/01/06/kiderult-a-titkos-osszetevo-ettol-lesz-igazan-remegos-a-kocsonya" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1609937887-Onvsf9OKw_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2021/01/06/kiderult-a-titkos-osszetevo-ettol-lesz-igazan-remegos-a-kocsonya" target="_self">Kiderült a titkos összetevő: ettől lesz igazán remegős a kocsonya</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2021/01/06/kiderult-a-titkos-osszetevo-ettol-lesz-igazan-remegos-a-kocsonya" target="_self">Kiderült a titkos összetevő: ettől lesz igazán remegős a kocsonya</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2021/01/13/ennel-a-titkos-immunerosito-elixirnel-nincs-jobb-az-osi-erdelyi-recepttel-maig-gyogyitanak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610551316-Rdsev7U3O_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2021/01/13/ennel-a-titkos-immunerosito-elixirnel-nincs-jobb-az-osi-erdelyi-recepttel-maig-gyogyitanak" target="_self">Ennél a titkos immunerősítő elixírnél nincs jobb: az ősi erdélyi recepttel máig gyógyítanak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2021/01/13/ennel-a-titkos-immunerosito-elixirnel-nincs-jobb-az-osi-erdelyi-recepttel-maig-gyogyitanak" target="_self">Ennél a titkos immunerősítő elixírnél nincs jobb: az ősi erdélyi recepttel máig gyógyítanak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/01/16/meregdraga-hobbi-a-horgaszat-itt-vannak-a-2021-es-teruleti-jegyarak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1610711573-1ZWVvMRcG_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/01/16/meregdraga-hobbi-a-horgaszat-itt-vannak-a-2021-es-teruleti-jegyarak" target="_self">Méregdrága hobbi a horgászat: itt vannak a 2021-es területi jegyárak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/01/16/meregdraga-hobbi-a-horgaszat-itt-vannak-a-2021-es-teruleti-jegyarak" target="_self">Méregdrága hobbi a horgászat: itt vannak a 2021-es területi jegyárak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/01/06/megerkezett-a-ho-magyarorszagra-ezekben-a-megyekben-reggelre-kifeheredett-a-taj" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1609917976-V2o5rH7cs_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/01/06/megerkezett-a-ho-magyarorszagra-ezekben-a-megyekben-reggelre-kifeheredett-a-taj" target="_self">Megérkezett a hó Magyarországra: ezekben a megyékben reggelre kifehéredett a táj</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/01/06/megerkezett-a-ho-magyarorszagra-ezekben-a-megyekben-reggelre-kifeheredett-a-taj" target="_self">Megérkezett a hó Magyarországra: ezekben a megyékben reggelre kifehéredett a táj</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/vasarlas/te-is-vettel-ilyen-ketszersultet-az-ikeaban-meg-ne-edd-veszelyes-lehet.1109602.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/K/ketszersult_768x434px_getty-20210121.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Te is vettél ilyen kétszersültet az Ikeában? Meg ne edd, veszélyes lehet">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/vasarlas/te-is-vettel-ilyen-ketszersultet-az-ikeaban-meg-ne-edd-veszelyes-lehet.1109602.html" target="_blank">Te is vettél ilyen kétszersültet az Ikeában? Meg ne edd, veszélyes lehet</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/megtakaritas/itt-az-ekb-mesterterve-erre-keszulnek-a-kovetkezo-evekben.1109594.html" target="_blank">Itt az EKB mesterterve: erre készülnek a következő években</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/ez-most-komoly-ilyen-idojaras-varhato-most-hetvegen.1109596.html" target="_blank">Ez most komoly? Ilyen időjárás várható most hétvégén</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/ennel-a-banknal-erheto-el-elsokent-a-fogyasztobarat-kolcson-mutatjuk-a-konstrukciot.1109600.html" target="_blank">Ennél a banknál érhető el elsőként a fogyasztóbarát kölcsön: mutatjuk a konstrukciót</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/ez-nem-jatek-6-dolog-amit-sose-hagyj-az-autodban-telen.1109580.html" target="_blank">Ez nem játék: 6 dolog, amit sose hagyj az autódban télen</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/drasztikus-atalakulas-jon-a-magyar-munkahelyeken-mutatjuk-mi-var-a-dolgozokra.1109598.html" target="_blank">Drasztikus átalakulás jön a magyar munkahelyeken: mutatjuk mi vár a dolgozókra</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/igy-ujulhat-meg-az-egyik-legnagyobb-balaton-parti-telepules-itt-vannak-a-tervek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611244723-5eurhIe7z_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/igy-ujulhat-meg-az-egyik-legnagyobb-balaton-parti-telepules-itt-vannak-a-tervek">Így újulhat meg az egyik legnagyobb Balaton parti település: itt vannak a tervek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/tobbszaz-milliobol-fejlesztenek-ezt-az-ipari-parkot-bovitik-a-del-dunantul-sziveben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611220007-OUb2nXVkS_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/tobbszaz-milliobol-fejlesztenek-ezt-az-ipari-parkot-bovitik-a-del-dunantul-sziveben">Többszáz millióból fejlesztenek: ezt az ipari parkot bővítik a Dél-Dunántúl szívében</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/orult-kevesen-dolgoznak-ebben-a-magyar-megyeben-megis-miert-ok-a-sereghajtok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611176451-aylEgmpjo_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/orult-kevesen-dolgoznak-ebben-a-magyar-megyeben-megis-miert-ok-a-sereghajtok">Őrült kevesen dolgoznak ebben a magyar megyében: mégis, miért ők a sereghajtók?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/drasztikus-akcioterv-keszult-muszaj-lesz-csokkenteni-a-vaddiszno-allomanyt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611225234-PDOa3DRYe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/drasztikus-akcioterv-keszult-muszaj-lesz-csokkenteni-a-vaddiszno-allomanyt">Drasztikus akcióterv készült: muszáj lesz csökkenteni a vaddisznó állományt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/minden-otthonteremtesi-kedvezmenyt-bukik-az-aki-korabban-mar-igenyelt-csok-ot"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611219463-7AdgH6A23_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/minden-otthonteremtesi-kedvezmenyt-bukik-az-aki-korabban-mar-igenyelt-csok-ot">Minden otthonteremtési kedvezményt bukik az, aki korábban már igényelt csok-ot?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/01/21/gulyas-gergely-marad-a-tavoktatas-emelik-a-haziorvosok-es-a-fogorvosok-beret"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/12/1608636997-q7xp8a8xs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/01/21/gulyas-gergely-marad-a-tavoktatas-emelik-a-haziorvosok-es-a-fogorvosok-beret">Gulyás Gergely: marad a távoktatás, emelik a háziorvosok és a fogorvosok bérét</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
