<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika? - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="aaxpcIjNgWTeHs1XlRLrf27TIkWO3km24UqQLDhq">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, paprika, paprikatermesztés, lecsó, paracdicsom, 2021, termés, mezőgazdaság">
<meta name="description" content="Szabadtéren is javában tart a szezonja, a kiskertekben is hetek óta szedhetjük. De mire számíthatunk, lesz még olcsóbb a belföldi paprika ára, főzhetünk még idén ennél is olcsóbban a lecsót? – a HelloVidék friss körképében ennek is utánajártunk.">
<meta name="publish-date" content="2021-08-17" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1629206268">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika" />
<meta property="og:title" content="Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika?" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/08/1629200101-ftdyaRmur_md.jpg" />
<meta property="og:description" content="Szabadtéren is javában tart a szezonja, a kiskertekben is hetek óta szedhetjük. De mire számíthatunk, lesz még olcsóbb a belföldi paprika ára, főzhetünk még idén ennél is olcsóbban a lecsót? – a HelloVidék friss körképében ennek is utánajártunk." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika",
	"headline": "Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika?",
	"datePublished": "2021-08-17T15:00:00+02:00",
	"dateModified": "2021-08-17T15:00:00+02:00",
	"description": "Szabadtéren is javában tart a szezonja, a kiskertekben is hetek óta szedhetjük. De mire számíthatunk, lesz még olcsóbb a belföldi paprika ára, főzhetünk még idén ennél is olcsóbban a lecsót? – a HelloVidék friss körképében ennek is utánajártunk.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629200101-ftdyaRmur_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","paprika","paprikatermesztes","lecsó","paracdicsom","2021","termes","mezogazdasag","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;augusztus&nbsp;17.&nbsp;kedd, Jácint
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/1.svg"> Budapest <b>22&#8451;</b> (derült)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 13973 -->
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika?</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:pais.horvath.szilvia@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika"><span>Pais-Horváth Szilvia</span></a>
						&nbsp;&nbsp;<time datetime="2021-08-17T15:00:00+02:00">2021.08.17. 15:00</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika"
					data-title="Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika?">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629200101-ftdyaRmur_md.jpg" class="title-image img-responsive" alt="Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika?" title="Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika?" style="min-width:100%">
	
	
		<div class="row" style="margin-top:20px;padding-top:10px">
		<div class="col-md-2">
		<b>Előzmények:</b>
		</div>
		<div class="col-md-10">
			<ul class="kapcsolodo" style="margin-left:15px;">
									<li><a href="/kert/2021/08/12/nyakunkon-a-befozes-erdemes-varni-lesz-meg-olcsobb-a-magyar-paradicsom">Nyakunkon a befőzés: érdemes várni, lesz még olcsóbb a magyar paradicsom?</a></li>
												<li><a href="/gasztromesek/2021/08/15/nincs-parja-a-hagyomanyos-magyar-lecsonak-de-mennyire-szallt-el-az-ara">Nincs párja a hagyományos magyar lecsónak: de mennyire szállt el az ára?</a></li>
									</ul>
		</div>
	</div>
	
	<h2 class="lead">
		Javában terem már a hagyományos magyar konyha egyik legfontosabb alapzöldsége, a paprika is. Nyersen, sütve; megfőzve, lecsóba, savanyúságnak eltéve is ízletes, nem csoda, hogy vannak, akik kilószámra viszik haza a piacról. Szabadtéren is javában tart a szezonja, a kiskertekben is hetek óta szedhetjük. De mire számíthatunk, lesz még olcsóbb a belföldi termény ára, főzhetünk még idén olcsóbban lecsót? – a HelloVidék friss körképében ennek is utánajártunk.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Magyarországon szabadföldi paprika az elmúlt öt év statisztikája szerint átlagosan 500 hektáron terem, 20-22 ezer tonna mennyiségben. Ez azonban sajnálatosan évről évre csökken. Ennek elsősorban az az oka, hogy a klimatikus körülmények idehaza is jelentős mértékben megváltoztak – közölte a HelloVidék megkeresésére a FruitVeB Magyar Zöldség-Gyümölcs Szakmaközi Szervezet és Terméktanács.</p>
		<!-- portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhumprrjilimc" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhumprrjilimc">
<div id="adoceanindexhumprrjilimc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhumprrjilimc', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumprrjilimc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>A szabadföldi paprikatermésből egyre kevesebb jut friss piaci értékesítésre, a megtermelt mennyiség többségét, 75-80%-át a feldolgozóipar veszi meg. Ahogy csökkent a szabadföldi paprika területe, úgy helyeződött át a hangsúly a fóliás termesztésre.</p>
<p class="quote">Az ipari feldolgozásra szánt szabadföldi paprika termesztése egyre nehezebb. A szélsőségesebb klimatikus viszonyok miatt egyre kevésbé gazdaságos. Másrészről a palántázás, a szedés folyamata is nagyon kézimunka-igényes. Lehetne persze jobban gépesíteni, de jelen pillanatban még nagy arányban emberi munkaerővel történik. A munkabérek viszont az elmúlt években is folyamatosan növekedtek</p>
<p>- tudtuk meg a FruitVeB-től. A szabadföldi termesztés másik nagy kockázata, hogy a klimatikus változások miatt egyre gyakoribb a szélsőségesebb időjárás okozta kár: a jégeső, a fagy, az extrém hőség tizedeli a termést, másrészről ez kedvez a különböző kórokozók elszaporodásának is.</p>
<p class="quote">Óriási problémát jelent, hogy a feldolgozói kapacitás sem mindig tud időben ráállni a szabadföldi paprika feldolgozására. Magyarországon jellemzően a meggy után következik az ipari paprika. Idén is az volt a problematikus, hogy a tavaszi extrém hideg miatt heteket csúsztak a meggy betakarításával, emiatt a paprika feldolgozása is hetekkel későbbre tolódott</p>
<p>– nyilatkozta a HelloVidéknek Nagypéter Sándor, a szentesi Délalföldi Kertészek Szövetkezet elnöke, aki szerint a helyzetet idén az is nehezítette, hogy a júniusi korai hőség miatt a hajtatott parikának egy része – amit piacra termeltek volna – ipari felhasználásra kellett, hogy kerüljön.</p>
<p class="featured">A hirtelen jött hőség miatt ugyanis sok lett a lecsó minőség: a görbe, horpadt, gyorsan leszínesedett, vagy kálciumhiányos, foltos paprikatermés.</p>
<p>Még az üvegházakban vagy a fóliákban sem tudtak úgy öntözni, hogy ellensúlyozzák az extrém forróságot. A termelők egyet tehettek, alacsonyabb áron értékesítették a feldolgozóipar felé a lecsó minőséget, de ez a termelői oldalon veszteséget jelentett.</p>
<p>Nagypéter Sándor szerint a feldolgozóipar részéről azonban továbbra is nagy igény van a szabadföldi paprikatermesztésre:</p>
<p class="quote">Ezért is lenne fontos annak a szabadföldi fajtának a megtalálása, amit korszerűbb technológiával, a megváltozott klimatikus viszonyok mellett, egymenetes betakarítással, kevesebb kézi munkával, jobb gépesítés mellett, hatékonyabban lehetne előállítani. Így olcsóbb és rentábilisabb lehetne ez a termelési mód is</p>
<p>– tette hozzá.</p>
<p>A FruitVeB véleménye szerint a mostani hazai klimatikus körülmények között és munkaerőpiaci helyzetben a szabadföldi termesztés egészen odáig fog elmenni, hogy a szabadföldi paprikatermelők egy idő után kizárólag a feldolgozói piacra szállítanak majd, és nem éri meg a friss piaci fogyasztásra termelés. Ez egy idő után már csak a friss hajtatott paprika esetében tud megvalósulni: zárt térben, üvegházban vagy fóliás termelésben.</p>
<h3 class="subtitle">Lassan arról kellene beszélni, hogy lehetne hűteni a fóliákat</h3>
<p>Magyarországon 1400 hektáron nő hajtatott paprika, 158 ezer tonna az a mennyiség, ami fóliában vagy fűtött körülmények között terem – közölte a FruitVeB.</p>
<p class="featured">A leggyakoribb hazai fajták a fehér, klasszikus szentesi, a csípős hegyes, a kápia paprika, de egyre népszerűbbek a színesek is, közülük az úgynevezett kaliforniai és még az édes típusú paprikák közül a palermo típus.</p>
<p>A hajtatott paprikát zárt térben nevelik, így sokkal védettebb a külső hatásokkal szemben, viszont a környezeti hatásokat így sem lehet teljesen kivédeni:</p>
<p class="quote">Az idei rendkívüli hideg tavaszt megsínylette a hajtott parika is. Ha megnézzük az idei január és március közötti időszakot, 15 éve nem volt ilyen fényszegény. A kora tavaszi hideg miatt hiába voltak fűtöttek a sátrak, a fényszegénység miatt nem tudtak megkötni megfelelően a palánták, sok helyen el is mentek, nem tudtak egészségesen fejlődni</p>
<p>– magyarázta a HelloVidéknek a FruitVeB. Mint kiderült, a hidegfóliásoknál sem volt jobb a helyzet, március végén április elején, amikor elkezdték kiültetni a palántákat, olyan hideg idő volt, hogy az első kötéseket szinte mind elveszítették, nem fejlődtek úgy a paprikák, nem voltak alkalmasak értékesítésre.</p>
<p>A tavalyi év nagyon kedvezett a korai zöldséget termelőknek, a pandémia miatt ugyanis nem úgy érkezett be az országba az import, így a hazai termelők nagyobb teret kaptak, és ez felvitte a hazai termelői árakat. Idén ez már nem érződött, sőt:</p>
<p class="quote">Idén tavasszal a hazai piacon rendkívül sokáig jelen volt az import, ami miatt a hazai termelők végül exportra kényszerültek. Külföldre azonban csak nagyon nyomott áron lehet értékesíteni. Összehasonlításként, míg áprilisban itthon a paprika kilója 650 forint volt, exportban 1 euró összegben lehetett kivinni a paprikát. A kevert ár (az import és az export együtt) is sokkal alacsonyabb lett, mint a tavalyi időszakban volt</p>
<p>– nyilatkozta a szentesi Délalföldi Kertészek Szövetkezet elnöke, aki hozzátette, a nyári szezon sem alakul a legfényesebben, ugyanis az extrém forróság, a hőhullámok, az igen magas éjszakai hőmérsékletek is rendkívül megterhelték az állományokat. Lassan már nem arról kellene beszélni, hogy nem fűteni, hanem hűteni kell a fóliákat.</p>
<p class="quote">Ha az átlaghőmérséklet még az éjszakai órákban is 25 fok fölött van, ami rendkívül megterheli a növényeket. Nem tudnak lehűlni, így nem tudnak kellőképp fejlődni. A termőképességük sem úgy alakul, hiába is próbálják a termelők segíteni a növényeket plusz víz- és tápanyag-utánpótlással, a termés akkor sem lesz olyan minőségű. Még a hajtatott paprika is könnyebben lesz lecsó- minőségű, horpadt, puha és elszíneződött.</p>
<p>– magyarázta Nagypéter Sándor. Korábban azt szokták mondani, hogy a hajtatott paprika 85 -90%-a osztályos parika, ez viszont idén 60-65%-ra ment le.</p>
<p class="featured">Ami annyit jelent, hogy a szokásos 10-15% helyett idén eddig a hajtatott paprika 35-40 %-a szó szerint ment a lecsóba.</p>
<p>Viszont a lecsópaprikát friss piacon nagyon nehéz értékesíteni, jóval alacsonyabb a termelői ára, az áruházláncok beszállítói viszont (mivel egyre nagyobb a választék) egyre magasabb minőségi igényt támasztanak a lecsópaprikával szemben is.</p>
<h3 class="subtitle">A hajtatott paprika ára 5-10%-kal csökkent idén</h3>
<p>Az is látszik, hogy ha nincs akció az áruházláncokban, akkor a vásárlók is kevésbé veszik a magyar paprikát:</p>
<p class="quote">Szinte folyamatos akciózásban kell lenni ahhoz, hogy érdemi fogyás legyen. Bár a fogyasztók felé érezhetően magasabb az ár, ugyanakkor az áruház beszerzők is folyamatosan nyomják le az árakat. Ennek is köszönhető, hogy idén a hajtatott paprika ára 5-10%-kal csökkent, ami nem jó, mert az ilyen megnövekedett munkabérek, áremelkedések közepette a termelők nem tudnak olyan tartalékokat képezni, amivel a jövedelmezőségüket és az újabb termelési szezonjukat fenn tudnák tartani. A termelők azon dolgoznak, hogy korszerűsítsenek, ezért is van az, hogy egyre többen állnak át a talaj nélküli termelésre</p>
<p>– magyarázta Nagypéter Sándor. Aki még hozzátette, náluk is, a szentesi szövetkezetnél, erre az évre 2-3 hektárral növekedett a hajtatott paprika területe, ami 6-7 százalék többletet hozott be, de nagyobb odafigyelést is igényel. Viszont idén azt is számításba kell venniük, hogy náluk is nagy a lecsó arány, amit jóval nehezebb értékesíteni, és csak nyomottabb áron kel el.</p>
<h3 class="subtitle">Van minőségi különbség a szabadföldi és a hajtatott parika között?</h3>
<p>Nagypéter Sándor szerint nagy tévedés, hogy a talajos paprika jobb lenne, mint például a hidrokultúrás:</p>
<p class="quote">Amikor én 18 éve a szentesi Délalföldi Kertészek Szövetkezethez kerültem, én is azt hittem, hogy a talajos paprika a jobb, de azóta rá kellett jönnöm, hogy nem ez határozza meg a paprika minőségét. Szakmailag semmi sem támasztja alá, hogy a talajos annyival jobb lenne. A környezetvédelem szempontjából, aki talajba teszi a paprikát, ugyanúgy tápoldatozza, ugyanúgy használ műtrágyát, mint a hidrokultúrás</p>
<p>– közölte a szakember, aki állítja, hogy sem ízre, sem összetételben nincs különbség a talajban és a fóliában, hidrokultúrában nevelt paprika között. Ugyanis nem ez határozza meg, hogy milyen lesz a termés, hanem a fényviszonyok és klimatikus körülmények:</p>
<p class="quote">Magyarország ebből a szempontból rendkívül jó adottságokkal rendelkezik. Főként a Dél-alföldi régió. A paprika ugyanis a napfénnyel veszi fel a tápanyagot, így minél kedvezőbb a nap sugárzása, annál több tápanyagot vesz fel a növény. Tény az is, hogy izolált talaj nélkül a növény sokkal célzottabban és precízebben tudja felvenni a tápanyagot. Ennél a korszerű termesztési módnál csak annyi tápanyagot kell adni a növénynek, ami ott és akkor szükséges. Célzott víz és tápanyagfelhasználás van, ami gazdaságosabbá teszi a termelést</p>
<p>– nyilatkozta Nagypéter Sándor, aki még hozzátette, hogy a hajtatott paprika egy részét már Magyarországon is ilyen korszerű technológiával termesztik. Vannak időszakok, amikor forróság van, amikor több tápanyagot kíván a növény, de ilyen műtrágya árak mellett nem is lehet a termelő célja, hogy sokat használjon fel!</p>
<p>Mert – fogalmazott a szakember – ezek a költségek is jelentősen megnőttek az elmúlt években. A műtrágyák esetében is nagyon változó a helyzet, de tavalyhoz képest 7 - 40 %-kal nőttek az árak. Emellett a fóliák árai is 40%-kal emelkedtek (ezeket is időnként cserélni kell). A munkabér 10-25%-kal emelkedett, most egy napszámos 1200-1400 Ft/ óránál kevesebbért nem megy el dolgozni.</p>
<p class="quote">A termelői árak viszont nem tudtak olyan mértékben emelkedni, ahogy a költségek nőttek. Sőt, inkább csökkentek a tavalyi évhez képest: 5-10 %-kal</p>
<p>– tette hozzá Nagypéter Sándor.</p>
<p>Paprika tekintetében – tudtuk meg a FruitVeB-től – most vagyunk a termelői és fogyasztói árak mélypontján, szezonálisan ilyenkor van a legnagyobb mennyiség.</p>
<p>Az elkövetkezendő egy két hétben a termelők abban bíznak, hogy a termelői ár csökkenése megáll, és meg tud indulni felfelé.</p>
<p class="featured">Augusztus 20-a után egyébként is jellemzően növekednek a piaci árak. Hogy ez a fogyasztói árban hogyan csapódik le, még kiszámíthatatlan.</p>
<p>Ami biztos, szabadföldön, ilyen forróság mellett, a paprika jó része biztosan ipari feldolgozásra kerül.</p>
<h3 class="subtitle">Miért drágább a piros színű?</h3>
<p>Rákérdeztünk arra is, miért drágább a piros színű paprika? Ennek oka – közölte Nagypéter Sándor – abban keresendő, hogy jellemzően a piros paprikát később szedik le, így tovább kell gondozni, biológiai érettségben előbbre tart, mint a sárga, így később kerül piaci értékesítésre.</p>
<p class="quote">A Délkertész is egyre többet értékesít ezekből a piros színű, alapvetően zamatosabb és különlegesebb, édesebb ízvilágú paprikákból. Kápia paprikából már évente 1000 tonnát termelünk, aminek nagy része belföldi piacra kerül. Egyre többen nem csak nyersen fogyasztják, hanem grillezéshez is ezt használják</p>
<p>– tette hozzá.</p>
<h3 class="subtitle">A magyar paprika tényleg jobb minőségű?</h3>
<p>Nagypéter Sándor elmondása szerint a magyar paprika valóban jobb minőségű, mint általában a külföldről érkező, erről az agráregyetemmel együtt egy kutatást is végzett az Árpád-Agrár Zrt. termelői tagunk. Ahol egyértelműen kimutatták, hogy a szentesi tájkörzetben szedett fehér paprika C vitamin tartalma, az importtal szemben, lényegesen magasabb volt. Nemcsak a szezonban, május-július között, hanem már a korai (márciusi és áprilisi szezontól kezdve) időszakban termesztetteknél is.</p>
<h3 class="subtitle">Helyi kistermelőknél is érdemes a paprikát keresni</h3>
<p>Kistermelővel is beszélgettünk, megkérdeztük, hol tart náluk a szabadföldi paprika szezonja, mennyiért kínálják most kilóját.</p>
<p>Ameddig jó idő van, addig hozza a vevőket Sárvár környékére, Rábapatyra is a paprika. Ahogy Bősze Vilmos mesélte a HelloVidéknek, náluk is javában tart már a szezon. Szigorúan vegyszermentes dolgoznak, csepegtető öntözést használnak, nem műtrágyáznak, tavasszal marhatrágya granulátummal trágyázzák a földet.</p>
<p class="quote">Az idei termés minősége, az íze és a nagysága is kiváló, az idei év - ahogy paradicsomban, úgy paprikában is sokkal szebb, mint a tavalyi!</p>
<p>– összegzett a vasi termelő.</p>
<p>Náluk a paprika ára szinte ugyanaz mint tavaly, nem változtattak rajta: 650 kilóért árulják a vegyszermenteset (fajtáját tekintve árulnak Kápiát és Tv-paprikát is). Az erőspaprika kicsivel drágábban: 1000 forint kilójáért lehet tőlük vásárolni.</p>
<p>A vasi gazda még elárulta, hogy tavasszal sokat szenvedtek a tetűkkel, de szódabikarbónás vízzel lepermetezték, aztán egy-két napon belül el is tűntek a kártevők.</p>
<h3 class="subtitle">Nézzük, mennyibe kerül a Nagybanin a hazai!</h3>
<p>Rákerestünk, hogy a hazai paprika kilóját mennyiért kínálják most a Nagybani Piacon:</p>
<ul>
<li>TV paprika hazai I.oszt. kg 330 Ft 420 Ft</li>
<li>TV paprika hazai II. oszt. kg 290 Ft 300 Ft</li>
<li>Hegyes paprika hazai I. oszt. db 75 Ft 125 Ft</li>
<li>Hegyes paprika hazai II. oszt. db 50 Ft 70 Ft</li>
<li>Kaliforniai paprika hazai I. oszt. kg 900 Ft 1100 Ft</li>
<li>Bogyiszlói paprika hazai I. oszt. kg 500 Ft 700 Ft</li>
</ul>
<p> </p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>TÍZEZREKET SPÓROLHATSZ BANKVÁLTÁSSAL!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>bankszámla</strong></a> mindennapi életünk része. A munkabér, nyugdíj, ösztöndíj jellemzően bankszámlára érkezik. Segítségével kényelmesen intézhetjük a pénzügyeinket, akár otthonról is. Ahhoz azonban, hogy bankszámlád valóban azt nyújtsa, amire szükséged van, <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>körültekintően kell választanod</strong></a>. Mielőtt kiválasztanád bankszámládat, nézz szét a <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult bankszámla kereső kalkulátorában!</strong></a> Állítsd be a személyes preferenciáidat, és versenyeztesd a pénzügyi szolgáltatókat, hiszen a megalapozott döntés a Te érdeked! <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Egy testre szabott bankszámlával a költségeken is rengeteget spórolhatsz!</strong></a></p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika"
					data-title="Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika?">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/paprika">paprika</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/paprikatermesztés">paprikatermesztés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/lecsó">lecsó</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/paracdicsom">paracdicsom</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/2021">2021</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/termés">termés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/mezőgazdaság">mezőgazdaság</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/mar-ezekre-is-jar-ingyenmillio-egyszerusodnek-az-otthonteremtesi-tamogatasok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623911335-4eUlx8uyf_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/mar-ezekre-is-jar-ingyenmillio-egyszerusodnek-az-otthonteremtesi-tamogatasok">Már ezekre is jár ingyenmillió: egyszerűsödnek az otthonteremtési támogatások</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/brutalis-varakozason-felul-ennyivel-nott-a-magyar-gazdasag"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1624885405-9xe83nMmU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/brutalis-varakozason-felul-ennyivel-nott-a-magyar-gazdasag">Brutális: várakozáson felül, ennyivel nőtt a magyar gazdaság</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/hatalmas-az-oromuk-ez-a-ket-telepules-kapott-varosi-rangot-iden"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629186819-nqEzVowLD_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/hatalmas-az-oromuk-ez-a-ket-telepules-kapott-varosi-rangot-iden">Hatalmas az örömük: ez a két település kapott városi rangot idén</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/sokmillios-beruhazas-a-szigetcsucson-nem-mindenki-orul-a-fejlesztesnek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629184987-SPJIHy06J_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/sokmillios-beruhazas-a-szigetcsucson-nem-mindenki-orul-a-fejlesztesnek">Sokmilliós beruházás a Szigetcsúcson: nem mindenki örül a fejlesztésnek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/bizalmatlanok-a-magyar-vasarlok-mennyire-hazai-az-ami-magyaros-termek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1582484268-032oY9WKS_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/bizalmatlanok-a-magyar-vasarlok-mennyire-hazai-az-ami-magyaros-termek">Bizalmatlanok a magyar vásárlók: mennyire hazai az, ami  &quot;magyaros&quot; termék?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/16/megoldast-hozhat-a-piacon-igy-tamogatjak-a-megvaltozott-munkakepessegueket"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629125257-aFy4SdNkF_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/16/megoldast-hozhat-a-piacon-igy-tamogatjak-a-megvaltozott-munkakepessegueket">Megoldást hozhat a piacon: így támogatják a megváltozott munkaképességűeket</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 -->
<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":13885,"date":"2021. augusztus 17. 6:20","image":"\/images\/site\/articles\/lead\/2021\/08\/1628605403-xjxZTnZOe_sm.jpg","title":"Nem lesz olcs\u00f3 mulats\u00e1g az iskolakezd\u00e9s: ennyire h\u00faz\u00f3s h\u00f3nap v\u00e1r a csal\u00e1dokra","slug":"\/otthon\/2021\/08\/17\/nem-lesz-olcso-mulatsag-az-iskolakezdes-ennyire-huzos-honap-var-a-csaladokra","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/otthon\/2021\/08\/17\/nem-lesz-olcso-mulatsag-az-iskolakezdes-ennyire-huzos-honap-var-a-csaladokra","site":"hv"},{"id":13937,"date":"2021. augusztus 16. 17:00","image":"\/images\/site\/articles\/lead\/2021\/08\/1628930857-HMz87xRj3_sm.jpg","title":"Forr\u00f3 te\u00e1val az extr\u00e9m h\u0151s\u00e9g ellen: \u00edgy k\u00e9sz\u00edts\u00fck el, hogy extr\u00e1n h\u0171s\u00edtsen","slug":"\/eletmod\/2021\/08\/16\/forro-teaval-az-extrem-hoseg-ellen-igy-keszitsuk-el-hogy-extran-husitsen","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2021\/08\/16\/forro-teaval-az-extrem-hoseg-ellen-igy-keszitsuk-el-hogy-extran-husitsen","site":"hv"},{"date":"2021. augusztus 17. 6:00","title":"Megsz\u00f3lalt a szak\u00e9rt\u00f5: dr\u00e1gul\u00e1s v\u00e1rhat\u00f3 a mez\u00f5gazdas\u00e1gi g\u00e9pek piac\u00e1n","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/K\/kite-traktorok-logo-20210816.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/megszolalt-a-szakerto-dragulas-varhato-a-mezogazdasagi-gepek-piacan.31938.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629200101-ftdyaRmur_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika" target="_self">Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/08/17/nyakunkon-az-igazi-lecsoszezon-de-lesz-meg-olcsobb-a-magyar-paprika" target="_self">Nyakunkon az igazi lecsószezon: de lesz még olcsóbb a magyar paprika?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/08/17/mar-ezekre-is-jar-ingyenmillio-egyszerusodnek-az-otthonteremtesi-tamogatasok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623911335-4eUlx8uyf_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/08/17/mar-ezekre-is-jar-ingyenmillio-egyszerusodnek-az-otthonteremtesi-tamogatasok" target="_self">Már ezekre is jár ingyenmillió: egyszerűsödnek az otthonteremtési támogatások</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/08/17/mar-ezekre-is-jar-ingyenmillio-egyszerusodnek-az-otthonteremtesi-tamogatasok" target="_self">Már ezekre is jár ingyenmillió: egyszerűsödnek az otthonteremtési támogatások</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/08/17/brutalis-varakozason-felul-ennyivel-nott-a-magyar-gazdasag" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1624885405-9xe83nMmU_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/08/17/brutalis-varakozason-felul-ennyivel-nott-a-magyar-gazdasag" target="_self">Brutális: várakozáson felül, ennyivel nőtt a magyar gazdaság</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/08/17/brutalis-varakozason-felul-ennyivel-nott-a-magyar-gazdasag" target="_self">Brutális: várakozáson felül, ennyivel nőtt a magyar gazdaság</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/08/17/letrejott-az-orszag-17-naturparkja-ennek-a-helyi-boraszok-is-orulni-fognak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1628676674-JS1KfoVPg_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/08/17/letrejott-az-orszag-17-naturparkja-ennek-a-helyi-boraszok-is-orulni-fognak" target="_self">Íme, létrejött az ország 17. natúrparkja: ennek a helyi borászok is örülni fognak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/08/17/letrejott-az-orszag-17-naturparkja-ennek-a-helyi-boraszok-is-orulni-fognak" target="_self">Íme, létrejött az ország 17. natúrparkja: ennek a helyi borászok is örülni fognak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/08/17/boduletes-karokat-okozott-a-vihar-448-tuzoltoi-beavatkozasra-volt-szukseg" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1622285755-UwpsRXLE0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/08/17/boduletes-karokat-okozott-a-vihar-448-tuzoltoi-beavatkozasra-volt-szukseg" target="_self">Bődületes károkat okozott a vihar: 448 tűzoltói beavatkozásra volt szükség</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/08/17/boduletes-karokat-okozott-a-vihar-448-tuzoltoi-beavatkozasra-volt-szukseg" target="_self">Bődületes károkat okozott a vihar: 448 tűzoltói beavatkozásra volt szükség</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/08/16/valtozasokkal-indul-a-202122-es-tanev-ezt-minden-szulonek-tudnia-kell" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1628674817-ut7O6qego_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/08/16/valtozasokkal-indul-a-202122-es-tanev-ezt-minden-szulonek-tudnia-kell" target="_self">Változásokkal indul a 2021/22-es tanév: ezt minden szülőnek tudnia kell</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/08/16/valtozasokkal-indul-a-202122-es-tanev-ezt-minden-szulonek-tudnia-kell" target="_self">Változásokkal indul a 2021/22-es tanév: ezt minden szülőnek tudnia kell</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/08/09/elarulta-titkat-a-hazasodna-a-gazda-vikije-erre-o-sem-szamitott" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1628328411-tmv3DkLdd_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/08/09/elarulta-titkat-a-hazasodna-a-gazda-vikije-erre-o-sem-szamitott" target="_self">Elárulta titkát a Házasodna a gazda Vikije: erre ő sem számított</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/08/09/elarulta-titkat-a-hazasodna-a-gazda-vikije-erre-o-sem-szamitott" target="_self">Elárulta titkát a Házasodna a gazda Vikije: erre ő sem számított</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2021/07/23/ezt-sokan-nem-tudjak-a-toltott-paprikarol-ezert-nincs-a-legtobb-magyar-etteremben" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1626964604-PUj1qAw3t_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2021/07/23/ezt-sokan-nem-tudjak-a-toltott-paprikarol-ezert-nincs-a-legtobb-magyar-etteremben" target="_self">Ezt sokan nem tudják a töltött paprikáról: ezért nincs a legtöbb magyar étteremben</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2021/07/23/ezt-sokan-nem-tudjak-a-toltott-paprikarol-ezert-nincs-a-legtobb-magyar-etteremben" target="_self">Ezt sokan nem tudják a töltött paprikáról: ezért nincs a legtöbb magyar étteremben</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/08/15/brutalis-felhoszakadas-jon-jegesovel-az-osszes-megyere-kiadtak-a-figyelmeztetest" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629039850-RC5ZuzYSG_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/08/15/brutalis-felhoszakadas-jon-jegesovel-az-osszes-megyere-kiadtak-a-figyelmeztetest" target="_self">Brutális felhőszakadás jön jégesővel: az összes megyére kiadták a figyelmeztetést</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/08/15/brutalis-felhoszakadas-jon-jegesovel-az-osszes-megyere-kiadtak-a-figyelmeztetest" target="_self">Brutális felhőszakadás jön jégesővel: az összes megyére kiadták a figyelmeztetést</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2021/08/06/ez-a-legjobb-bogracsos-pasztoretel-kevesen-ismerik-fillerekbol-elkeszitheto" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1628171292-OVcoQhHy7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2021/08/06/ez-a-legjobb-bogracsos-pasztoretel-kevesen-ismerik-fillerekbol-elkeszitheto" target="_self">Ez a legjobb bográcsos pásztorétel: kevesen ismerik, fillérekből elkészíthető</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2021/08/06/ez-a-legjobb-bogracsos-pasztoretel-kevesen-ismerik-fillerekbol-elkeszitheto" target="_self">Ez a legjobb bográcsos pásztorétel: kevesen ismerik, fillérekből elkészíthető</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/07/25/szazezres-birsagot-is-kaphat-aki-igy-strandol-sokan-nem-tudjak-pedig-ez-tilos" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595230845-PtM4lyLHg_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/07/25/szazezres-birsagot-is-kaphat-aki-igy-strandol-sokan-nem-tudjak-pedig-ez-tilos" target="_self">Százezres bírságot is kaphat, aki így strandol: sokan nem tudják, pedig ez tilos</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/07/25/szazezres-birsagot-is-kaphat-aki-igy-strandol-sokan-nem-tudjak-pedig-ez-tilos" target="_self">Százezres bírságot is kaphat, aki így strandol: sokan nem tudják, pedig ez tilos</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 -->
<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/oktatas/20210817/a-negyedik-hullam-arnyekaban-kezdodik-a-tanev-uj-intezkedesek-europa-szerte-1117048" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2021/08/1629198682-OAqdhGKUg_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="A negyedik hullám árnyékában kezdődik a tanév: új intézkedések Európa-szerte">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/oktatas/20210817/a-negyedik-hullam-arnyekaban-kezdodik-a-tanev-uj-intezkedesek-europa-szerte-1117048" target="_blank">A negyedik hullám árnyékában kezdődik a tanév: új intézkedések Európa-szerte</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/auto/20210817/mashol-a-kutyanak-se-kell-a-magyarok-kedvenc-autoja-csak-nalunk-imadjak-ennyire-1117040" target="_blank">Máshol a kutyának se kell a magyarok kedvenc autója: csak nálunk imádják ennyire</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/20210817/itt-vannak-a-reszletek-mostantol-meg-tobb-felujitasi-munkalatra-igenyelheto-a-tamogatas-1117047" target="_blank">Itt vannak a részletek: mostantól még több felújítási munkálatra igényelhető a támogatás</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20210817/a-rekord-novekedessel-az-allamadossag-is-nagyot-csokkent-optimista-az-mnb-1117043" target="_blank">A rekord növekedéssel az államadósság is nagyot csökkent: optimista az MNB</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/megtakaritas/20210817/sok-magyar-fiatalnak-csak-alom-az-anyagi-felnottevalas-rengetegen-tamaszkodnak-szuleikre-1117031" target="_blank">Sok magyar fiatalnak csak álom az anyagi felnőttéválás: rengetegen támaszkodnak szüleikre</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20210817/ujabb-oltasi-akcio-jon-magyarorszagon-mar-itt-is-oltanak-a-gyerekeket-1117041" target="_blank">Újabb oltási akció jön Magyarországon: már itt is oltanák a gyerekeket</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 -->
<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/mar-ezekre-is-jar-ingyenmillio-egyszerusodnek-az-otthonteremtesi-tamogatasok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623911335-4eUlx8uyf_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/mar-ezekre-is-jar-ingyenmillio-egyszerusodnek-az-otthonteremtesi-tamogatasok">Már ezekre is jár ingyenmillió: egyszerűsödnek az otthonteremtési támogatások</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/brutalis-varakozason-felul-ennyivel-nott-a-magyar-gazdasag"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1624885405-9xe83nMmU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/brutalis-varakozason-felul-ennyivel-nott-a-magyar-gazdasag">Brutális: várakozáson felül, ennyivel nőtt a magyar gazdaság</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/hatalmas-az-oromuk-ez-a-ket-telepules-kapott-varosi-rangot-iden"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629186819-nqEzVowLD_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/hatalmas-az-oromuk-ez-a-ket-telepules-kapott-varosi-rangot-iden">Hatalmas az örömük: ez a két település kapott városi rangot idén</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/sokmillios-beruhazas-a-szigetcsucson-nem-mindenki-orul-a-fejlesztesnek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629184987-SPJIHy06J_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/sokmillios-beruhazas-a-szigetcsucson-nem-mindenki-orul-a-fejlesztesnek">Sokmilliós beruházás a Szigetcsúcson: nem mindenki örül a fejlesztésnek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/17/bizalmatlanok-a-magyar-vasarlok-mennyire-hazai-az-ami-magyaros-termek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1582484268-032oY9WKS_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/17/bizalmatlanok-a-magyar-vasarlok-mennyire-hazai-az-ami-magyaros-termek">Bizalmatlanok a magyar vásárlók: mennyire hazai az, ami  &quot;magyaros&quot; termék?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2021/08/16/megoldast-hozhat-a-piacon-igy-tamogatjak-a-megvaltozott-munkakepessegueket"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629125257-aFy4SdNkF_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2021/08/16/megoldast-hozhat-a-piacon-igy-tamogatjak-a-megvaltozott-munkakepessegueket">Megoldást hozhat a piacon: így támogatják a megváltozott munkaképességűeket</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.layer -->
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial -->
<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer -->
<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
