<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="hYmbiUqUdt4u7J8ZweWTfd6CTU0TflxYUnOvyJhY">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, nagyvázsony, kinizsi-vár, felújítás, építkezés, nöf">
<meta name="description" content="Az ötszintes torony, a palotaszárny és a tetőszerkezet is megújult a Cemix Hungary termékeivel véghezvitt fejlesztésben, amelyet az SZ-L Bau Kft. kivitelezett.">
<meta name="publish-date" content="2022-04-01" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1648804670">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat" />
<link rel="amphtml" href="https://www.hellovidek.hu/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat" />
<meta property="og:title" content="Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2022/04/1648800071-vTgfkWFBE_md.jpg" />
<meta property="og:description" content="Az ötszintes torony, a palotaszárny és a tetőszerkezet is megújult a Cemix Hungary termékeivel véghezvitt fejlesztésben, amelyet az SZ-L Bau Kft. kivitelezett." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat",
	"headline": "Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat",
	"datePublished": "2022-04-01T10:02:00+02:00",
	"dateModified": "2022-04-01T10:02:00+02:00",
	"description": "Az ötszintes torony, a palotaszárny és a tetőszerkezet is megújult a Cemix Hungary termékeivel véghezvitt fejlesztésben, amelyet az SZ-L Bau Kft. kivitelezett.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1648800071-vTgfkWFBE_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Gazdasag.cikkek */
ado.master({id: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77', server: 'indexhu.adocean.pl', keys:["hellovidek","nagyvazsony","kinizsi-var","felujitas","epitkezes","nof","gazdasag"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2022.&nbsp;április&nbsp;1.&nbsp;péntek, Hugó
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/102.svg"> Budapest <b>13&#8451;</b> (eső)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad" style="white-space: nowrap;"><a href="/csalad">Család
								</a>
								</h4>
																<h4 class="item-otthon" style="white-space: nowrap;"><a href="/otthon">Otthon
								</a>
								</h4>
																<h4 class="item-kert" style="white-space: nowrap;"><a href="/kert">Kert
								</a>
								</h4>
																<h4 class="item-gazdasag" style="white-space: nowrap;"><a href="/gazdasag">Gazdaság
								</a>
								</h4>
																<h4 class="item-eletmod" style="white-space: nowrap;"><a href="/eletmod">Életmód
								</a>
								</h4>
																<h4 class="item-utazas" style="white-space: nowrap;"><a href="/utazas">Utazás
								</a>
								</h4>
																<h4 class="item-gasztro" style="white-space: nowrap;"><a href="/gasztro">Gasztro
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin-top:-4px" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" class="iconify iconify--carbon"><path d="M24 12l-8 10l-8-10z" fill="currentColor"></path></svg>
								</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas" style="white-space: nowrap;"><a href="/szorakozas">Szórakozás
								</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li><a href="/gasztromesek">Gasztromesék</a></li>
			<li><a href="/akciok">Akciók</a></li>
			<li><a href="/a-honap-meze">A hónap méze</a></li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 17009 -->
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard -->
<div id="y-adoceanindexhurdhijvhkxr" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhurdhijvhkxr">
<div id="adoceanindexhurdhijvhkxr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.super_leaderboard */
ado.slave('adoceanindexhurdhijvhkxr', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurdhijvhkxr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuunftcqkkkg" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuunftcqkkkg">
<div id="adoceanindexhuunftcqkkkg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuunftcqkkkg', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuunftcqkkkg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2022-04-01T10:02:00+02:00">2022.04.01. 10:02</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat"
					data-title="Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1648800071-vTgfkWFBE_md.jpg" class="title-image img-responsive" alt="Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat" title="Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Az ötszintes torony, a palotaszárny és a tetőszerkezet is megújult a Cemix Hungary termékeivel véghezvitt fejlesztésben, amelyet az SZ-L Bau Kft. kivitelezett. Laikus szemmel is érzékelhető, látványos előrelépést hozott a 14. században épült nagyvázsonyi vár teljes körű felújítása. Az építmény valamennyi területét érintő beruházásról a kivitelező SZ-L Bau Kft. és a projekthez számos terméket biztosító Cemix Hungary Kft. tájékoztatott.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuvkgoqxducn" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuvkgoqxducn">
<div id="adoceanindexhuvkgoqxducn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_1 */
ado.slave('adoceanindexhuvkgoqxducn', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvkgoqxducn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<h3 class="subtitle">Az ötszintes lakótorony Kinizsi idején épült</h3>
<p>A vár története a 14. és 15. század fordulóján kezdődött, amikor a Vezsenyi-család felépítette az akkor még csak udvarház méretű épületet. Ennek helyén emeltette 1463-64 körül Vezsenyi László, Mátyás király lovászmestere Vázsonykő várát, amely a mai belső várral volt azonos.</p>
		<!-- portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhumprrjilimc" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhumprrjilimc">
<div id="adoceanindexhumprrjilimc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Gazdasag.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhumprrjilimc', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumprrjilimc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p>Az épület egyik leghíresebb tulajdonosa Mátyás király molnárlegényből lett parancsnoka, Kinizsi Pál volt, akinek 1473-ban a király adományozta oda az erődöt, melyet átépített és kibővített. Ekkor készült el az ötszintes lakótorony és a nyugati szárny második emelete.</p>
<p>Az évszázadok alatt a Kinizsi vár végvári szerepet is betöltött, volt Bocskai István, Bethlen Gábor és Thököly Imre kezén is, majd a Rákóczi-szabadságharc után elvesztette hadi jelentőségét.</p>
<p>Az első helyreállító munkák 1954-ben kezdődtek; majd 2018-ban indultak meg a mostani projektet előkészítő régészeti, művészettörténeti és falkutatások; a most lezárt fejlesztés pedig visszaadta az erőd egykori küllemét.</p>
<h3 class="subtitle">Az ötszintes torony, a palotaszárny és a tetőszerkezet is megújult</h3>
<p>A Nemzeti Örökségvédelmi Fejlesztési Nonprofit Kft. (NÖF) beruházása a Nemzeti Várprogram keretében zajlott le. A célja az volt, – ahogy más hazai várak és kastélyok esetében – hogy a Kinizsi-vár történelmi helyszínként látogatóközponttá váljon, akár egész napos programot nyújtva az érdeklődőknek. Ennek megfelelően a vár emeletein a múltat megidéző kiállítási tereket alakítottak ki, melyek egész évben látogathatók, <a href="https://magyarepitok.hu/mi-epul/2022/03/latvanyos-ujjaszuletest-hozott-a-kinizsi-var-felujitasa-galeria" target="_blank" rel="noopener">írja</a> a magyarepitok.hu.</p>
<p>A lap a kivitelező SZ-L Bau Kft.-től úgy értesült, hogy a munkák a vár minden részét érintették. Szencz Lajos ügyvezető, aki egyben a munkálatok felelős műszaki vezetője is volt, többek közt az alábbi projektelemek megvalósulásáról számolt be:</p>
<ul>
<li>a vár bejárati szakaszán egy terméskő burkolatú új út épült;</li>
<li>a várfalon a kőfalak felülvizsgálata után injektálásos szerkezet megerősítést végeztek, majd kiegészítések is készültek;</li>
<li>az ötszintes lakótorony teljes külső homlokzati beállványozása után teljes mértékű felújítás következett, és a meglévő kőelemek kiegészítésre kerültek;</li>
<li>a vár épülete rendezvény- és kiállítóterekkel, vetítőteremmel és mosdóblokkal bővült;</li>
<li>a vár faszerkezetű nyílászáróit a kőtokokkal együtt felújították és kiegészítették: új nyílászárók is készültek egyedi acélszerkezetű tokokkal, tölgy és üveg szárnyakkal;</li>
<li>az évszaktól független látogatás jegyében fejlesztették a fűtést: a földszinti és az emeleti terekben padló-, fal- és mennyezetfűtés került épült ki, ugyanakkor a nagytermet modern légtechnikai rendszerrel látták el;</li>
<li>a vár és a mellette álló kápolna egyaránt új csapadék- és szennyvízelvezetést kapott;</li>
<li>a várhoz tartozó fogadó épületben pénztárt, kávézót és mosdókat alakítottak ki.</li>
</ul>
<p>A beruházásban a vár fa tetőszerkezete is megújult, továbbá a kaputorony és vár mellett álló kápolna kőfalai magasítását követően a kápolna épülete új tetőszerkezet kapott. Mindezek mellett jelentős lépés volt a palotaszárny rekonstrukciója, amelynek keretében az új tereket eltolt szintű lapostető, rétegelt ragasztott gerendás födémekkel fedték le.</p>
<h3 class="subtitle">A legnagyobb kihívást a várfalakon keresztüli anyagmozgatás hozta</h3>
<p>Az ügyvezető arra is kitért, hogy a projektben nagy hangsúlyt kapott a több évszázaddal ezelőtti elemek helyreállítása.</p>
<p class="quote">Az egykori palotaszárny részleges rekonstrukcióját végeztük el a belső udvart övező emeletes szárnyainak elkészítésével</p>
<p>- árulta el az ügyvezető.</p>
<p>Hozzátette, a palotaszárny és lakótorony összekötésére egy árkádíves monolit vasbeton loggiasort építettek: ezt a rekonstrukciót az eredeti kőelemek másolatának beépítésével végezték. „Mindezt kiegészítette, hogy a történelmi korokat megidézve a rekonstruált terekbe kőkeretes nyílások kerültek, kiegészítéssekkel és az eredeti töredékek felhasználásával” – tette hozzá Szencz Lajos. „A belső udvari famedence és a falépcsők is megújultak.”</p>
<p>Az ügyvezető arra is kitért, hogy a legnagyobb kihívás a várfalakon, falszorosokon és váron keresztüli anyagmozgatás volt, melyet emelőgépekkel és anyagmozgató rámpákkal sikerült megoldaniuk. „Sokat segített, hogy hogy a nagyvázsonyihoz hasonló Szigligeti Vár és a korábban felújított Sümegi Vár rekonstrukciós munkáinál a cégünk sok tapasztalatot gyűjtött.”</p>
<h3 class="subtitle">Már húsvétkor látogatható lesz a vár udvara</h3>
<p>További érdekesség volt, hogy a homlokzat magasabban fekvő felületein – ahol a szárítóvakolatra már nem volt szükség - a Trassputz trasszvakolatot és a hozzá tartozó gúzolót használták.</p>
<p class="quote">Ez is kifejezetten a műemlékeknél használatos, speciális anyag, miután nem cementtel készül, hanem mésszel és a természetes trasszcementtel, ami kedvezőbb ezen épületek számára.</p>
<p>Grósz Gergő megerősítette a Szencz Lajos által elmondottakat: „Régóta kapcsolatban vagyunk az SZ - L Bau Kft.-vel, és szinte minden projektjükön kapnak szerepet a termékeink. Ez a kölcsönös elégedettséggel együtt járó kapcsolat alapozta meg a mostani együttműködésünket is. Állandó kapcsolatban vagyunk, és ezáltal igyekszünk megtalálni minden feladatra a legjobb megoldást és a legjobb terméket.”</p>
<p>A projektfelelős zárásként elmondja, a projekt számára nem teljesen ér véget a lezárásával. „Az átadás után évekig nyomon szoktam követni egy-egy épület sorsát, és jó érzéssel tölt el, hogy a kialakított megoldás hosszú távon működik, így megtérül az abba belefektetett gondolkodás, fáradozás és a megrendelő részéről az anyagi ráfordítás.”</p>
<p><strong>Az MTI híre szerint a vár felújított udvarát a tervek szerint már húsvétkor megnyitják a látogatók előtt.</strong></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmagyarepitok%2Fposts%2F4956534914434095&amp;show_text=true&amp;width=500" width="500" height="513" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p> </p>
<p> </p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>JÓL JÖNNE 2 MILLIÓ FORINT?</strong></p>
<p>Amennyiben 2 millió forintot igényelnél, 60 hónapos futamidőre, akkor a törlesztőrészletek szerinti rangsor alapján az egyik legjobb konstrukciót, <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?loanAmount=2000000&amp;maturityYears=5&amp;employmentMonths=48&amp;income=300000&amp;loanGoal=SZABAD_FELHASZNALAS&amp;fasterAdministration=true&amp;receiptOfIncome=true&amp;activeBankContact=true&amp;calculationDate=2021-08-26&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>havi 40 156 forintos törlesztővel az UniCredit Bank nyújtja (THM 7,85%)</strong></a>, de nem sokkal marad el ettől az <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?loanAmount=2000000&amp;maturityYears=5&amp;employmentMonths=48&amp;income=300000&amp;loanGoal=SZABAD_FELHASZNALAS&amp;fasterAdministration=true&amp;receiptOfIncome=true&amp;activeBankContact=true&amp;calculationDate=2021-08-26&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>MKB Bank 39 988 forintos törlesztőt (THM 7,86%)</strong></a> ígérő ajánlata sem. További bankok ajánlataiért, illetve a konstrukciók pontos részleteiért (THM, törlesztőrészlet, visszafizetendő összeg, stb.) keresd fel a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult személyi kölcsön kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat"
					data-title="Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/nagyvázsony">nagyvázsony</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kinizsi-vár">kinizsi-vár</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/felújítás">felújítás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/építkezés">építkezés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/nöf">nöf</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/04/01/sulyos-a-helyzet-a-balatonnal-milliardokba-kerul-igy-senki-nem-torodik-a-megoldassal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1648798176-omi6JAtji_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/04/01/sulyos-a-helyzet-a-balatonnal-milliardokba-kerul-igy-senki-nem-torodik-a-megoldassal">Súlyos a helyzet a Balatonnál: milliárdokba kerül, így senki nem törődik a megoldással</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/04/01/itt-a-korkep-mutatjuk-hol-vasarolhatsz-a-legolcsobban-zoldseget-gyumolcsot"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1624172955-dNWfxv7Tg_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/04/01/itt-a-korkep-mutatjuk-hol-vasarolhatsz-a-legolcsobban-zoldseget-gyumolcsot">Itt a körkép: mutatjuk, hol vásárolhatsz a legolcsóbban zöldséget, gyümölcsöt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/03/31/boduletes-a-dragulas-kesz-horror-mennyit-emelkedtek-az-ipari-termeloi-arak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648716374-C59DtVgGu_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/03/31/boduletes-a-dragulas-kesz-horror-mennyit-emelkedtek-az-ipari-termeloi-arak">Bődületes a drágulás: kész horror, mennyit emelkedtek az ipari termelői árak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/03/31/par-millioert-mar-vehetsz-csodas-birtokokat-de-ne-a-balatonnal-keresd-oket"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617091723-I80KgWBMU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/03/31/par-millioert-mar-vehetsz-csodas-birtokokat-de-ne-a-balatonnal-keresd-oket">Pár millióért már vehetsz csodás birtokokat:  de ne a Balatonnál keresd őket!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/03/31/nagyot-dragulhat-videken-is-ez-a-szolgaltatas-szivhatjak-a-fogukat-az-utasok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648727259-ASg1nsaGh_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/03/31/nagyot-dragulhat-videken-is-ez-a-szolgaltatas-szivhatjak-a-fogukat-az-utasok">Nagyot drágulhat vidéken is ez a szolgáltatás: szívhatják a fogukat az utasok</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/03/31/orszagszerte-tobb-helyen-volt-bombariado-tobb-videki-plazat-is-ki-kellett-uriteni"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1646036807-HOeAACQws_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/03/31/orszagszerte-tobb-helyen-volt-bombariado-tobb-videki-plazat-is-ki-kellett-uriteni">Országszerte több helyen volt bombariadó: több vidéki plázát is ki kellett üríteni</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 -->
<div id="y-adoceanindexhuslneevnihm" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuslneevnihm">
<div id="adoceanindexhuslneevnihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.roadblock_2 */
ado.slave('adoceanindexhuslneevnihm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuslneevnihm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":16896,"date":"2022. \u00e1prilis 1. 6:30","image":"\/images\/site\/articles\/lead\/2022\/03\/1648044371-WaR4cjvrD_sm.jpg","title":"A v\u00e1ndorkonyha titkai: fogadjunk, hogy ezt nem tudtad a magyar cig\u00e1nys\u00e1gr\u00f3l","slug":"\/gasztro\/2022\/04\/01\/a-roma-kultura-napja","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztro\/2022\/04\/01\/a-roma-kultura-napja","site":"hv"},{"id":17002,"date":"2022. m\u00e1rcius 31. 15:00","image":"\/images\/site\/articles\/lead\/2022\/03\/1648727259-ASg1nsaGh_sm.jpg","title":"Nagyot dr\u00e1gulhat vid\u00e9ken is ez a szolg\u00e1ltat\u00e1s: sz\u00edvhatj\u00e1k a fogukat az utasok","slug":"\/gazdasag\/2022\/03\/31\/nagyot-dragulhat-videken-is-ez-a-szolgaltatas-szivhatjak-a-fogukat-az-utasok","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2022\/03\/31\/nagyot-dragulhat-videken-is-ez-a-szolgaltatas-szivhatjak-a-fogukat-az-utasok","site":"hv"},{"date":"2022. \u00e1prilis 1. 6:00","title":"Vesz\u00e9lyes v\u00e9rsz\u00edv\u00f3k jelentek meg Magyarorsz\u00e1gon: senki sincs biztons\u00e1gban t\u00f5l\u00fck","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/K\/kullancspara768-20220331.jpg","slug":"https:\/\/www.agrarszektor.hu\/allat\/veszelyes-verszivok-jelentek-meg-magyarorszagon-senki-sincs-biztonsagban-toluk.36895.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhuromjgnepfb" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuromjgnepfb">
<div id="adoceanindexhuromjgnepfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuromjgnepfb', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuromjgnepfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1648800071-vTgfkWFBE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat" target="_self">Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/04/01/latvanyosan-ujult-meg-a-kozepkori-magyar-var-husvettol-varja-a-latogatokat" target="_self">Látványosan újult meg a középkori magyar vár: húsvéttól várja a látogatókat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/04/01/sulyos-a-helyzet-a-balatonnal-milliardokba-kerul-igy-senki-nem-torodik-a-megoldassal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1648798176-omi6JAtji_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/04/01/sulyos-a-helyzet-a-balatonnal-milliardokba-kerul-igy-senki-nem-torodik-a-megoldassal" target="_self">Súlyos a helyzet a Balatonnál: milliárdokba kerül, így senki nem törődik a megoldással</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/04/01/sulyos-a-helyzet-a-balatonnal-milliardokba-kerul-igy-senki-nem-torodik-a-megoldassal" target="_self">Súlyos a helyzet a Balatonnál: milliárdokba kerül, így senki nem törődik a megoldással</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/04/01/nappal-is-megmutatta-magat-a-borzsonyi-hiuz-itt-kaptak-lencsevegre-a-vadmacskat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1648793751-hdMziOCRP_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/04/01/nappal-is-megmutatta-magat-a-borzsonyi-hiuz-itt-kaptak-lencsevegre-a-vadmacskat" target="_self">Nappal is megmutatta magát a börzsönyi hiúz: itt kapták lencsevégre a vadmacskát</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/04/01/nappal-is-megmutatta-magat-a-borzsonyi-hiuz-itt-kaptak-lencsevegre-a-vadmacskat" target="_self">Nappal is megmutatta magát a börzsönyi hiúz: itt kapták lencsevégre a vadmacskát</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/04/01/itt-a-korkep-mutatjuk-hol-vasarolhatsz-a-legolcsobban-zoldseget-gyumolcsot" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1624172955-dNWfxv7Tg_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/04/01/itt-a-korkep-mutatjuk-hol-vasarolhatsz-a-legolcsobban-zoldseget-gyumolcsot" target="_self">Itt a körkép: mutatjuk, hol vásárolhatsz a legolcsóbban zöldséget, gyümölcsöt</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/04/01/itt-a-korkep-mutatjuk-hol-vasarolhatsz-a-legolcsobban-zoldseget-gyumolcsot" target="_self">Itt a körkép: mutatjuk, hol vásárolhatsz a legolcsóbban zöldséget, gyümölcsöt</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2022/04/01/a-roma-kultura-napja" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648044371-WaR4cjvrD_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2022/04/01/a-roma-kultura-napja" target="_self">A vándorkonyha titkai: fogadjunk, hogy ezt nem tudtad a magyar cigányságról</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2022/04/01/a-roma-kultura-napja" target="_self">A vándorkonyha titkai: fogadjunk, hogy ezt nem tudtad a magyar cigányságról</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuuiotirdswm" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuuiotirdswm">
<div id="adoceanindexhuuiotirdswm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_1 */
ado.slave('adoceanindexhuuiotirdswm', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuuiotirdswm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2022/03/28/itt-a-bejelentes-5-megyet-terveznek-betelepiteni-magyarorszagon" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648399858-t3BKQALoa_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2022/03/28/itt-a-bejelentes-5-megyet-terveznek-betelepiteni-magyarorszagon" target="_self">Itt a bejelentés: 5 megyét terveznek „betelepíteni” Magyarországon</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2022/03/28/itt-a-bejelentes-5-megyet-terveznek-betelepiteni-magyarorszagon" target="_self">Itt a bejelentés: 5 megyét terveznek „betelepíteni” Magyarországon</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/03/14/nem-kell-vegyszer-hogy-kiirtsd-a-hangyakat-ime-51-kornyezetbarat-megoldas" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1592563612-caCGLX5F0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/03/14/nem-kell-vegyszer-hogy-kiirtsd-a-hangyakat-ime-51-kornyezetbarat-megoldas" target="_self">Nem kell vegyszer, hogy kiirtsd a hangyákat: íme 5+1 környezetbarát megoldás</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/03/14/nem-kell-vegyszer-hogy-kiirtsd-a-hangyakat-ime-51-kornyezetbarat-megoldas" target="_self">Nem kell vegyszer, hogy kiirtsd a hangyákat: íme 5+1 környezetbarát megoldás</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/03/01/durvul-a-helyzet-a-hataron-megis-kuldenunk-kell-magyar-csapatokat-a-haboruba" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1646120078-i0kKpEhCC_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/03/01/durvul-a-helyzet-a-hataron-megis-kuldenunk-kell-magyar-csapatokat-a-haboruba" target="_self">Durvul a helyzet a magyar határon: mégis küldenünk kell csapatokat a háborúba?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/03/01/durvul-a-helyzet-a-hataron-megis-kuldenunk-kell-magyar-csapatokat-a-haboruba" target="_self">Durvul a helyzet a magyar határon: mégis küldenünk kell csapatokat a háborúba?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/03/10/hivatalos-uj-autopalya-epul-itthon-regota-vartak-erre-a-magyar-autosok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1646912224-VQnYh7FsZ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/03/10/hivatalos-uj-autopalya-epul-itthon-regota-vartak-erre-a-magyar-autosok" target="_self">Hivatalos: új autópálya épül itthon, régóta vártak erre a magyar autósok</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/03/10/hivatalos-uj-autopalya-epul-itthon-regota-vartak-erre-a-magyar-autosok" target="_self">Hivatalos: új autópálya épül itthon, régóta vártak erre a magyar autósok</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2022/03/10/szornyu-tragedia-tortent-a-reggeli-orakban-a-kilencedik-emeletrol-vetette-magat-a-melybe" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1646906391-Z2RD0ErEq_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2022/03/10/szornyu-tragedia-tortent-a-reggeli-orakban-a-kilencedik-emeletrol-vetette-magat-a-melybe" target="_self">Szörnyű tragédia történt a reggeli órákban:  a kilencedik emeletről vetette magát a mélybe</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2022/03/10/szornyu-tragedia-tortent-a-reggeli-orakban-a-kilencedik-emeletrol-vetette-magat-a-melybe" target="_self">Szörnyű tragédia történt a reggeli órákban:  a kilencedik emeletről vetette magát a mélybe</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/csalad/2022/03/20/ilyen-kutyakat-vesznek-a-leggazdagabb-magyarok-ime-a-vilag-10-legdragabb-kutyusa" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1647779793-bvsR0INXU_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/csalad/2022/03/20/ilyen-kutyakat-vesznek-a-leggazdagabb-magyarok-ime-a-vilag-10-legdragabb-kutyusa" target="_self">Ilyen kutyákat vesznek a leggazdagabb magyarok: íme a világ 10 legdrágább kutyusa</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/csalad/2022/03/20/ilyen-kutyakat-vesznek-a-leggazdagabb-magyarok-ime-a-vilag-10-legdragabb-kutyusa" target="_self">Ilyen kutyákat vesznek a leggazdagabb magyarok: íme a világ 10 legdrágább kutyusa</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 -->
<div id="y-adoceanindexhurjfkmongbl" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhurjfkmongbl">
<div id="adoceanindexhurjfkmongbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_2 */
ado.slave('adoceanindexhurjfkmongbl', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurjfkmongbl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/otthon/20220401/friss-adatok-erkeztek-a-magyar-lakaspiacra-is-begyurozott-az-orosz-ukran-valsag-1123570" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2022/04/1648794328-SDDLZsbio_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Friss adatok érkeztek: a magyar lakáspiacra is begyűrőzött az orosz-ukrán válság">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/otthon/20220401/friss-adatok-erkeztek-a-magyar-lakaspiacra-is-begyurozott-az-orosz-ukran-valsag-1123570" target="_blank">Friss adatok érkeztek: a magyar lakáspiacra is begyűrőzött az orosz-ukrán válság</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/auto/20220401/100-ezer-szemelyautot-hiv-vissza-a-nemet-gyarto-tuzveszelyesek-a-vw-audi-seat-es-skoda-modellek-1123582" target="_blank">100 ezer személyautót hív vissza a német gyártó: tűzveszélyesek a VW, Audi, Seat és Škoda modellek</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20220401/egyre-tobb-magyar-mondhat-le-az-utazasrol-ezzel-sokan-nem-szamoltak-a-nyarra-1123576" target="_blank">Egyre több magyar mondhat le az utazásról: ezzel sokan nem számoltak a nyárra</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20220401/botranyos-dragulas-ennek-a-gyumolcsnek-81-szazalekkal-nott-az-ara-2022-ben-1123579" target="_blank">Botrányos drágulás: ennek a gyümölcsnek 81 százalékkal nőtt az ára 2022-ben</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/tech/20220401/megszolalt-a-vilaghiru-magyar-fizikus-csak-igy-kothet-beket-oroszorszag-es-ukrajna-1123574" target="_blank">Megszólalt a világhírű magyar fizikus: csak így köthet békét Oroszország és Ukrajna</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20220401/egyre-kilatastalanabb-a-helyzet-a-balatonnal-milliardokba-kerulne-a-valtozas-1123572" target="_blank">Egyre kilátástalanabb a helyzet a Balatonnál: milliárdokba kerülne a változás</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 -->
<div id="y-adoceanindexhunkgqokshjd" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhunkgqokshjd">
<div id="adoceanindexhunkgqokshjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sideboard_3 */
ado.slave('adoceanindexhunkgqokshjd', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkgqokshjd").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/04/01/sulyos-a-helyzet-a-balatonnal-milliardokba-kerul-igy-senki-nem-torodik-a-megoldassal"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/04/1648798176-omi6JAtji_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/04/01/sulyos-a-helyzet-a-balatonnal-milliardokba-kerul-igy-senki-nem-torodik-a-megoldassal">Súlyos a helyzet a Balatonnál: milliárdokba kerül, így senki nem törődik a megoldással</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/04/01/itt-a-korkep-mutatjuk-hol-vasarolhatsz-a-legolcsobban-zoldseget-gyumolcsot"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1624172955-dNWfxv7Tg_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/04/01/itt-a-korkep-mutatjuk-hol-vasarolhatsz-a-legolcsobban-zoldseget-gyumolcsot">Itt a körkép: mutatjuk, hol vásárolhatsz a legolcsóbban zöldséget, gyümölcsöt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/03/31/boduletes-a-dragulas-kesz-horror-mennyit-emelkedtek-az-ipari-termeloi-arak"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648716374-C59DtVgGu_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/03/31/boduletes-a-dragulas-kesz-horror-mennyit-emelkedtek-az-ipari-termeloi-arak">Bődületes a drágulás: kész horror, mennyit emelkedtek az ipari termelői árak</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/03/31/par-millioert-mar-vehetsz-csodas-birtokokat-de-ne-a-balatonnal-keresd-oket"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/03/1617091723-I80KgWBMU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/03/31/par-millioert-mar-vehetsz-csodas-birtokokat-de-ne-a-balatonnal-keresd-oket">Pár millióért már vehetsz csodás birtokokat:  de ne a Balatonnál keresd őket!</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/03/31/nagyot-dragulhat-videken-is-ez-a-szolgaltatas-szivhatjak-a-fogukat-az-utasok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/03/1648727259-ASg1nsaGh_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/03/31/nagyot-dragulhat-videken-is-ez-a-szolgaltatas-szivhatjak-a-fogukat-az-utasok">Nagyot drágulhat vidéken is ez a szolgáltatás: szívhatják a fogukat az utasok</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/gazdasag/2022/03/31/orszagszerte-tobb-helyen-volt-bombariado-tobb-videki-plazat-is-ki-kellett-uriteni"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1646036807-HOeAACQws_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/gazdasag/2022/03/31/orszagszerte-tobb-helyen-volt-bombariado-tobb-videki-plazat-is-ki-kellett-uriteni">Országszerte több helyen volt bombariadó: több vidéki plázát is ki kellett üríteni</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.layer -->
<div id="y-adoceanindexhuknljmwissq" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuknljmwissq">
<div id="adoceanindexhuknljmwissq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.layer */
ado.slave('adoceanindexhuknljmwissq', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuknljmwissq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial -->
<div id="y-adoceanindexhuqlnmfmfjya" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqlnmfmfjya">
<div id="adoceanindexhuqlnmfmfjya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.interstitial */
ado.slave('adoceanindexhuqlnmfmfjya', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqlnmfmfjya").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer -->
<div id="y-adoceanindexhumpdilrfugk" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhumpdilrfugk">
<div id="adoceanindexhumpdilrfugk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Gazdasag.cikkek.sticky_footer */
ado.slave('adoceanindexhumpdilrfugk', {myMaster: 'z_DgfMkadxYipbwQgGilvXtws12TgDIpjSDWDqTUGJr.77',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpdilrfugk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
