<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="8zDQG7Bf4zBogEQw0oXdwvbbKPlmYemPDvpPNmqP">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidék, balaton, 710-es főút, triatlonverseny, balatonfőkajár, csajág, küngös, berhida, vilonya, királyszentistván, litér">
<meta name="description" content="A verseny miatt a 710-es főúton a balatonfőkajári elágazó és Balatonfűzfő között nem lehet majd közlekedni. A gépjárműforgalmat a 71-es főút felé terelik, ahol időszakos torlódás várható.">
<meta name="publish-date" content="2021-09-10" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1631285604">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal" />
<link rel="amphtml" href="https://www.hellovidek.hu/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal" />
<meta property="og:title" content="Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/01/1578393026-7kr3J3nfw_md.jpg" />
<meta property="og:description" content="A verseny miatt a 710-es főúton a balatonfőkajári elágazó és Balatonfűzfő között nem lehet majd közlekedni. A gépjárműforgalmat a 71-es főút felé terelik, ahol időszakos torlódás várható." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal",
	"headline": "Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál",
	"datePublished": "2021-09-10T16:04:00+02:00",
	"dateModified": "2021-09-10T16:04:00+02:00",
	"description": "A verseny miatt a 710-es főúton a balatonfőkajári elágazó és Balatonfűzfő között nem lehet majd közlekedni. A gépjárműforgalmat a 71-es főút felé terelik, ahol időszakos torlódás várható.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578393026-7kr3J3nfw_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Utazas.cikkek */
ado.master({id: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7', server: 'indexhu.adocean.pl', keys:["hellovidek","balaton","710-es fout","triatlonverseny","balatonfokajar","csajag","kungos","berhida","vilonya","kiralyszentistvan","liter","utazas"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;szeptember&nbsp;10.&nbsp;péntek, Hunor, Nikolett
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/1.svg"> Budapest <b>25&#8451;</b> (derült)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 14282 -->
<!-- portfolio_hu.Hello_videk.Utazas.cikkek.super_leaderboard -->
<div id="y-adoceanindexhunkmmixklon" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhunkmmixklon">
<div id="adoceanindexhunkmmixklon"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.super_leaderboard */
ado.slave('adoceanindexhunkmmixklon', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunkmmixklon").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuqelhcsnlxc" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqelhcsnlxc">
<div id="adoceanindexhuqelhcsnlxc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqelhcsnlxc', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqelhcsnlxc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2021-09-10T16:04:00+02:00">2021.09.10. 16:04</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal"
					data-title="Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578393026-7kr3J3nfw_md.jpg" class="title-image img-responsive" alt="Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál" title="Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Triatlonverseny miatt lezárják a 710-es főutat a Balatonnál vasárnap reggel 7 órától várhatóan 18 óráig - közölte a Veszprém Megyei Rendőr-főkapitányság a police.hu oldalon.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_1 -->
<div id="y-adoceanindexhulgjiqqnuol" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhulgjiqqnuol">
<div id="adoceanindexhulgjiqqnuol"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_1 */
ado.slave('adoceanindexhulgjiqqnuol', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulgjiqqnuol").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Mint írták, a verseny miatt a 710-es főúton a balatonfőkajári elágazó és Balatonfűzfő között nem lehet majd közlekedni. A gépjárműforgalmat a 71-es főút felé terelik, ahol időszakos torlódás várható.</p>
		<!-- portfolio_hu.Hello Videk.Utazas.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhuqcolhnskgm" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuqcolhnskgm">
<div id="adoceanindexhuqcolhnskgm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Utazas.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuqcolhnskgm', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqcolhnskgm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p class="quote">Alternatív útvonalként az északi partra a Balatonfőkajár, Csajág, Küngös, Berhida, Vilonya, Királyszentistván és Litér közötti útszakaszt javasolták, Balatonalmádi és a főváros közt pedig a 8-as főút felé érdemes kerülni</p>
<p>- tették hozzá.</p>
<p>A verseny idején vasárnap nem lehet közlekedni a Balatonfűzfőt és Balatonkenesét összekötő 7213-as úton sem, emellett részleges útlezárás lesz érvényben Balatonkenese belterületén is több utcában. A rendőrség tájékoztatása szerint Papkeszit az útlezárások miatt a 710-es főút balatonfőkajári elágazója felől Balatonfőkajáron, Csajágon, Küngösön és Berhidán át, a 8-as főút irányából pedig Királyszentistván és Vilonya felől lehet csak megközelíteni.</p>
<p> </p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>TÍZEZREKET SPÓROLHATSZ BANKVÁLTÁSSAL!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>bankszámla</strong></a> mindennapi életünk része. A munkabér, nyugdíj, ösztöndíj jellemzően bankszámlára érkezik. Segítségével kényelmesen intézhetjük a pénzügyeinket, akár otthonról is. Ahhoz azonban, hogy bankszámlád valóban azt nyújtsa, amire szükséged van, <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>körültekintően kell választanod</strong></a>. Mielőtt kiválasztanád bankszámládat, nézz szét a <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult bankszámla kereső kalkulátorában!</strong></a> Állítsd be a személyes preferenciáidat, és versenyeztesd a pénzügyi szolgáltatókat, hiszen a megalapozott döntés a Te érdeked! <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Egy testre szabott bankszámlával a költségeken is rengeteget spórolhatsz!</strong></a></p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal"
					data-title="Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/balaton">balaton</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/710-es+főút">710-es főút</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/triatlonverseny">triatlonverseny</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/balatonfőkajár">balatonfőkajár</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/csajág">csajág</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/küngös">küngös</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/berhida">berhida</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/vilonya">vilonya</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/királyszentistván">királyszentistván</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/litér">litér</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/10/kiderult-ennyivel-volt-huzosabb-2021-nyaran-egy-balatoni-nyaralas"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623580268-BmYfv6Dln_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/10/kiderult-ennyivel-volt-huzosabb-2021-nyaran-egy-balatoni-nyaralas">Kiderült: ennyivel volt húzósabb 2021 nyarán egy balatoni nyaralás</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/09/keszul-a-budapest-balaton-kerekparut-eltuntettek-a-giga-aceloszlopokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1605011291-8XQFSxFsg_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/09/keszul-a-budapest-balaton-kerekparut-eltuntettek-a-giga-aceloszlopokat">Készül a Budapest-Balaton kerékpárút: eltűntették a giga acéloszlopokat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/09/brutalis-tragedia-kukasauto-gazolt-halalra-egy-idos-ferfit-budakeszin"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629494059-OxmJkDl5X_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/09/brutalis-tragedia-kukasauto-gazolt-halalra-egy-idos-ferfit-budakeszin">Brutális tragédia: kukásautó gázolt halálra egy idős férfit Budakeszin</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/08/nagyon-fontos-valtozas-a-mav-nal-ha-itt-nem-jelzunk-a-vonaton-ragadunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1631105726-4uq92tnp5_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/08/nagyon-fontos-valtozas-a-mav-nal-ha-itt-nem-jelzunk-a-vonaton-ragadunk">Nagyon fontos változás a MÁV-nál: ha itt nem jelzünk, a vonaton ragadunk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/07/fontos-valtozas-a-mav-jaratain-rengeteg-videki-utazot-erint"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1598277461-kBeJE4gbP_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/07/fontos-valtozas-a-mav-jaratain-rengeteg-videki-utazot-erint">Fontos változás a MÁV járatain: rengeteg vidéki utazót érint</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/05/halalra-gazoltak-egy-gyalogost-a-jardara-sodrodott-az-auto-sopronban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1630827393-whyXHveX9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/05/halalra-gazoltak-egy-gyalogost-a-jardara-sodrodott-az-auto-sopronban">Halálra gázoltak egy gyalogost: a járdára sodródott az autó Sopronban</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_2 -->
<div id="y-adoceanindexhuvhhfhlrndf" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuvhhfhlrndf">
<div id="adoceanindexhuvhhfhlrndf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.roadblock_2 */
ado.slave('adoceanindexhuvhhfhlrndf', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvhhfhlrndf").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":14285,"date":"2021. szeptember 10. 14:10","image":"\/images\/site\/articles\/lead\/2021\/09\/1631273442-MlBV6DcO1_sm.jpg","title":"Ne v\u00e1rd meg, m\u00edg t\u00edzezreket fizethetsz: \u00edgy k\u00e9sz\u00edtsd fel most a rossz id\u0151re a teraszod","slug":"\/kert\/2021\/09\/10\/ne-vard-meg-mig-tizezreket-fizethetsz-igy-keszitsd-fel-most-a-rossz-idore-a-teraszod","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2021\/09\/10\/ne-vard-meg-mig-tizezreket-fizethetsz-igy-keszitsd-fel-most-a-rossz-idore-a-teraszod","site":"hv"},{"id":14270,"date":"2021. szeptember 10. 6:20","image":"\/images\/site\/articles\/lead\/2021\/09\/1631193323-adypXzYbS_sm.jpg","title":"Fill\u00e9rek\u00e9rt k\u00edn\u00e1lj\u00e1k a szezon sl\u00e1gerz\u00f6lds\u00e9g\u00e9t: isteni falatokat k\u00e9sz\u00edthetsz bel\u0151le","slug":"\/gasztromesek\/2021\/09\/10\/fillerekert-kinaljak-a-szezon-slagerzoldseget-isteni-falatokat-keszithetsz-belole","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztromesek\/2021\/09\/10\/fillerekert-kinaljak-a-szezon-slagerzoldseget-isteni-falatokat-keszithetsz-belole","site":"hv"},{"date":"2021. szeptember 10. 6:00","title":"Ezek most a magyar gazd\u00e1k kedvenc traktorai: itt a friss lista","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/T\/traktorokaugusztus768-20210909.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/ezek-most-a-magyar-gazdak-kedvenc-traktorai-itt-a-friss-lista.32388.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhunfcofphqsx" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunfcofphqsx">
<div id="adoceanindexhunfcofphqsx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunfcofphqsx', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunfcofphqsx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/01/1578393026-7kr3J3nfw_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal" target="_self">Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/09/10/autosok-figyelem-triatlonverseny-miatt-utlezarasra-kell-keszulni-a-balatonnal" target="_self">Autósok, figyelem: triatlonverseny miatt útlezárásra kell készülni a Balatonnál</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/09/10/ujabb-logisztikai-kozpont-jon-letre-magyarorszagon-ebben-a-videki-varosban-epul" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1622109798-y3mab19ZH_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/09/10/ujabb-logisztikai-kozpont-jon-letre-magyarorszagon-ebben-a-videki-varosban-epul" target="_self">Újabb logisztikai központ jön létre Magyarországon: ebben a vidéki városban épül</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/09/10/ujabb-logisztikai-kozpont-jon-letre-magyarorszagon-ebben-a-videki-varosban-epul" target="_self">Újabb logisztikai központ jön létre Magyarországon: ebben a vidéki városban épül</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/09/10/ne-vard-meg-mig-tizezreket-fizethetsz-igy-keszitsd-fel-most-a-rossz-idore-a-teraszod" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1631273442-MlBV6DcO1_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/09/10/ne-vard-meg-mig-tizezreket-fizethetsz-igy-keszitsd-fel-most-a-rossz-idore-a-teraszod" target="_self">Ne várd meg, míg tízezreket fizethetsz: így készítsd fel most a rossz időre a teraszod</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/09/10/ne-vard-meg-mig-tizezreket-fizethetsz-igy-keszitsd-fel-most-a-rossz-idore-a-teraszod" target="_self">Ne várd meg, míg tízezreket fizethetsz: így készítsd fel most a rossz időre a teraszod</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/09/10/gigaberuhazas-a-szabolcsi-varosban-szazhetvenmillio-forintbol-bovitik-a-bolcsodet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1580716239-7LTspR5JE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/09/10/gigaberuhazas-a-szabolcsi-varosban-szazhetvenmillio-forintbol-bovitik-a-bolcsodet" target="_self">Gigaberuházás a szabolcsi városban: százhetvenmillió forintból bővítik a bölcsődét</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/09/10/gigaberuhazas-a-szabolcsi-varosban-szazhetvenmillio-forintbol-bovitik-a-bolcsodet" target="_self">Gigaberuházás a szabolcsi városban: százhetvenmillió forintból bővítik a bölcsődét</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/09/10/tobb-szaz-millios-fejlesztes-korosnagyharsanyban-mutatjuk-mire-ment-a-penz" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1622329344-71EDc6a7a_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/09/10/tobb-szaz-millios-fejlesztes-korosnagyharsanyban-mutatjuk-mire-ment-a-penz" target="_self">Több száz milliós fejlesztés Körösnagyharsányban: mutatjuk, mire ment a pénz</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/09/10/tobb-szaz-millios-fejlesztes-korosnagyharsanyban-mutatjuk-mire-ment-a-penz" target="_self">Több száz milliós fejlesztés Körösnagyharsányban: mutatjuk, mire ment a pénz</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_1 -->
<div id="y-adoceanindexhumpghelsguk" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhumpghelsguk">
<div id="adoceanindexhumpghelsguk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_1 */
ado.slave('adoceanindexhumpghelsguk', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumpghelsguk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>
<div class="flag-outer"><div class="greenflag">Prémium cikk</div></div>
	<div class="prbox">


	<ul>
		<li>
		<h4><a href="/szorakozas/2021/09/07/nemzetkozi-termeszet-es-kornyezetvedelmi-fesztival-x">Nemzetközi Természet- és Környezetvédelmi Fesztivál (x)</a></h4>
	<div>Egy fesztivál, ahol a művészet és a játék segítségével kerülhetünk közelebb a természethez.</div>
	</li>
		</ul>
	</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/08/16/valtozasokkal-indul-a-202122-es-tanev-ezt-minden-szulonek-tudnia-kell" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1628674817-ut7O6qego_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/08/16/valtozasokkal-indul-a-202122-es-tanev-ezt-minden-szulonek-tudnia-kell" target="_self">Változásokkal indul a 2021/22-es tanév: ezt minden szülőnek tudnia kell</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/08/16/valtozasokkal-indul-a-202122-es-tanev-ezt-minden-szulonek-tudnia-kell" target="_self">Változásokkal indul a 2021/22-es tanév: ezt minden szülőnek tudnia kell</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/08/15/brutalis-felhoszakadas-jon-jegesovel-az-osszes-megyere-kiadtak-a-figyelmeztetest" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629039850-RC5ZuzYSG_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/08/15/brutalis-felhoszakadas-jon-jegesovel-az-osszes-megyere-kiadtak-a-figyelmeztetest" target="_self">Brutális felhőszakadás jön jégesővel: az összes megyére kiadták a figyelmeztetést</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/08/15/brutalis-felhoszakadas-jon-jegesovel-az-osszes-megyere-kiadtak-a-figyelmeztetest" target="_self">Brutális felhőszakadás jön jégesővel: az összes megyére kiadták a figyelmeztetést</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/08/29/tele-van-a-kerted-darazsakkal-uzd-el-oket-4-noveny-amitol-irtoznak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1594891733-KiwyXljRY_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/08/29/tele-van-a-kerted-darazsakkal-uzd-el-oket-4-noveny-amitol-irtoznak" target="_self">Tele van a kerted darazsakkal? Űzd el őket: 4 növény, amitől irtóznak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/08/29/tele-van-a-kerted-darazsakkal-uzd-el-oket-4-noveny-amitol-irtoznak" target="_self">Tele van a kerted darazsakkal? Űzd el őket: 4 növény, amitől irtóznak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/09/09/kiakadtak-a-termesztok-ingyen-sem-kell-senkinek-ott-rohad-a-foldeken-a-magyar-dinnye" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1631189777-KGvSTPvMG_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/09/09/kiakadtak-a-termesztok-ingyen-sem-kell-senkinek-ott-rohad-a-foldeken-a-magyar-dinnye" target="_self">Kiakadtak a termesztők: ingyen sem kell senkinek, ott rohad a földeken a magyar dinnye</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/09/09/kiakadtak-a-termesztok-ingyen-sem-kell-senkinek-ott-rohad-a-foldeken-a-magyar-dinnye" target="_self">Kiakadtak a termesztők: ingyen sem kell senkinek, ott rohad a földeken a magyar dinnye</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2021/09/03/boltban-remdraga-videken-megfizetheto-nagyon-kevesen-fogyasztjak-ezt-a-husfelet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1630592289-Qdhlnxrx8_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2021/09/03/boltban-remdraga-videken-megfizetheto-nagyon-kevesen-fogyasztjak-ezt-a-husfelet" target="_self">Boltban rémdrága, vidéken megfizethető: nagyon kevesen fogyasztják ezt a húsfélét</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2021/09/03/boltban-remdraga-videken-megfizetheto-nagyon-kevesen-fogyasztjak-ezt-a-husfelet" target="_self">Boltban rémdrága, vidéken megfizethető: nagyon kevesen fogyasztják ezt a húsfélét</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/08/14/allami-ajandekmilliokat-kaphatsz-kertfelujitaskor-sokan-nem-tudjak-de-erre-is-jar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1628843256-k4CsSSTjq_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/08/14/allami-ajandekmilliokat-kaphatsz-kertfelujitaskor-sokan-nem-tudjak-de-erre-is-jar" target="_self">Állami ajándékmilliókat kaphatsz kertfelújításkor: sokan nem tudják, de erre is jár</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/08/14/allami-ajandekmilliokat-kaphatsz-kertfelujitaskor-sokan-nem-tudjak-de-erre-is-jar" target="_self">Állami ajándékmilliókat kaphatsz kertfelújításkor: sokan nem tudják, de erre is jár</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_2 -->
<div id="y-adoceanindexhuzpnnhimltf" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhuzpnnhimltf">
<div id="adoceanindexhuzpnnhimltf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_2 */
ado.slave('adoceanindexhuzpnnhimltf', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzpnnhimltf").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/karrier/20210910/sulyos-tevhitek-doltek-meg-a-tavmunkarol-kezdenek-fogyni-a-munkaltatoi-ellenervek-1117495" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2021/09/1630665804-OwhTnv8W2_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Súlyos tévhitek dőltek meg a távmunkáról: kezdenek fogyni a munkáltatói ellenérvek">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/karrier/20210910/sulyos-tevhitek-doltek-meg-a-tavmunkarol-kezdenek-fogyni-a-munkaltatoi-ellenervek-1117495" target="_blank">Súlyos tévhitek dőltek meg a távmunkáról: kezdenek fogyni a munkáltatói ellenérvek</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20210910/higieniai-horrorallapot-a-magyar-ettermekben-boltokban-surun-ropkodtek-a-birsagok-nyaron-1117681" target="_blank">Higiéniai horrorállapot a magyar éttermekben, boltokban: sűrűn röpködtek a bírságok nyáron</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/auto/20210910/fontos-hataridore-figyelmeztet-a-nav-aki-nem-fizet-csunyan-megjarja-1117680" target="_blank">Fontos határidőre figyelmeztet a NAV: aki nem fizet, csúnyán megjárja</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/20210910/ilyen-elismerest-is-csak-ritkan-kap-etterem-ezek-most-a-hazai-gasztronomia-fellegvarai-1117679" target="_blank">Ilyen elismerést is csak ritkán kap étterem: ezek most a hazai gasztronómia fellegvárai</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/auto/20210910/elerhetetlen-lesz-az-utdijfizetesi-rendszer-ebben-az-idopontban-nem-lehet-maricat-vasarolni-1117678" target="_blank">Elérhetetlen lesz az útdíjfizetési rendszer: ebben az időpontban nem lehet maricát vásárolni</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20210910/durvan-berobbanhat-az-inflacio-ha-elszallnak-a-nyersanyagarak-csunya-vilag-johet-1117669" target="_blank">Durván berobbanhat az infláció: ha elszállnak a nyersanyagárak, csúnya világ jöhet</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_3 -->
<div id="y-adoceanindexhurnckmpjkdn" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhurnckmpjkdn">
<div id="adoceanindexhurnckmpjkdn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sideboard_3 */
ado.slave('adoceanindexhurnckmpjkdn', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurnckmpjkdn").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/10/kiderult-ennyivel-volt-huzosabb-2021-nyaran-egy-balatoni-nyaralas"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623580268-BmYfv6Dln_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/10/kiderult-ennyivel-volt-huzosabb-2021-nyaran-egy-balatoni-nyaralas">Kiderült: ennyivel volt húzósabb 2021 nyarán egy balatoni nyaralás</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/09/keszul-a-budapest-balaton-kerekparut-eltuntettek-a-giga-aceloszlopokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/11/1605011291-8XQFSxFsg_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/09/keszul-a-budapest-balaton-kerekparut-eltuntettek-a-giga-aceloszlopokat">Készül a Budapest-Balaton kerékpárút: eltűntették a giga acéloszlopokat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/09/brutalis-tragedia-kukasauto-gazolt-halalra-egy-idos-ferfit-budakeszin"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/08/1629494059-OxmJkDl5X_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/09/brutalis-tragedia-kukasauto-gazolt-halalra-egy-idos-ferfit-budakeszin">Brutális tragédia: kukásautó gázolt halálra egy idős férfit Budakeszin</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/08/nagyon-fontos-valtozas-a-mav-nal-ha-itt-nem-jelzunk-a-vonaton-ragadunk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1631105726-4uq92tnp5_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/08/nagyon-fontos-valtozas-a-mav-nal-ha-itt-nem-jelzunk-a-vonaton-ragadunk">Nagyon fontos változás a MÁV-nál: ha itt nem jelzünk, a vonaton ragadunk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/07/fontos-valtozas-a-mav-jaratain-rengeteg-videki-utazot-erint"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/08/1598277461-kBeJE4gbP_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/07/fontos-valtozas-a-mav-jaratain-rengeteg-videki-utazot-erint">Fontos változás a MÁV járatain: rengeteg vidéki utazót érint</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/utazas/2021/09/05/halalra-gazoltak-egy-gyalogost-a-jardara-sodrodott-az-auto-sopronban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1630827393-whyXHveX9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/utazas/2021/09/05/halalra-gazoltak-egy-gyalogost-a-jardara-sodrodott-az-auto-sopronban">Halálra gázoltak egy gyalogost: a járdára sodródott az autó Sopronban</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Utazas.cikkek.layer -->
<div id="y-adoceanindexhuqfpkctpmjg" class="vcnx3p80bz7t61p h-layer z-adoceanindexhuqfpkctpmjg">
<div id="adoceanindexhuqfpkctpmjg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.layer */
ado.slave('adoceanindexhuqfpkctpmjg', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqfpkctpmjg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Utazas.cikkek.interstitial -->
<div id="y-adoceanindexhuwdrnlimtum" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuwdrnlimtum">
<div id="adoceanindexhuwdrnlimtum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.interstitial */
ado.slave('adoceanindexhuwdrnlimtum', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwdrnlimtum").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Utazas.cikkek.sticky_footer -->
<div id="y-adoceanindexhuufmlglejti" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuufmlglejti">
<div id="adoceanindexhuufmlglejti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Utazas.cikkek.sticky_footer */
ado.slave('adoceanindexhuufmlglejti', {myMaster: '48M6Xln3k2q2dxLbdF5viLSZjHfylJC_srQ8qj1Wfmr.c7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuufmlglejti").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
