<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="3I2RnKBbPaeNDf77KJjJVIbw77sY7m2nec1ovLzB">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, hidegfront, lehülés, felhőszakadás, jégeső, jégesőkár">
<meta name="description" content="Felhőszakadás veszélye miatt az északnyugati területeken több járásra másodfokú riasztásokat adott ki az Országos Meteorológiai Szolgálat vasárnap reggel. A katasztrófavédelem a villámárvizek veszélyére figyelmeztet.">
<meta name="publish-date" content="2021-07-11" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1625988934">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek" />
<link rel="amphtml" href="https://www.hellovidek.hu/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek" />
<meta property="og:title" content="Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/07/1625985601-FF9fdSUMJ_md.jpg" />
<meta property="og:description" content="Felhőszakadás veszélye miatt az északnyugati területeken több járásra másodfokú riasztásokat adott ki az Országos Meteorológiai Szolgálat vasárnap reggel. A katasztrófavédelem a villámárvizek veszélyére figyelmeztet." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek",
	"headline": "Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek",
	"datePublished": "2021-07-11T08:33:00+02:00",
	"dateModified": "2021-07-11T08:33:00+02:00",
	"description": "Felhőszakadás veszélye miatt az északnyugati területeken több járásra másodfokú riasztásokat adott ki az Országos Meteorológiai Szolgálat vasárnap reggel. A katasztrófavédelem a villámárvizek veszélyére figyelmeztet.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625985601-FF9fdSUMJ_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Kert.cikkek */
ado.master({id: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7', server: 'indexhu.adocean.pl', keys:["hellovidek","hidegfront","lehules","felhoszakadas","jegeso","jegesokar","kert"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;július&nbsp;11.&nbsp;vasárnap, Lili, Nóra
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/104.svg"> Budapest <b>24&#8451;</b> (zivatar esővel)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 13472 -->
<!-- portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard -->
<div id="y-adoceanindexhupironusfzv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhupironusfzv">
<div id="adoceanindexhupironusfzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard */
ado.slave('adoceanindexhupironusfzv', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupironusfzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuqhkqloqrwk" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqhkqloqrwk">
<div id="adoceanindexhuqhkqloqrwk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqhkqloqrwk', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqhkqloqrwk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2021-07-11T08:33:00+02:00">2021.07.11. 08:33</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek"
					data-title="Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625985601-FF9fdSUMJ_md.jpg" class="title-image img-responsive" alt="Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek" title="Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Felhőszakadás veszélye miatt az északnyugati területeken több járásra másodfokú riasztásokat adott ki az Országos Meteorológiai Szolgálat vasárnap reggel. A katasztrófavédelem a villámárvizek veszélyére figyelmeztet.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuznciomlggb" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuznciomlggb">
<div id="adoceanindexhuznciomlggb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 */
ado.slave('adoceanindexhuznciomlggb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuznciomlggb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>A heves zivatarokban bővelkedő <a href="https://www.hellovidek.hu/gazdasag/2021/07/10/brutalis-karok-a-vihar-nyomaban-gyujtest-szerveznek-a-jegeso-baranyai-karosultjainak" target="_blank" rel="noopener">péntek után</a> vasárnap jön a folytatás. Már a hajnali órákban zivatarok alakulhatnak ki, legnagyobb eséllyel a Duna vonala mentén és a Dunántúlon. A nap előrehaladtával pedig egyre több helyen várhatóak záporok, zivatarok, az igazi dömping azonban a délutáni órákban jön - írja az <a href="https://www.idokep.hu/hirek/vasarnap-is-leszakad-az-eg-nagy-meretu-jeg-is-hullhat" target="_blank" rel="noopener">Időkép</a>. Ekkor szinte az ország bármelyik tájegységén megdörrenhet majd az ég.</p>
		<!-- portfolio_hu.Hello Videk.Kert.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhuzpiinvenwx" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuzpiinvenwx">
<div id="adoceanindexhuzpiinvenwx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Kert.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuzpiinvenwx', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzpiinvenwx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<h3 class="subtitle">70-80 millimétert meghaladó mennyiségű csapadék is hullhat</h3>
<p>Az OMSZ veszélyjelzése szerint a nap folyamán az országban bárhol adhatnak még ki további másodfokú riasztásokat a felhőszakadás veszélye miatt. Emellett zivatarveszély miatt az egész országban elsőfokú figyelmeztetés van érvényben.</p>
<p>Azt írták: többfelé és több alkalommal várható zivatartevékenység. A zivatarokat átmenetileg viharos széllökés, kisméretű jég, és elsősorban felhőszakadás kísérhet: egyes zivatarcellákból rövid idő alatt 30-50, néhol akár 70-80 millimétert meghaladó mennyiségű csapadék hullhat.</p>
<figure><img class="img-responsive" src="/images/site/articles/inline/2021/07/1625985913-mdSich2Qz_md.png" alt="Idokep.hu">
<figcaption>Idokep.hu</figcaption>
</figure>
<p> </p>
<p>Mukics Dániel, az Országos Katasztrófavédelmi Főigazgatóság (OKF) szóvivője az MTI-nek azt hangsúlyozta: már térdig érő vízfolyás is elég ahhoz, hogy elmozdítson egy autót. Ezért nagyon fontos, hogy ha valahol összegyűlt az esővíz, vagy villámárvíz alakult ki, ne hajtsanak át a vízen autóval.</p>
<p>Felhívta a figyelmet, hogy a tűzoltók technikája nem alkalmas 30 centiméternél alacsonyabb víz kiszivattyúzására.</p>
<p>Az OKF szóvivője azt is kiemelte, hogy ha valakinek beázik az otthona, addig nem érdemes eltávolítani a vizet, amíg a víz visszafolyására, újbóli épületbe szivárgására lehet számítani, mert az csak további károkhoz vezet.</p>
<p> </p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>TÍZEZREKET SPÓROLHATSZ BANKVÁLTÁSSAL!</strong></p>
<p>A <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>bankszámla</strong></a> mindennapi életünk része. A munkabér, nyugdíj, ösztöndíj jellemzően bankszámlára érkezik. Segítségével kényelmesen intézhetjük a pénzügyeinket, akár otthonról is. Ahhoz azonban, hogy bankszámlád valóban azt nyújtsa, amire szükséged van, <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>körültekintően kell választanod</strong></a>. Mielőtt kiválasztanád bankszámládat, nézz szét a <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult bankszámla kereső kalkulátorában!</strong></a> Állítsd be a személyes preferenciáidat, és versenyeztesd a pénzügyi szolgáltatókat, hiszen a megalapozott döntés a Te érdeked! <a href="https://kalkulator.penzcentrum.hu/lakossagi-bankszamla/" target="_blank" rel="noopener"><strong>Egy testre szabott bankszámlával a költségeken is rengeteget spórolhatsz!</strong></a></p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek"
					data-title="Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/hidegfront">hidegfront</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/lehülés">lehülés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/felhőszakadás">felhőszakadás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/jégeső">jégeső</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/jégesőkár">jégesőkár</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/10/hihetetlen-mar-a-kivi-is-megterem-itthon-igy-nez-ki-ennyibe-kerul"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625828596-CTzGNS7OJ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/10/hihetetlen-mar-a-kivi-is-megterem-itthon-igy-nez-ki-ennyibe-kerul">Hihetetlen, már a kivi is megterem itthon: így néz ki, ennyibe kerül</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/09/eszbontoan-cuki-allatok-erkeztek-mostantol-ebben-a-videki-allatkertben-vigyaznak-rajuk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625824359-9i7OGl8RT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/09/eszbontoan-cuki-allatok-erkeztek-mostantol-ebben-a-videki-allatkertben-vigyaznak-rajuk">Észbontóan cuki állatok érkeztek: mostantól ebben a vidéki állatkertben vigyáznak rájuk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/09/ketteszakadt-az-orszag-van-ahol-iteletido-van-es-mandarinmeretu-jeg-potyog-az-egbol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625849761-12bPwNEJI_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/09/ketteszakadt-az-orszag-van-ahol-iteletido-van-es-mandarinmeretu-jeg-potyog-az-egbol">Kettészakadt az ország: van ahol ítéletidő van és mandarinméretű jég potyog az égből</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/09/ezekre-a-megyere-kiadtak-a-figyelmeztetest-brutalis-vihar-es-jegeso-is-varhato"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1619949312-BoDk9SVHV_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/09/ezekre-a-megyere-kiadtak-a-figyelmeztetest-brutalis-vihar-es-jegeso-is-varhato">Ezekre a megyére kiadták a figyelmeztetést: brutális vihar és jégeső is várható</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/09/brutalis-pusztitast-vegzett-a-tuz-300-hektarnyi-szaraz-fu-es-osgyep-egett-le-az-alfoldon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625811934-93Sm1m5Kh_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/09/brutalis-pusztitast-vegzett-a-tuz-300-hektarnyi-szaraz-fu-es-osgyep-egett-le-az-alfoldon">Brutális pusztítást végzett a tűz: 300 hektárnyi száraz fű és ősgyep égett le az Alföldön</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/08/gigavihar-donti-romba-a-kanikulat-mutatjuk-mikor-jon-a-rettenet"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625753756-jsucJfhvo_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/08/gigavihar-donti-romba-a-kanikulat-mutatjuk-mikor-jon-a-rettenet">Gigavihar dönti romba a kánikulát: mutatjuk, mikor jön a rettenet</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 -->
<div id="y-adoceanindexhutpqefxopar" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhutpqefxopar">
<div id="adoceanindexhutpqefxopar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 */
ado.slave('adoceanindexhutpqefxopar', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutpqefxopar").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="position: relative; width:100%; padding-bottom: 56.25%; height: 0; overflow: hidden;">
	<iframe src="https://micsapatunk.hu/micsapatunk/index.html" allowfullscreen style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0"></iframe>
</div>
	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":13469,"date":"2021. j\u00falius 11. 7:10","image":"\/images\/site\/articles\/lead\/2021\/07\/1625905096-FqmtuL3LK_sm.jpg","title":"Grillez\u00e9s helyett j\u00f3val olcs\u00f3bb \u00e9s izgibb lehet \u00edgy a kerti parti: hamuban s\u00fclt batyukkal","slug":"\/gasztromesek\/2021\/07\/10\/grillezes-helyett-joval-olcsobb-is-izgibb-lehet-igy-a-kerti-parti-hamuban-sult-batyukkal","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gasztromesek\/2021\/07\/10\/grillezes-helyett-joval-olcsobb-is-izgibb-lehet-igy-a-kerti-parti-hamuban-sult-batyukkal","site":"hv"},{"id":13463,"date":"2021. j\u00falius 10. 14:05","image":"\/images\/site\/articles\/lead\/2021\/07\/1625858724-hG8kkZEQK_sm.jpg","title":"Zsebbeny\u00fal\u00f3s lehet a csal\u00e1di elvonul\u00e1s: a legolcs\u00f3bb erdei sz\u00e1ll\u00e1sra is elmehet egy teljes fizet\u00e9s","slug":"\/utazas\/2021\/07\/10\/zsebbenyulos-lehet-a-csaladi-elvonulas-a-legolcsobb-erdei-szallasra-is-elmehet-egy-teljes-fizetes","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/utazas\/2021\/07\/10\/zsebbenyulos-lehet-a-csaladi-elvonulas-a-legolcsobb-erdei-szallasra-is-elmehet-egy-teljes-fizetes","site":"hv"},{"date":"2021. j\u00falius 11. 6:00","title":"Nem \u00e1lom t\u00f6bb\u00e9? \u00cdgy aratna egy szezonban h\u00e1romszor az \u00e9lelmes brazil gazda","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/O\/ontozesi-rendszer-szoja-20210708.jpg","slug":"https:\/\/www.agrarszektor.hu\/gepek\/nem-alom-tobbe-igy-aratna-egy-szezonban-haromszor-az-elelmes-brazil-gazda.31132.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhunirgplkgbj" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunirgplkgbj">
<div id="adoceanindexhunirgplkgbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunirgplkgbj', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunirgplkgbj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625985601-FF9fdSUMJ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek" target="_self">Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/07/11/iteletido-jeg-es-felhoszakadas-mellett-villamarvizekre-figyelmeztetnek" target="_self">Ítéletidő: jég és felhőszakadás mellett villámárvizekre figyelmeztetnek</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztromesek/2021/07/10/grillezes-helyett-joval-olcsobb-is-izgibb-lehet-igy-a-kerti-parti-hamuban-sult-batyukkal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625905096-FqmtuL3LK_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztromesek/2021/07/10/grillezes-helyett-joval-olcsobb-is-izgibb-lehet-igy-a-kerti-parti-hamuban-sult-batyukkal" target="_self">Grillezés helyett jóval olcsóbb és izgibb lehet így a kerti parti: hamuban sült batyukkal</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztromesek/2021/07/10/grillezes-helyett-joval-olcsobb-is-izgibb-lehet-igy-a-kerti-parti-hamuban-sult-batyukkal" target="_self">Grillezés helyett jóval olcsóbb és izgibb lehet így a kerti parti: hamuban sült batyukkal</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/07/10/brutalis-karok-a-vihar-nyomaban-gyujtest-szerveznek-a-jegeso-baranyai-karosultjainak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625930405-UZP28msUV_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/07/10/brutalis-karok-a-vihar-nyomaban-gyujtest-szerveznek-a-jegeso-baranyai-karosultjainak" target="_self">Brutális károk a vihar nyomában: gyűjtést szerveznek a jégeső baranyai károsultjainak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/07/10/brutalis-karok-a-vihar-nyomaban-gyujtest-szerveznek-a-jegeso-baranyai-karosultjainak" target="_self">Brutális károk a vihar nyomában: gyűjtést szerveznek a jégeső baranyai károsultjainak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/07/10/hatalmas-fejlesztes-tiszainokan-18-millio-forintbol-korszerusitettek-a-helyi-rendelot" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625898548-jyg3DhCI0_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/07/10/hatalmas-fejlesztes-tiszainokan-18-millio-forintbol-korszerusitettek-a-helyi-rendelot" target="_self">Hatalmas fejlesztés Tiszainokán: 18 millió forintból korszerűsítették a helyi rendelőt</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/07/10/hatalmas-fejlesztes-tiszainokan-18-millio-forintbol-korszerusitettek-a-helyi-rendelot" target="_self">Hatalmas fejlesztés Tiszainokán: 18 millió forintból korszerűsítették a helyi rendelőt</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/07/10/zsebbenyulos-lehet-a-csaladi-elvonulas-a-legolcsobb-erdei-szallasra-is-elmehet-egy-teljes-fizetes" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625858724-hG8kkZEQK_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/07/10/zsebbenyulos-lehet-a-csaladi-elvonulas-a-legolcsobb-erdei-szallasra-is-elmehet-egy-teljes-fizetes" target="_self">Zsebbenyúlós lehet a családi elvonulás: a legolcsóbb erdei szállásra is elmehet egy teljes fizetés</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/07/10/zsebbenyulos-lehet-a-csaladi-elvonulas-a-legolcsobb-erdei-szallasra-is-elmehet-egy-teljes-fizetes" target="_self">Zsebbenyúlós lehet a családi elvonulás: a legolcsóbb erdei szállásra is elmehet egy teljes fizetés</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuokmqplhllg" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuokmqplhllg">
<div id="adoceanindexhuokmqplhllg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 */
ado.slave('adoceanindexhuokmqplhllg', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuokmqplhllg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/06/08/tamadnak-a-leveltetvek-ime-71-modszer-amivel-vegleg-kiirthatod-oket-a-kertedbol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623133646-HbwZpiC4E_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/06/08/tamadnak-a-leveltetvek-ime-71-modszer-amivel-vegleg-kiirthatod-oket-a-kertedbol" target="_self">Támadnak a levéltetvek: íme 7+1 módszer, amivel végleg kiirthatod őket a kertedből</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/06/08/tamadnak-a-leveltetvek-ime-71-modszer-amivel-vegleg-kiirthatod-oket-a-kertedbol" target="_self">Támadnak a levéltetvek: íme 7+1 módszer, amivel végleg kiirthatod őket a kertedből</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/07/09/orulet-mi-folyik-a-balatonnal-mit-tud-az-a-strand-ahova-5000-a-belepo" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625812028-aI4qKwVFc_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/07/09/orulet-mi-folyik-a-balatonnal-mit-tud-az-a-strand-ahova-5000-a-belepo" target="_self">Őrület, mi folyik a Balatonnál: mit tud az a strand, ahová 5000 a belépő?</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/07/09/orulet-mi-folyik-a-balatonnal-mit-tud-az-a-strand-ahova-5000-a-belepo" target="_self">Őrület, mi folyik a Balatonnál: mit tud az a strand, ahová 5000 a belépő?</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1623494005-cBVSoIcFe_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast" target="_self">Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/06/12/ekkora-haloriast-meg-nem-lattunk-fotokon-mutatjuk-a-kapitalis-fogast" target="_self">Ekkora halóriást még nem láttunk: fotókon mutatjuk a kapitális fogást</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/06/24/igy-ujithatod-fel-allami-ingyenmilliokboi-a-kerted-sokan-nem-tudjak-pedig-ezt-is-lehet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1624438360-HaeoRIrS2_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/06/24/igy-ujithatod-fel-allami-ingyenmilliokboi-a-kerted-sokan-nem-tudjak-pedig-ezt-is-lehet" target="_self">Így újíthatod fel állami ingyenmilliókbóI a kerted: sokan nem tudják, pedig ezt is lehet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/06/24/igy-ujithatod-fel-allami-ingyenmilliokboi-a-kerted-sokan-nem-tudjak-pedig-ezt-is-lehet" target="_self">Így újíthatod fel állami ingyenmilliókbóI a kerted: sokan nem tudják, pedig ezt is lehet</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/07/04/a-legtobb-autos-ezt-nem-tudja-akar-millios-birsag-jarhat-a-figyelmetlen-soforoknek-erte" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625225621-pv9ZWNEwz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/07/04/a-legtobb-autos-ezt-nem-tudja-akar-millios-birsag-jarhat-a-figyelmetlen-soforoknek-erte" target="_self">A legtöbb autós ezt nem tudja: akár milliós bírság járhat a figyelmetlen sofőröknek érte</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/07/04/a-legtobb-autos-ezt-nem-tudja-akar-millios-birsag-jarhat-a-figyelmetlen-soforoknek-erte" target="_self">A legtöbb autós ezt nem tudja: akár milliós bírság járhat a figyelmetlen sofőröknek érte</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/06/21/huzos-arak-a-balatonnal-ennyibol-jon-ki-iden-egy-het-nyaralas-a-csaladnak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/06/1624192681-nPHI0A4lR_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/06/21/huzos-arak-a-balatonnal-ennyibol-jon-ki-iden-egy-het-nyaralas-a-csaladnak" target="_self">Húzós árak a Balatonnál: ennyiből jön ki idén egy hét nyaralás a családnak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/06/21/huzos-arak-a-balatonnal-ennyibol-jon-ki-iden-egy-het-nyaralas-a-csaladnak" target="_self">Húzós árak a Balatonnál: ennyiből jön ki idén egy hét nyaralás a családnak</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 -->
<div id="y-adoceanindexhulldhdjrprb" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhulldhdjrprb">
<div id="adoceanindexhulldhdjrprb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 */
ado.slave('adoceanindexhulldhdjrprb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulldhdjrprb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/utazas/20210711/kiadtak-a-riasztast-barhol-lecsaphat-ma-a-villamarviz-a-felhoszakadas-1116127" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2021/07/1625985147-CsR9L8J6B_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Kiadták a riasztást: bárhol lecsaphat ma a villámárvíz, a felhőszakadás">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/utazas/20210711/kiadtak-a-riasztast-barhol-lecsaphat-ma-a-villamarviz-a-felhoszakadas-1116127" target="_blank">Kiadták a riasztást: bárhol lecsaphat ma a villámárvíz, a felhőszakadás</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/20210711/vasarnap-reggeli-tulelocsomag-idojaras-hirek-arfolyamok-nevnap-2021-julius-11-1116126" target="_blank">Vasárnap reggeli túlélőcsomag: időjárás, hírek, árfolyamok, névnap (2021. július 11.)</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20210711/az-igazi-bojt-most-kezdodik-igy-csap-le-a-kokemeny-dragulas-az-elelmiszerboltokban-1116100" target="_blank">Az igazi böjt most kezdődik: így csap le a kőkemény drágulás az élelmiszerboltokban</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20210710/atadas-atveteli-jegyzokonyv-minta-atadas-atveteli-jegyzokonyv-ingatlan-eseteben-muszaki-atadas-atveteli-jegyzokonyv-1116010" target="_blank">Átadás átvételi jegyzőkönyv minta: Átadás átvételi jegyzőkönyv ingatlan esetében, műszaki átadás átvételi jegyzőkönyv</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20210710/ovatosan-az-ejszakai-klimazassal-komoly-bajod-lehet-belole-ha-nem-figyelsz-erre-1116108" target="_blank">Óvatosan az éjszakai klímázással: komoly bajod lehet belőle, ha nem figyelsz erre</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/szorakozas/20210710/friss-az-otoslotto-nyeroszamai-a-27-heten-1116125" target="_blank">Az Ötöslottó nyerőszámai a 27. héten</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 -->
<div id="y-adoceanindexhuklngcimmpy" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuklngcimmpy">
<div id="adoceanindexhuklngcimmpy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 */
ado.slave('adoceanindexhuklngcimmpy', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuklngcimmpy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


			<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.agrarszektor.hu/kiskertblogger/" target="_blank"><img src="/images/kiskertblogger_logo.png" alt="Kiskertblogger" class="img-responsive"></a></div>
					<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/filleres-trukkok-paradicsomtermeszteshez-ezekkel-garantaltan-boseges-lesz-a-termes.31072.html" target="_blank">Filléres trükkök paradicsomtermesztéshez: ezekkel garantáltan bőséges lesz a termés</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/ezek-a-legfontosabb-juliusi-teendok-a-kertben-itt-a-12-pontos-feladatlista.31048.html" target="_blank">Ezek a legfontosabb júliusi teendők a kertben: itt a 12 pontos feladatlista</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/utos-tippek-nemcsak-kezdoknek-ezeket-a-trukkoket-megeri-bevetni-minden-kertben.30798.html" target="_blank">Ütős tippek nemcsak kezdőknek: ezeket a trükköket megéri bevetni minden kertben</a></div>
		<div class="box_remote__sep"></div>
			</div>
	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/10/hihetetlen-mar-a-kivi-is-megterem-itthon-igy-nez-ki-ennyibe-kerul"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625828596-CTzGNS7OJ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/10/hihetetlen-mar-a-kivi-is-megterem-itthon-igy-nez-ki-ennyibe-kerul">Hihetetlen, már a kivi is megterem itthon: így néz ki, ennyibe kerül</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/09/eszbontoan-cuki-allatok-erkeztek-mostantol-ebben-a-videki-allatkertben-vigyaznak-rajuk"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625824359-9i7OGl8RT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/09/eszbontoan-cuki-allatok-erkeztek-mostantol-ebben-a-videki-allatkertben-vigyaznak-rajuk">Észbontóan cuki állatok érkeztek: mostantól ebben a vidéki állatkertben vigyáznak rájuk</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/09/ketteszakadt-az-orszag-van-ahol-iteletido-van-es-mandarinmeretu-jeg-potyog-az-egbol"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625849761-12bPwNEJI_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/09/ketteszakadt-az-orszag-van-ahol-iteletido-van-es-mandarinmeretu-jeg-potyog-az-egbol">Kettészakadt az ország: van ahol ítéletidő van és mandarinméretű jég potyog az égből</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/09/ezekre-a-megyere-kiadtak-a-figyelmeztetest-brutalis-vihar-es-jegeso-is-varhato"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/05/1619949312-BoDk9SVHV_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/09/ezekre-a-megyere-kiadtak-a-figyelmeztetest-brutalis-vihar-es-jegeso-is-varhato">Ezekre a megyére kiadták a figyelmeztetést: brutális vihar és jégeső is várható</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/09/brutalis-pusztitast-vegzett-a-tuz-300-hektarnyi-szaraz-fu-es-osgyep-egett-le-az-alfoldon"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625811934-93Sm1m5Kh_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/09/brutalis-pusztitast-vegzett-a-tuz-300-hektarnyi-szaraz-fu-es-osgyep-egett-le-az-alfoldon">Brutális pusztítást végzett a tűz: 300 hektárnyi száraz fű és ősgyep égett le az Alföldön</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2021/07/08/gigavihar-donti-romba-a-kanikulat-mutatjuk-mikor-jon-a-rettenet"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/07/1625753756-jsucJfhvo_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2021/07/08/gigavihar-donti-romba-a-kanikulat-mutatjuk-mikor-jon-a-rettenet">Gigavihar dönti romba a kánikulát: mutatjuk, mikor jön a rettenet</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Kert.cikkek.layer -->
<div id="y-adoceanindexhusdenhqhhqo" class="vcnx3p80bz7t61p h-layer z-adoceanindexhusdenhqhhqo">
<div id="adoceanindexhusdenhqhhqo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.layer */
ado.slave('adoceanindexhusdenhqhhqo', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusdenhqhhqo").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.interstitial -->
<div id="y-adoceanindexhuybgqqvdoqu" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuybgqqvdoqu">
<div id="adoceanindexhuybgqqvdoqu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.interstitial */
ado.slave('adoceanindexhuybgqqvdoqu', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuybgqqvdoqu").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer -->
<div id="y-adoceanindexhuwacfcmjnge" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuwacfcmjnge">
<div id="adoceanindexhuwacfcmjnge"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer */
ado.slave('adoceanindexhuwacfcmjnge', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwacfcmjnge").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
