<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="EHgWkNpfvuhFcAH9yNOIVXpWCm1MJPQ5b42sFcWA">
<meta name="keywords" content="hellovidek, hellovidék, balaton, kotrás, tó, vízminőség">
<meta name="description" content="A megnövekedett algamennyiség miatt megkezdték a kotrást, amit folytatnak, amígy a szakemberek a folyamatos monitorozás mellett indokoltnak tartanak. A mederkotrási munkák a strandok használatát továbbra sem befolyásolják.">
<meta name="publish-date" content="2020-07-20" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1595262676">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak" />
<link rel="amphtml" href="https://www.hellovidek.hu/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak" />
<meta property="og:title" content="Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/07/1595253731-Zn1GIWUDV_md.jpg" />
<meta property="og:description" content="A megnövekedett algamennyiség miatt megkezdték a kotrást, amit folytatnak, amígy a szakemberek a folyamatos monitorozás mellett indokoltnak tartanak. A mederkotrási munkák a strandok használatát továbbra sem befolyásolják." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak",
	"headline": "Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják",
	"datePublished": "2020-07-20T18:04:00+02:00",
	"dateModified": "2020-07-20T18:04:00+02:00",
	"description": "A megnövekedett algamennyiség miatt megkezdték a kotrást, amit folytatnak, amígy a szakemberek a folyamatos monitorozás mellett indokoltnak tartanak. A mederkotrási munkák a strandok használatát továbbra sem befolyásolják.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595253731-Zn1GIWUDV_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Otthon.cikkek */
ado.master({id: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57', server: 'indexhu.adocean.pl', keys:["hellovidek","hellovidek","balaton","kotras","tó","vizminoseg","otthon"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;július&nbsp;20.&nbsp;hétfő, Illés
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/2.svg"> Budapest <b>26&#8451;</b> (kissé felhős)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4><a href="/csalad">Család</a></h4>
																<h4><a href="/otthon">Otthon</a></h4>
																<h4><a href="/kert">Kert</a></h4>
																<h4><a href="/gazdasag">Gazdaság</a></h4>
																<h4><a href="/eletmod">Életmód</a></h4>
																<h4><a href="/utazas">Utazás</a></h4>
																<h4><a href="/gasztro">Gasztro</a></h4>
																<h4><a href="/szorakozas">Szórakozás</a></h4>
												<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
									<li><a href="/otthon">Otthon</a></li>
									<li><a href="/kert">Kert</a></li>
									<li><a href="/gazdasag">Gazdaság</a></li>
									<li><a href="/eletmod">Életmód</a></li>
									<li><a href="/utazas">Utazás</a></li>
									<li><a href="/gasztro">Gasztro</a></li>
									<li><a href="/szorakozas">Szórakozás</a></li>
							<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 8818 -->
<div id="y-adoceanindexhunnlfcunrjv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhunnlfcunrjv">
<div id="adoceanindexhunnlfcunrjv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.super_leaderboard */
ado.slave('adoceanindexhunnlfcunrjv', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunnlfcunrjv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhulnlndlfsaj" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhulnlndlfsaj">
<div id="adoceanindexhulnlndlfsaj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhulnlndlfsaj', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulnlndlfsaj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak"><span>MTI</span></a>
						&nbsp;&nbsp;<time datetime="2020-07-20T18:04:00+02:00">2020.07.20. 18:04</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak"
					data-title="Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595253731-Zn1GIWUDV_md.jpg" class="title-image img-responsive" alt="Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják" title="Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják" style="min-width:100%">
	
	
		<div class="row" style="margin-top:20px;padding-top:10px">
		<div class="col-md-2">
		<b>Előzmények:</b>
		</div>
		<div class="col-md-10">
			<ul class="kapcsolodo" style="margin-left:15px;">
									<li><a href="/otthon/2020/07/16/veszelyben-a-to-vizminosege-harmadfoku-keszultseget-rendeltek-el-a-balatonon">Veszélyben a tó vízminősége: harmadfokú készültséget rendeltek el a Balatonon</a></li>
									</ul>
		</div>
	</div>
	
	<h2 class="lead">
		A Közép-dunántúli Vízügyi Igazgatóság akkreditált laboratóriuma a múlt héten a határértéket jelentősen meghaladó klorofill-A szinteket mért a tó nyugati medencéjében. A megnövekedett algamennyiség miatt megkezdték a kotrást, amit folytatnak, amígy a szakemberek a folyamatos monitorozás mellett indokoltnak tartanak. A mederkotrási munkák a strandok használatát továbbra sem befolyásolják.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhunbprlrsipl" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhunbprlrsipl">
<div id="adoceanindexhunbprlrsipl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.roadblock_1 */
ado.slave('adoceanindexhunbprlrsipl', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunbprlrsipl").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Megkezdték a kotrást a Balaton nyugati medencéjében hétfő délelőtt, erre a víz megnövekedett klorofill-A tartalma és a megjelent algamennyiség miatt van szükség. Mi is <a href="https://www.hellovidek.hu/otthon/2020/07/16/veszelyben-a-to-vizminosege-harmadfoku-keszultseget-rendeltek-el-a-balatonon" target="_blank" rel="noopener">írtunk róla</a>, hogy a Közép-dunántúli Vízügyi Igazgatóság akkreditált laboratóriuma a múlt héten a határértéket jelentősen meghaladó klorofill-A szinteket mért a tó nyugati medencéjében, ennek alapján az OVF harmadfokú vízminőségi kárelhárítási készültséget rendelt el és a mederkotrás előkészítésére utasította az érintett vízügyi igazgatóságokat.</p>
		<p>A munkához a megfelelő gépparkot alvállalkozók bevonásával biztosítják, a balatongyöröki zagytározót pedig felkészítik a kitermelendő üledék befogadására. Az azonnali intézkedéseknek köszönhetően hétfőn megkezdődhetett a foszforban dús üledék eltávolítása a balatongyöröki móló melletti területen. Az úgynevezett lepelkotrást a Balatoni Hajózási Zrt. (Bahart) hidromechanizációs géplánca végzi.</p>
<p class="featured">Hamarosan további két kotróhajó is munkába áll a Balaton nyugati medencéjében. A gépek mindaddig dolgoznak, amíg azt a szakemberek a folyamatos monitorozás alapján indokoltnak tartják.</p>
<p>A "vízvirágzás" kialakulását előre megjósolni nem lehet, mivel az algásodás megjelenésre jelentős hatással van az időjárás - áll a közleményben, amelyben kiemelték, hogy a mederkotrási munkák a strandok használatát továbbra sem befolyásolják.</p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>JÓL JÖNNE 2 MILLIÓ FORINT?</strong></p>
<p>Az egyik legjobb ajánlatot most a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>CIB Bank</strong></a> nyújtja, itt idén - 60 hónapos futamidőre - 38414 forintos kedvezményes törlesztővel kalkulálhatsz, míg 2021-től 40219 forintra ugrik a törlesztő. De nem marad el ettől a <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>Raiffeisen Bank</strong></a> ajánlata sem, amely esetében, az 5,90 százalékos kedvezményes THM 7,96%-ra ugrik a THM-plafon megszűnése után. További bankok ajánlataiért, illetve a konstrukciók pontos részleteiért (THM, törlesztőrészlet, visszafizetendő összeg, stb.) <a href="https://kalkulator.penzcentrum.hu/szemelyi-kolcson/?type=szemelyi-kolcson" target="_blank" rel="noopener"><strong>keresd fel a Pénzcentrum személyi kölcsön kalkulátorát</strong></a>. (x)</p>
<p><a href="https://www.penzcentrum.hu/frisshirek" target="_blank" rel="noopener"><strong>Friss gazdasági, pénzügyi hírek, időrendben a Pénzcentrumon!</strong></a></p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak"
					data-title="Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/balaton">balaton</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kotrás">kotrás</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/tó">tó</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/vízminőség">vízminőség</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/tobb-ezer-konyvet-osztanak-szet-ingyen-ezekre-a-helyekre-juttatjak-el-az-ajandekokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595250787-Di490vHWT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/tobb-ezer-konyvet-osztanak-szet-ingyen-ezekre-a-helyekre-juttatjak-el-az-ajandekokat">Több ezer könyvet osztanak szét ingyen: ezekre a helyekre juttatják el az ajándékokat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/egyre-nepszerubb-a-program-tobb-mint-hatszaz-telepules-nyert-milliokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595246551-ca68AmGkn_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/egyre-nepszerubb-a-program-tobb-mint-hatszaz-telepules-nyert-milliokat">Egyre népszerűbb a program: több mint hatszáz település nyert milliókat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/hihetetlen-felfedezes-halhibridet-hoztak-letre-magyar-kutatok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595245612-yw63kPziH_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/hihetetlen-felfedezes-halhibridet-hoztak-letre-magyar-kutatok">Hihetetlen felfedezés: halhibridet hoztak létre magyar kutatók</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/hetven-eve-tortent-emlekhelyet-hoznak-letre-a-regi-munkatabor-helyszinen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595235478-VZvtopb6D_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/hetven-eve-tortent-emlekhelyet-hoznak-letre-a-regi-munkatabor-helyszinen">Hetven éve történt: emlékhelyet hoznak létre a régi munkatábor helyszínén</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/rendorok-razziaztak-a-balatoni-bulinegyedben-kozel-ezer-embert-ellenoriztek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595227333-1Fw0m9w6X_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/rendorok-razziaztak-a-balatoni-bulinegyedben-kozel-ezer-embert-ellenoriztek">Rendőrök razziáztak a balatoni bulinegyedben: közel ezer embert ellenőriztek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/19/kartevok-leptek-el-a-hazat-igy-fogj-hozza-az-irtashoz-a-szakemberek-szerint"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595110617-BVwxRn6go_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/19/kartevok-leptek-el-a-hazat-igy-fogj-hozza-az-irtashoz-a-szakemberek-szerint">Kártevők lepték el a házat? Így fogj hozzá az irtáshoz a szakemberek szerint</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhuxcnocmgsfb" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhuxcnocmgsfb">
<div id="adoceanindexhuxcnocmgsfb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.roadblock_2 */
ado.slave('adoceanindexhuxcnocmgsfb', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxcnocmgsfb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":8813,"date":"2020. j\u00falius 20. 15:03","image":"\/images\/site\/articles\/lead\/2020\/07\/1595247896-4cDn8bjb8_sm.jpg","title":"Ellepik a kertet a sz\u00fanyogok? 5+1 n\u00f6v\u00e9ny, ami elriasztja a kellemetlen v\u00e9rsz\u00edv\u00f3kat","slug":"\/kert\/2020\/07\/20\/ellepik-a-kertet-a-szunyogok-51-noveny-ami-elriasztja-a-kellemetlen-verszivokat","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2020\/07\/20\/ellepik-a-kertet-a-szunyogok-51-noveny-ami-elriasztja-a-kellemetlen-verszivokat","site":"hv"},{"id":8804,"date":"2020. j\u00falius 20. 6:24","image":"\/images\/site\/articles\/lead\/2020\/07\/1595187590-B44axUKJN_sm.jpg","title":"Meglep\u0151 karrierv\u00e1lt\u00e1s: ez\u00e9rt intett b\u00facs\u00fat a j\u00f3l fizet\u0151 szakm\u00e1j\u00e1nak a b\u00e9k\u00e9si \u00e9desanya","slug":"\/gazdasag\/2020\/07\/20\/meglepo-karriervaltas-ezert-intett-bucsut-a-jol-fizeto-szakmajanak-a-bekesi-edesanya","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2020\/07\/20\/meglepo-karriervaltas-ezert-intett-bucsut-a-jol-fizeto-szakmajanak-a-bekesi-edesanya","site":"hv"},{"date":"2020. j\u00falius 20. 13:30","title":"M\u00e9gis, mi folyik a magyar f\u00f6ldeken? Rohamosan cs\u00f6kken a dinny\u00e9k m\u00e9rete","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/M\/magyardinnyefold768-20200720.jpg","slug":"https:\/\/www.agrarszektor.hu\/noveny\/megis-mi-folyik-a-magyar-foldeken-rohamosan-csokken-a-dinnyek-merete.23356.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhuyncehipgui" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhuyncehipgui">
<div id="adoceanindexhuyncehipgui"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.szponzoracios_box */
ado.slave('adoceanindexhuyncehipgui', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuyncehipgui").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595253731-Zn1GIWUDV_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak" target="_self">Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/07/20/elkezdodott-a-mederkotras-a-balatonon-a-vizminoseget-folyamatosan-vizsgaljak" target="_self">Elkezdődött a mederkotrás a Balatonon: a vízminőséget folyamatosan vizsgálják</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/07/20/tobb-ezer-konyvet-osztanak-szet-ingyen-ezekre-a-helyekre-juttatjak-el-az-ajandekokat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595250787-Di490vHWT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/07/20/tobb-ezer-konyvet-osztanak-szet-ingyen-ezekre-a-helyekre-juttatjak-el-az-ajandekokat" target="_self">Több ezer könyvet osztanak szét ingyen: ezekre a helyekre juttatják el az ajándékokat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/07/20/tobb-ezer-konyvet-osztanak-szet-ingyen-ezekre-a-helyekre-juttatjak-el-az-ajandekokat" target="_self">Több ezer könyvet osztanak szét ingyen: ezekre a helyekre juttatják el az ajándékokat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/07/20/egyre-nepszerubb-a-program-tobb-mint-hatszaz-telepules-nyert-milliokat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595246551-ca68AmGkn_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/07/20/egyre-nepszerubb-a-program-tobb-mint-hatszaz-telepules-nyert-milliokat" target="_self">Egyre népszerűbb a program: több mint hatszáz település nyert milliókat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/07/20/egyre-nepszerubb-a-program-tobb-mint-hatszaz-telepules-nyert-milliokat" target="_self">Egyre népszerűbb a program: több mint hatszáz település nyert milliókat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2020/07/20/ellepik-a-kertet-a-szunyogok-51-noveny-ami-elriasztja-a-kellemetlen-verszivokat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595247896-4cDn8bjb8_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2020/07/20/ellepik-a-kertet-a-szunyogok-51-noveny-ami-elriasztja-a-kellemetlen-verszivokat" target="_self">Ellepik a kertet a szúnyogok? 5+1 növény, ami elriasztja a kellemetlen vérszívókat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2020/07/20/ellepik-a-kertet-a-szunyogok-51-noveny-ami-elriasztja-a-kellemetlen-verszivokat" target="_self">Ellepik a kertet a szúnyogok? 5+1 növény, ami elriasztja a kellemetlen vérszívókat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/07/20/hihetetlen-felfedezes-halhibridet-hoztak-letre-magyar-kutatok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595245612-yw63kPziH_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/07/20/hihetetlen-felfedezes-halhibridet-hoztak-letre-magyar-kutatok" target="_self">Hihetetlen felfedezés: halhibridet hoztak létre magyar kutatók</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/07/20/hihetetlen-felfedezes-halhibridet-hoztak-letre-magyar-kutatok" target="_self">Hihetetlen felfedezés: halhibridet hoztak létre magyar kutatók</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuylkngwkufw" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuylkngwkufw">
<div id="adoceanindexhuylkngwkufw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_1 */
ado.slave('adoceanindexhuylkngwkufw', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuylkngwkufw").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/06/22/brutalis-szel-es-felhoszakadas-erkezik-ezekben-a-megyekben-lehet-a-legnagyobb-a-pusztitas" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1592817254-tnAopG5xt_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/06/22/brutalis-szel-es-felhoszakadas-erkezik-ezekben-a-megyekben-lehet-a-legnagyobb-a-pusztitas" target="_self">Brutális szél és felhőszakadás érkezik: ezekben a megyékben lehet a legnagyobb a pusztítás</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/06/22/brutalis-szel-es-felhoszakadas-erkezik-ezekben-a-megyekben-lehet-a-legnagyobb-a-pusztitas" target="_self">Brutális szél és felhőszakadás érkezik: ezekben a megyékben lehet a legnagyobb a pusztítás</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2020/07/02/oruletes-mennyisegu-penz-forog-ebben-a-megyeben-annyi-a-beruhazas-mintha-nem-is-lenne-valsag" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1593695476-K6h43viuL_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2020/07/02/oruletes-mennyisegu-penz-forog-ebben-a-megyeben-annyi-a-beruhazas-mintha-nem-is-lenne-valsag" target="_self">Őrületes mennyiségű pénz forog ebben a megyében: annyi a beruházás, mintha nem is lenne válság</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2020/07/02/oruletes-mennyisegu-penz-forog-ebben-a-megyeben-annyi-a-beruhazas-mintha-nem-is-lenne-valsag" target="_self">Őrületes mennyiségű pénz forog ebben a megyében: annyi a beruházás, mintha nem is lenne válság</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2019/09/1569313113-4V49s9zpE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" target="_self">Itt a nagy csípéshatározó: innen tudhatod, milyen bogár vagy rovar a tettes + fotók</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2019/09/26/itt-a-nagy-csipeshatarozo-innen-tudhatod-milyen-bogar-vagy-rovar-a-tettes-fotok" target="_self">Itt a nagy csípéshatározó: innen tudhatod, milyen bogár vagy rovar a tettes + fotók</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/07/02/felhoszakadas-jegeso-es-forrosag-fenyegeti-ezeket-a-megyeket-itt-lesz-durva-a-helyzet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1593674442-axiPuMp2Y_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/07/02/felhoszakadas-jegeso-es-forrosag-fenyegeti-ezeket-a-megyeket-itt-lesz-durva-a-helyzet" target="_self">Felhőszakadás, jégeső és forróság fenyegeti ezeket a megyéket: itt lesz durva a helyzet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/07/02/felhoszakadas-jegeso-es-forrosag-fenyegeti-ezeket-a-megyeket-itt-lesz-durva-a-helyzet" target="_self">Felhőszakadás, jégeső és forróság fenyegeti ezeket a megyéket: itt lesz durva a helyzet</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2020/07/10/nem-csak-a-kanikula-pusztit-hetvegen-mutatjuk-hol-varhato-jegeso-vihar" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1592119701-mIBlFEVuF_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2020/07/10/nem-csak-a-kanikula-pusztit-hetvegen-mutatjuk-hol-varhato-jegeso-vihar" target="_self">Nem csak a kánikula pusztít hétvégén: mutatjuk, hol várható jégeső, vihar</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2020/07/10/nem-csak-a-kanikula-pusztit-hetvegen-mutatjuk-hol-varhato-jegeso-vihar" target="_self">Nem csak a kánikula pusztít hétvégén: mutatjuk, hol várható jégeső, vihar</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/06/25/5-dolog-amit-eddig-biztosan-nem-tudtal-a-vorosborrol-igy-hat-valojaban-a-testedre" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/06/1593081150-QAlyZoKj3_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/06/25/5-dolog-amit-eddig-biztosan-nem-tudtal-a-vorosborrol-igy-hat-valojaban-a-testedre" target="_self">5 dolog, amit eddig biztosan nem tudtál a vörösborról: így hat valójában a testedre</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/06/25/5-dolog-amit-eddig-biztosan-nem-tudtal-a-vorosborrol-igy-hat-valojaban-a-testedre" target="_self">5 dolog, amit eddig biztosan nem tudtál a vörösborról: így hat valójában a testedre</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuvmrtjtejzv" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhuvmrtjtejzv">
<div id="adoceanindexhuvmrtjtejzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_2 */
ado.slave('adoceanindexhuvmrtjtejzv', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuvmrtjtejzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/otthon/jo-hir-erkezett-bevezetik-az-ingyen-tankonyvet-mindenkinek.1099512.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/7/768gettyimages-522616642-20200720.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Jó hír érkezett: bevezetik az ingyen tankönyvet mindenkinek">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/otthon/jo-hir-erkezett-bevezetik-az-ingyen-tankonyvet-mindenkinek.1099512.html" target="_blank">Jó hír érkezett: bevezetik az ingyen tankönyvet mindenkinek</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/utazas/ez-nem-semmi-igy-tenyleg-van-eselyunk-meguszni-a-masodik-hullamot.1099522.html" target="_blank">Ez nem semmi: így tényleg van esélyünk megúszni a második hullámot</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/ennyit-kereshet-orankent-egy-diak-iden-nyaron-a-mekiben-kfc-ben-dm-ben.1099530.html" target="_blank">Ennyit kereshet óránként egy diák idén nyáron a Mekiben, KFC-ben, DM-ben</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/ujabb-szomszedos-orszag-szigoritott-mar-a-gyermekek-szamara-is-kotelezo-a-maszkviseles.1099520.html" target="_blank">Újabb szomszédos ország szigorított: már a gyermekek számára is kötelező a maszkviselés</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/milyen-immunitas-itt-a-bizonyitek-masodszorra-is-megfertozodhetunk-koronavirussal.1099516.html" target="_blank">Milyen immunitás? Itt a bizonyíték: másodszorra is megfertőződhetünk koronavírussal</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/otthon/uj-kertmozik-nyilnak-budapesten-itt-vannak-a-helyszinek-nyitvatartas-mozimusor.1099514.html" target="_blank">Új kertmozik nyílnak Budapesten: itt vannak a helyszínek, nyitvatartás, moziműsor</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhuxlenfvfrot" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuxlenfvfrot">
<div id="adoceanindexhuxlenfvfrot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sideboard_3 */
ado.slave('adoceanindexhuxlenfvfrot', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuxlenfvfrot").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/tobb-ezer-konyvet-osztanak-szet-ingyen-ezekre-a-helyekre-juttatjak-el-az-ajandekokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595250787-Di490vHWT_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/tobb-ezer-konyvet-osztanak-szet-ingyen-ezekre-a-helyekre-juttatjak-el-az-ajandekokat">Több ezer könyvet osztanak szét ingyen: ezekre a helyekre juttatják el az ajándékokat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/egyre-nepszerubb-a-program-tobb-mint-hatszaz-telepules-nyert-milliokat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595246551-ca68AmGkn_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/egyre-nepszerubb-a-program-tobb-mint-hatszaz-telepules-nyert-milliokat">Egyre népszerűbb a program: több mint hatszáz település nyert milliókat</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/hihetetlen-felfedezes-halhibridet-hoztak-letre-magyar-kutatok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595245612-yw63kPziH_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/hihetetlen-felfedezes-halhibridet-hoztak-letre-magyar-kutatok">Hihetetlen felfedezés: halhibridet hoztak létre magyar kutatók</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/hetven-eve-tortent-emlekhelyet-hoznak-letre-a-regi-munkatabor-helyszinen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595235478-VZvtopb6D_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/hetven-eve-tortent-emlekhelyet-hoznak-letre-a-regi-munkatabor-helyszinen">Hetven éve történt: emlékhelyet hoznak létre a régi munkatábor helyszínén</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/20/rendorok-razziaztak-a-balatoni-bulinegyedben-kozel-ezer-embert-ellenoriztek"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595227333-1Fw0m9w6X_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/20/rendorok-razziaztak-a-balatoni-bulinegyedben-kozel-ezer-embert-ellenoriztek">Rendőrök razziáztak a balatoni bulinegyedben: közel ezer embert ellenőriztek</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/otthon/2020/07/19/kartevok-leptek-el-a-hazat-igy-fogj-hozza-az-irtashoz-a-szakemberek-szerint"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/07/1595110617-BVwxRn6go_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/otthon/2020/07/19/kartevok-leptek-el-a-hazat-igy-fogj-hozza-az-irtashoz-a-szakemberek-szerint">Kártevők lepték el a házat? Így fogj hozzá az irtáshoz a szakemberek szerint</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
												<a class="upper" href="/csalad">Család</a>
																<a class="upper" href="/otthon">Otthon</a>
																<a class="upper" href="/kert">Kert</a>
																<a class="upper" href="/gazdasag">Gazdaság</a>
																<a class="upper" href="/eletmod">Életmód</a>
																<a class="upper" href="/utazas">Utazás</a>
																<a class="upper" href="/gasztro">Gasztro</a>
																<a class="upper" href="/szorakozas">Szórakozás</a>
											</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhukkmqckgmti" class="vcnx3p80bz7t61p h-layer z-adoceanindexhukkmqckgmti">
<div id="adoceanindexhukkmqckgmti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.layer */
ado.slave('adoceanindexhukkmqckgmti', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukkmqckgmti").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqiotlpssio" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuqiotlpssio">
<div id="adoceanindexhuqiotlpssio"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.interstitial */
ado.slave('adoceanindexhuqiotlpssio', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqiotlpssio").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqcqriwmgoy" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuqcqriwmgoy">
<div id="adoceanindexhuqcqriwmgoy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Otthon.cikkek.sticky_footer */
ado.slave('adoceanindexhuqcqriwmgoy', {myMaster: 'L4xaE4kNUwFSoyfUoKurm132UwPRuHHbRnK2ZEF9iij.57',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqcqriwmgoy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
