<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="RYRqp2NPbDHdYAznDPex1Nhj12vaidmTusuWsDx1">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, aranysakál, nádi farkas, toportyán, pereszteg">
<meta name="description" content="Egy széttépett macskát és őzet találtak Peresztegen, az új településrész mögötti erdősávban. Többek szerint aranysakál végzett az állatokkal. A nádi farkasként is ismert ragadozó térségünkben is egyre elterjedtebb.">
<meta name="publish-date" content="2022-02-03" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1643892666">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak" />
<link rel="amphtml" href="https://www.hellovidek.hu/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak" />
<meta property="og:title" content="Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2022/02/1643889258-I7naIWSdY_md.jpg" />
<meta property="og:description" content="Egy széttépett macskát és őzet találtak Peresztegen, az új településrész mögötti erdősávban. Többek szerint aranysakál végzett az állatokkal. A nádi farkasként is ismert ragadozó térségünkben is egyre elterjedtebb." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak",
	"headline": "Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak",
	"datePublished": "2022-02-03T13:00:00+01:00",
	"dateModified": "2022-02-03T13:00:00+01:00",
	"description": "Egy széttépett macskát és őzet találtak Peresztegen, az új településrész mögötti erdősávban. Többek szerint aranysakál végzett az állatokkal. A nádi farkasként is ismert ragadozó térségünkben is egyre elterjedtebb.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643889258-I7naIWSdY_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Kert.cikkek */
ado.master({id: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7', server: 'indexhu.adocean.pl', keys:["hellovidek","aranysakal","nadi farkas","toportyan","pereszteg","kert"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2022.&nbsp;február&nbsp;3.&nbsp;csütörtök, Balázs
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/2.svg"> Budapest <b>7&#8451;</b> (kissé felhős)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad" style="white-space: nowrap;"><a href="/csalad">Család
								</a>
								</h4>
																<h4 class="item-otthon" style="white-space: nowrap;"><a href="/otthon">Otthon
								</a>
								</h4>
																<h4 class="item-kert" style="white-space: nowrap;"><a href="/kert">Kert
								</a>
								</h4>
																<h4 class="item-gazdasag" style="white-space: nowrap;"><a href="/gazdasag">Gazdaság
								</a>
								</h4>
																<h4 class="item-eletmod" style="white-space: nowrap;"><a href="/eletmod">Életmód
								</a>
								</h4>
																<h4 class="item-utazas" style="white-space: nowrap;"><a href="/utazas">Utazás
								</a>
								</h4>
																<h4 class="item-gasztro" style="white-space: nowrap;"><a href="/gasztro">Gasztro
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin-top:-4px" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" class="iconify iconify--carbon"><path d="M24 12l-8 10l-8-10z" fill="currentColor"></path></svg>
								</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas" style="white-space: nowrap;"><a href="/szorakozas">Szórakozás
								</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li><a href="/gasztromesek">Gasztromesék</a></li>
			<li><a href="/akciok">Akciók</a></li>
			<li><a href="/a-honap-meze">A hónap méze</a></li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 16257 -->
<!-- portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard -->
<div id="y-adoceanindexhupironusfzv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhupironusfzv">
<div id="adoceanindexhupironusfzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard */
ado.slave('adoceanindexhupironusfzv', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupironusfzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhuqhkqloqrwk" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqhkqloqrwk">
<div id="adoceanindexhuqhkqloqrwk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqhkqloqrwk', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqhkqloqrwk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2022-02-03T13:00:00+01:00">2022.02.03. 13:00</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak"
					data-title="Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643889258-I7naIWSdY_md.jpg" class="title-image img-responsive" alt="Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak" title="Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Egy széttépett macskát és őzet találtak Peresztegen, az új településrész mögötti erdősávban. Többek szerint aranysakál végzett az állatokkal. A nádi farkasként is ismert ragadozó térségünkben is egyre elterjedtebb.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuznciomlggb" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuznciomlggb">
<div id="adoceanindexhuznciomlggb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 */
ado.slave('adoceanindexhuznciomlggb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuznciomlggb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>A közösségi médiában hívta fel a település lakóinak figyelmét az elpusztult állatokra Kovács István, <a href="https://www.kisalfold.hu/helyi-eletstilus/2022/02/szettepett-macska-es-oz-aranysakal-pusztitott-pereszteg-kozeleben?fbclid=IwAR1nGUY1dQbgAEdCFh0ezCsdwkwo9CYI3PCmY8OT1gtIYNcCGOqWI842QBo" target="_blank" rel="noopener">írja</a> a kisalfold.hu.</p>
		<!-- portfolio_hu.Hello Videk.Kert.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhuzpiinvenwx" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhuzpiinvenwx">
<div id="adoceanindexhuzpiinvenwx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Kert.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhuzpiinvenwx', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzpiinvenwx").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p class="quote">Az egyik barátom, aki az erdősáv közelében, a Patak utcában lakik, egy széttépett macskát és egy kisebb őztetemet látott. Beszéltem a közeli vadásztársasággal is, akik megerősítették hogy aranysakál van a közelben, ezért azt javasolják, hogy a kisállattal rendelkező lakosok legyenek fokozottan óvatosak. Nekem is van egy kutyám, úgy gondolom, valóban jobb vigyázni a séták alkalmával</p>
<p>- intett mindenkit óvatosságra Kovács István.</p>
<h3 class="subtitle">Nagy pusztítást végzett</h3>
<p>A megjelenését követően egyre nagyobb pusztítást végzett a vadállományban az aranysakál, ezért szükségessé vált a gyérítése – kezdte Vadon László, a Fertőboz és Sopronkövesd közötti területen működő Aranypatak Vadásztársaság elnöke. – Tapasztalataink szerint vaddisznómalacokat, kis őzeket, sőt, szarvasborjakat is elejt. Azt nem gondolnám, hogy csapatostól élnek itt, de tény, hogy nálunk is megjelentek. Elvétve hallani a hangjukat, eddig kettőt ejtettünk el éjszakai vadászaton. Az aranysakált nádi farkasnak is nevezik, ha bevetné magát a Fertő nádasai­ba, nagy pusztítást végezne, ezért amennyire lehetséges, mi is gyérítjük az állományát – tette hozzá Vadon László, akitől azt is megtudtuk, hogy az aranysakál rejtőzködő életet él, az embertől fél. Amennyiben valaki mégis találkozik vele, jelentse a területileg illetékes vadásztársaságnál.</p>
<h3 class="subtitle">Toldi velük viaskodott</h3>
<p>Az aranysakál terjeszkedőben lévő faj. Korábban Közép-Európában, így Magyarországon is elterjedt volt, Arany János Toldi című költeményében is nádi farkassal viaskodott Toldi Miklós – emlékeztetett dr. Jánoska Ferenc, a Soproni Egyetem Erdőmérnöki Kara Vadgazdálkodási és Vadbiológiai Intézetének igazgatója. – Az élőhelyeik visszaszorulása miatt térségünkből kipusztultak, mindössze a Balkán-félszigeten maradtak meg, ahol egy ideig védett fajnak számítottak. A ’90-es évek első felében kezdtek újra terjeszkedni, olyannyira, hogy mára egészen Norvégiáig eljutottak. Nálunk a Dél-Dunántúlon és a Kiskunságban jelentek meg először, ma pedig Észak-Dunántúlon is megtalálhatók.</p>
<p class="quote">A Tanulmányi Erdőgazdaság Zrt. hegyvidéki területein 2015 márciusában már készültek róluk kameracsapdás felvételek, 2017-ben pedig terítékre is kerültek az első példányok. 2020-ban 12 ezer példányt ejtettek el belőlük országszerte, míg megyénkben 123 került terítékre</p>
<p>- tette hozzá az intézetigazgató.</p>
<h3 class="subtitle">Az emberre nem veszélyes</h3>
<p>Az aranysakál a rókánál valamivel nagyobb termetű ragadozó. Nálunk főként kisemlősökkel, rágcsálókkal, apróvadakkal táplálkozik, de a nagyvad frissen született utódait is zsákmányolja. Az emberre nem veszélyes, és a háztáji gazdaságokban, a baromfiudvarokban is kevesebb kárt tesz, mint a róka, ezért nem igazán kell tartani tőlük - mondta végezetül dr. Jánoska Ferenc.</p>
<p> </p>
<p> </p><p class="f16"><em>Címlapkép: Getty Images</em></p>

	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak"
					data-title="Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/aranysakál">aranysakál</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/nádi+farkas">nádi farkas</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/toportyán">toportyán</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/pereszteg">pereszteg</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/02/02/mar-az-okorban-is-hasznaltak-minden-amit-2022-gyogynovenyerol-a-cickafarkrol-tudni-erdemes"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643810381-excSXYIfU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/02/02/mar-az-okorban-is-hasznaltak-minden-amit-2022-gyogynovenyerol-a-cickafarkrol-tudni-erdemes">Már az ókorban is használták: minden, amit 2022 gyógynövényéről, a cickafarkról tudni érdemes</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/02/02/erdeszek-es-kutatok-fogtak-ossze-igy-mentenek-meg-ezt-a-kulonleges-fajt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643800217-EvfLZVZKh_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/02/02/erdeszek-es-kutatok-fogtak-ossze-igy-mentenek-meg-ezt-a-kulonleges-fajt">Erdészek és kutatók fogtak össze: így mentenék meg ezt a különleges fajt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/02/02/a-kihalas-szelere-kerult-ez-az-osi-magyar-kutyafajta-megmenekulhet-a-hiressegek-kedvence"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643727468-GKbZRDzhQ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/02/02/a-kihalas-szelere-kerult-ez-az-osi-magyar-kutyafajta-megmenekulhet-a-hiressegek-kedvence">A kihalás szélére került ez az ősi magyar kutyafajta: megmenekülhet a hírességek kedvence?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/02/01/a-hobbikerteszek-a-hidegben-sem-tetlenek-ime-a-februari-6-pontos-feladatlista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643718596-z4OIXU0tk_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/02/01/a-hobbikerteszek-a-hidegben-sem-tetlenek-ime-a-februari-6-pontos-feladatlista">A hobbikertészek a hidegben sem tétlenek: íme a februári 6 pontos feladatlista</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/01/31/filleres-trukk-a-magyar-konyhakbol-ne-dobd-ki-a-kavezaccot-csodakat-tehet-a-kertedben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1643636990-S7NPzeiMs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/01/31/filleres-trukk-a-magyar-konyhakbol-ne-dobd-ki-a-kavezaccot-csodakat-tehet-a-kertedben">Filléres trükk a magyar konyhákból: ne dobd ki a kávézaccot, csodákat tehet a kertedben</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/01/31/igy-tombolt-a-vihar-hatalmas-karok-keletkeztek-az-egesz-orszagban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1643622065-eP3gKyg6o_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/01/31/igy-tombolt-a-vihar-hatalmas-karok-keletkeztek-az-egesz-orszagban">Így tombolt a vihar: hatalmas károk keletkeztek az egész országban</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 -->
<div id="y-adoceanindexhutpqefxopar" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhutpqefxopar">
<div id="adoceanindexhutpqefxopar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 */
ado.slave('adoceanindexhutpqefxopar', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutpqefxopar").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":16245,"date":"2022. febru\u00e1r 3. 6:06","image":"\/images\/site\/articles\/lead\/2022\/02\/1643871606-ZEjPpR2D4_sm.jpg","title":"Az \u00e1rstop ellen\u00e9re sem b\u00edrod kifizetni a csirkeh\u00fast? \u00cdme 5 \u00e9tel, amit helyette is fogyaszthatsz","slug":"\/gazdasag\/2022\/02\/03\/az-arstop-ellenere-sem-birod-kifizetni-a-csirkehust-ime-5-etel-amit-helyette-is-fogyaszthatsz","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2022\/02\/03\/az-arstop-ellenere-sem-birod-kifizetni-a-csirkehust-ime-5-etel-amit-helyette-is-fogyaszthatsz","site":"hv"},{"id":16244,"date":"2022. febru\u00e1r 2. 17:03","image":"\/images\/site\/articles\/lead\/2022\/02\/1643810381-excSXYIfU_sm.jpg","title":"M\u00e1r az \u00f3korban is haszn\u00e1lt\u00e1k: minden, amit 2022 gy\u00f3gyn\u00f6v\u00e9ny\u00e9r\u0151l, a cickafarkr\u00f3l tudni \u00e9rdemes","slug":"\/kert\/2022\/02\/02\/mar-az-okorban-is-hasznaltak-minden-amit-2022-gyogynovenyerol-a-cickafarkrol-tudni-erdemes","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/kert\/2022\/02\/02\/mar-az-okorban-is-hasznaltak-minden-amit-2022-gyogynovenyerol-a-cickafarkrol-tudni-erdemes","site":"hv"},{"date":"2022. febru\u00e1r 3. 13:45","title":"Megtudtuk a szentesi c\u00e9g terveit: \u00faj paprikafajt\u00e1kkal taroln\u00e1k le a hazai boltokat","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/N\/nagypeter768-20220202.png","slug":"https:\/\/www.agrarszektor.hu\/elemiszer\/megtudtuk-a-szentesi-ceg-terveit-uj-paprikafajtakkal-tarolnak-le-a-hazai-boltokat.35419.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhunirgplkgbj" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunirgplkgbj">
<div id="adoceanindexhunirgplkgbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunirgplkgbj', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunirgplkgbj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643889258-I7naIWSdY_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak" target="_self">Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/02/03/hatalmas-pusztitast-vegzett-a-duvad-szettepett-macska-es-oztetemre-talaltak" target="_self">Hatalmas pusztítást végzett a dúvad: széttépett macska- és őztetemre találtak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2022/02/03/lezarta-a-foutat-a-katasztrofavedelem-gazpalackok-robbantak-fel-a-hortobagynal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643886750-NZwo66dsw_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2022/02/03/lezarta-a-foutat-a-katasztrofavedelem-gazpalackok-robbantak-fel-a-hortobagynal" target="_self">Lezárta a főutat a katasztrófavédelem: gázpalackok robbantak fel a Hortobágynál</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2022/02/03/lezarta-a-foutat-a-katasztrofavedelem-gazpalackok-robbantak-fel-a-hortobagynal" target="_self">Lezárta a főutat a katasztrófavédelem: gázpalackok robbantak fel a Hortobágynál</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/02/03/ezek-a-valtozasok-mindenkit-erintenek-10-trend-varhato-a-bankokban-2022-ben" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643884778-nBwqLYUMy_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/02/03/ezek-a-valtozasok-mindenkit-erintenek-10-trend-varhato-a-bankokban-2022-ben" target="_self">Ezek a változások mindenkit érintenek: 10 trend várható a bankokban 2022-ben</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/02/03/ezek-a-valtozasok-mindenkit-erintenek-10-trend-varhato-a-bankokban-2022-ben" target="_self">Ezek a változások mindenkit érintenek: 10 trend várható a bankokban 2022-ben</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/02/03/ennyit-koltunk-zoldsegekre-gyumolcsokre-inkabb-fizetunk-a-jo-minosegu-magyar-aruert" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643876999-8DIFGWrL7_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/02/03/ennyit-koltunk-zoldsegekre-gyumolcsokre-inkabb-fizetunk-a-jo-minosegu-magyar-aruert" target="_self">Ennyit költünk zöldségekre, gyümölcsökre: inkább fizetünk a jó minőségű magyar áruért</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/02/03/ennyit-koltunk-zoldsegekre-gyumolcsokre-inkabb-fizetunk-a-jo-minosegu-magyar-aruert" target="_self">Ennyit költünk zöldségekre, gyümölcsökre: inkább fizetünk a jó minőségű magyar áruért</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2022/02/03/megfizethetetlen-lesz-a-benzin-holnaptol-tovabb-dragul-az-uzemanyag-kutak-zarhatnak-be" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643875718-ClZFrtcPs_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2022/02/03/megfizethetetlen-lesz-a-benzin-holnaptol-tovabb-dragul-az-uzemanyag-kutak-zarhatnak-be" target="_self">Megfizethetetlen lesz a benzin? Holnaptól tovább drágul az üzemanyag: kutak zárhatnak be</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2022/02/03/megfizethetetlen-lesz-a-benzin-holnaptol-tovabb-dragul-az-uzemanyag-kutak-zarhatnak-be" target="_self">Megfizethetetlen lesz a benzin? Holnaptól tovább drágul az üzemanyag: kutak zárhatnak be</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 -->
<div id="y-adoceanindexhuokmqplhllg" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuokmqplhllg">
<div id="adoceanindexhuokmqplhllg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 */
ado.slave('adoceanindexhuokmqplhllg', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuokmqplhllg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2022/01/19/ezt-rengeteg-kutyatarto-rosszul-tudja-12-1-etel-amit-soha-ne-adj-a-kutyadnak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1642596755-gFEQNoiys_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2022/01/19/ezt-rengeteg-kutyatarto-rosszul-tudja-12-1-etel-amit-soha-ne-adj-a-kutyadnak" target="_self">Ezt rengeteg kutyatartó rosszul tudja: 12 +1 étel, amit soha ne adj a kutyádnak</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2022/01/19/ezt-rengeteg-kutyatarto-rosszul-tudja-12-1-etel-amit-soha-ne-adj-a-kutyadnak" target="_self">Ezt rengeteg kutyatartó rosszul tudja: 12 +1 étel, amit soha ne adj a kutyádnak</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/01/18/komoly-birsagot-kaphatnak-2022-ben-a-kertes-haz-tulajok-ovatosan-a-fakivagassal" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1642500884-JuPTWFSiO_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/01/18/komoly-birsagot-kaphatnak-2022-ben-a-kertes-haz-tulajok-ovatosan-a-fakivagassal" target="_self">Komoly bírságot kaphatnak 2022-ben a kertes ház tulajok: óvatosan a fakivágással!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/01/18/komoly-birsagot-kaphatnak-2022-ben-a-kertes-haz-tulajok-ovatosan-a-fakivagassal" target="_self">Komoly bírságot kaphatnak 2022-ben a kertes ház tulajok: óvatosan a fakivágással!</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/01/08/kiadtak-a-figyelmeztetest-tel-tabornok-visszater-brutalis-havazas-jon-ezekben-a-megyekben" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/01/1611566167-n9wwNfruQ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/01/08/kiadtak-a-figyelmeztetest-tel-tabornok-visszater-brutalis-havazas-jon-ezekben-a-megyekben" target="_self">Kiadták a figyelmeztetést: tél tábornok visszatér, brutális havazás jön ezekben a megyékben</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/01/08/kiadtak-a-figyelmeztetest-tel-tabornok-visszater-brutalis-havazas-jon-ezekben-a-megyekben" target="_self">Kiadták a figyelmeztetést: tél tábornok visszatér, brutális havazás jön ezekben a megyékben</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2022/01/28/videki-nagyvarosban-bukkant-fel-a-magyar-fekete-parduc-fotok-is-keszultek-a-bestiarol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1643368436-XbnBZiQy2_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2022/01/28/videki-nagyvarosban-bukkant-fel-a-magyar-fekete-parduc-fotok-is-keszultek-a-bestiarol" target="_self">Vidéki nagyvárosban bukkant fel a magyar fekete párduc: fotók is készültek a bestiáról</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2022/01/28/videki-nagyvarosban-bukkant-fel-a-magyar-fekete-parduc-fotok-is-keszultek-a-bestiarol" target="_self">Vidéki nagyvárosban bukkant fel a magyar fekete párduc: fotók is készültek a bestiáról</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/01/07/minusz-12-fok-es-10-centis-ho-johet-terkepen-mutatjuk-hol-varhato-havazas-az-orszagban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/12/1640686174-C0cCySoOE_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/01/07/minusz-12-fok-es-10-centis-ho-johet-terkepen-mutatjuk-hol-varhato-havazas-az-orszagban" target="_self">Mínusz 12 fok és 10 centis hó jöhet: térképen mutatjuk, hol várható havazás az országban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/01/07/minusz-12-fok-es-10-centis-ho-johet-terkepen-mutatjuk-hol-varhato-havazas-az-orszagban" target="_self">Mínusz 12 fok és 10 centis hó jöhet: térképen mutatjuk, hol várható havazás az országban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2022/01/16/ujabb-video-kerult-elo-a-magyar-fekete-parducrol-ocsem-ez-nem-macska" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1642326772-hS2WAxtui_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2022/01/16/ujabb-video-kerult-elo-a-magyar-fekete-parducrol-ocsem-ez-nem-macska" target="_self">Újabb videó került elő a magyar fekete párducról: Öcsém, ez nem macska!</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2022/01/16/ujabb-video-kerult-elo-a-magyar-fekete-parducrol-ocsem-ez-nem-macska" target="_self">Újabb videó került elő a magyar fekete párducról: Öcsém, ez nem macska!</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 -->
<div id="y-adoceanindexhulldhdjrprb" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhulldhdjrprb">
<div id="adoceanindexhulldhdjrprb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 */
ado.slave('adoceanindexhulldhdjrprb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulldhdjrprb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/gazdasag/20220203/megszolaltak-a-szakertok-ez-a-10-trend-alakithatja-a-bankszektort-2022-ben-1121669" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2022/02/1643882914-KhNiiaPh6_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Megszólaltak a szakértők: ez a 10 trend alakíthatja a bankszektort 2022-ben">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/gazdasag/20220203/megszolaltak-a-szakertok-ez-a-10-trend-alakithatja-a-bankszektort-2022-ben-1121669" target="_blank">Megszólaltak a szakértők: ez a 10 trend alakíthatja a bankszektort 2022-ben</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vasarlas/20220203/meglepo-bejelentes-az-tescotol-a-videki-vasarlok-ennek-orulni-fognak-1121667" target="_blank">Meglepő bejelentés az Tescótól: a vidéki vásárlók ennek örülni fognak</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/auto/20220203/letarolta-a-chiphiany-az-autopiacot-melyponton-vannak-a-hasznalt-kocsik-eladasai-1121663" target="_blank">Letarolta a chiphiány az autópiacot: mélyponton vannak a használt kocsik eladásai</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/szorakozas/20220203/orulhetnek-a-sorozatfalok-mar-biztos-hogy-magyarorszagra-is-betor-az-uj-streaming-szolgaltato-1121661" target="_blank">Örülhetnek a sorozatfalók: már biztos, hogy Magyarországra is betör az új streaming szolgáltató</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20220203/hamis-nyelvvizsgaval-uzerkedett-egy-polgardi-ferfi-kamatosan-rafizetett-1121671" target="_blank">Hamis nyelvvizsgával üzérkedett egy polgárdi férfi: kamatosan ráfizetett</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/20220203/itt-all-feketen-feheren-ezert-nem-jutnak-munkahoz-a-kisgyerekes-anyak-magyarorszagon-1121666" target="_blank">Itt áll feketén fehéren: ezért nem jutnak munkához a kisgyerekes anyák Magyarországon</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 -->
<div id="y-adoceanindexhuklngcimmpy" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuklngcimmpy">
<div id="adoceanindexhuklngcimmpy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 */
ado.slave('adoceanindexhuklngcimmpy', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuklngcimmpy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


			<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.agrarszektor.hu/kiskertblogger/" target="_blank"><img src="/images/kiskertblogger_logo.png" alt="Kiskertblogger" class="img-responsive"></a></div>
					<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/fillerekbol-is-megoldhato-a-kerti-komposztalas-az-igazi-profik-mar-igy-csinaljak.35347.html" target="_blank">Fillérekből is megoldható a kerti komposztálás: az igazi profik már így csinálják</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/sokan-hibaznak-a-gyumolcsfak-ultetesekor-ezek-lehetnek-a-legnagyobb-buktatok.35182.html" target="_blank">Sokan hibáznak a gyümölcsfák ültetésekor: ezek lehetnek a legnagyobb buktatók</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/8-szuperkonnyen-tarthato-szobanoveny-ezekkel-a-kezdok-sem-tudnak-hibazni.35114.html" target="_blank">8 szuperkönnyen tartható szobanövény: ezekkel a kezdők sem tudnak hibázni</a></div>
		<div class="box_remote__sep"></div>
			</div>
	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/02/02/mar-az-okorban-is-hasznaltak-minden-amit-2022-gyogynovenyerol-a-cickafarkrol-tudni-erdemes"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643810381-excSXYIfU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/02/02/mar-az-okorban-is-hasznaltak-minden-amit-2022-gyogynovenyerol-a-cickafarkrol-tudni-erdemes">Már az ókorban is használták: minden, amit 2022 gyógynövényéről, a cickafarkról tudni érdemes</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/02/02/erdeszek-es-kutatok-fogtak-ossze-igy-mentenek-meg-ezt-a-kulonleges-fajt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643800217-EvfLZVZKh_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/02/02/erdeszek-es-kutatok-fogtak-ossze-igy-mentenek-meg-ezt-a-kulonleges-fajt">Erdészek és kutatók fogtak össze: így mentenék meg ezt a különleges fajt</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/02/02/a-kihalas-szelere-kerult-ez-az-osi-magyar-kutyafajta-megmenekulhet-a-hiressegek-kedvence"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643727468-GKbZRDzhQ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/02/02/a-kihalas-szelere-kerult-ez-az-osi-magyar-kutyafajta-megmenekulhet-a-hiressegek-kedvence">A kihalás szélére került ez az ősi magyar kutyafajta: megmenekülhet a hírességek kedvence?</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/02/01/a-hobbikerteszek-a-hidegben-sem-tetlenek-ime-a-februari-6-pontos-feladatlista"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/02/1643718596-z4OIXU0tk_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/02/01/a-hobbikerteszek-a-hidegben-sem-tetlenek-ime-a-februari-6-pontos-feladatlista">A hobbikertészek a hidegben sem tétlenek: íme a februári 6 pontos feladatlista</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/01/31/filleres-trukk-a-magyar-konyhakbol-ne-dobd-ki-a-kavezaccot-csodakat-tehet-a-kertedben"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1643636990-S7NPzeiMs_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/01/31/filleres-trukk-a-magyar-konyhakbol-ne-dobd-ki-a-kavezaccot-csodakat-tehet-a-kertedben">Filléres trükk a magyar konyhákból: ne dobd ki a kávézaccot, csodákat tehet a kertedben</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2022/01/31/igy-tombolt-a-vihar-hatalmas-karok-keletkeztek-az-egesz-orszagban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2022/01/1643622065-eP3gKyg6o_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2022/01/31/igy-tombolt-a-vihar-hatalmas-karok-keletkeztek-az-egesz-orszagban">Így tombolt a vihar: hatalmas károk keletkeztek az egész országban</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Kert.cikkek.layer -->
<div id="y-adoceanindexhusdenhqhhqo" class="vcnx3p80bz7t61p h-layer z-adoceanindexhusdenhqhhqo">
<div id="adoceanindexhusdenhqhhqo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.layer */
ado.slave('adoceanindexhusdenhqhhqo', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusdenhqhhqo").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.interstitial -->
<div id="y-adoceanindexhuybgqqvdoqu" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuybgqqvdoqu">
<div id="adoceanindexhuybgqqvdoqu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.interstitial */
ado.slave('adoceanindexhuybgqqvdoqu', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuybgqqvdoqu").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer -->
<div id="y-adoceanindexhuwacfcmjnge" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuwacfcmjnge">
<div id="adoceanindexhuwacfcmjnge"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer */
ado.slave('adoceanindexhuwacfcmjnge', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwacfcmjnge").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
