<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="7FKIlxNFBXbBDa2athb7iYzYtNv9NLmPILgXetem">
<meta name="robots" content="max-image-preview:large">
<meta name="facebook-domain-verification" content="hjp9lp85xv0ijp6rujicf330bdl5wb" />
<meta name="keywords" content="hellovidek, horgász, csuka, oszoli istván, kiskőrös, ökördi szigetes-tó, horgásztó, gigahal, hal">
<meta name="description" content="Meglepte a horgászt, ilyen óriási csukák is élhetnek a kiskőrösi vízben. Fárasztás közben először azt hitte, hogy harcsával akadt dolga. Oszoli István október 11-én, hétfőn, maga sem hitte, hogy egy több mint 120 centiméteres csukát kerít horogra.">
<meta name="publish-date" content="2021-10-15" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1634318169">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.hellovidek.hu/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.hellovidek.hu/service-worker.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat" />
<link rel="amphtml" href="https://www.hellovidek.hu/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat" />
<meta property="og:title" content="Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2021/10/1634315199-dvnR0x2Ya_md.jpg" />
<meta property="og:description" content="Meglepte a horgászt, ilyen óriási csukák is élhetnek a kiskőrösi vízben. Fárasztás közben először azt hitte, hogy harcsával akadt dolga. Oszoli István október 11-én, hétfőn, maga sem hitte, hogy egy több mint 120 centiméteres csukát kerít horogra." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat",
	"headline": "Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát",
	"datePublished": "2021-10-15T19:00:00+02:00",
	"dateModified": "2021-10-15T19:00:00+02:00",
	"description": "Meglepte a horgászt, ilyen óriási csukák is élhetnek a kiskőrösi vízben. Fárasztás közben először azt hitte, hogy harcsával akadt dolga. Oszoli István október 11-én, hétfőn, maga sem hitte, hogy egy több mint 120 centiméteres csukát kerít horogra.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634315199-dvnR0x2Ya_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
window.__cmpConfig =
	{
	customUI: {
		language: 'hu',
		websiteName: 'hellovidek.hu',
		stylesLocation: 'https://www.hellovidek.hu/css/cmp.css',
		title: '',
		logoLocation: '',
		titleLink: 'https://www.hellovidek.hu/info/adatvedelem',
		strings:
			{
			"MAIN": {
				"BUTTON_OK": "ELFOGADOM",
				},
			"WELCOME": {
				"HEADER": "Kedves Olvasónk!",
				"INTRODUCTION" : "Partnereinkkel együtt olyan technológiákat használunk, amelyekkel feldolgozzuk személyes adatait annak érdekében, hogy az Ön érdeklődési köre alapján személyre szabjuk a hirdetéseket és a tartalmakat, mérjük a hirdetések és a tartalmak teljesítményét, következtetéseket vonjunk le a hirdetések és a tartalom közönségével kapcsolatban. Az ELFOGADOM gombra kattintva hozzájárulhat adatai e célokkal történő feldolgozásához.",
				"MAIN_PART": " ",
				"LEGITIMATE_USE_INFORMATION": " ",
				"PURPOSES_LIST_TITLE":" ",
				"GLOBAL_CONSENT_INFO":" ",
				"SERVICE_SPECIFIC_CONSENT_INFO":" ",
				"USED_PURPOSES_AND_SPECIAL_FEATURES":" ",
				"VENDOR_LIST_WITH_LEG_INTEREST": " ",
				"VENDORS_ALLOW_FOR_A_LEGIT_INTEREST ": "Jogos érdek biztosítása",
				},
			"SETTINGS": {
				"BUTTONS":
					{
					"REJECT": "",
					"ACCEPT": "",
					},
				"DESCRIPTION": "Ezen a felületen megtekintheti partnereinket és az adatainak felhasználásával kapcsolatos beállításokat, amelyeket bármikor megváltoztathat. Felhívjuk figyelmét, hogy személyes adatainak bizonyos kezeléséhez nem feltétlenül szükséges az Ön hozzájárulása, de jogában áll tiltakozni az ilyen jellegű adatkezelés ellen. A beállításai csak erre a weboldalra érvényesek. Erre a webhelyre visszatérve vagy az adatvédelmi szabályzatunk segítségével bármikor megváltoztathatja a beállításait.",
				"VENDOR_TOOLTIP": "Adatvédelmi irányelvek",
				"TAB": {
					"PURPOSES": "JOGOS ÉRDEK - FELHASZNÁLÁSI CÉL",
					"VENDORS": "PARTNEREINK",
					"FEATURES": "FUNKCIÓK"
					},

				}
				}
		},
	logging: 'info',
	gdprApplies: true,
	appliesGlobally: true,
	allowedVendors: null,
	allowedPurposes: null,
	allowedSpecialFeatures: null,
	cookiePerSubDomain: false,
	minRetryTime: (60 * 60 * 24 * 365),
	forceUI: false,
	use1stPartyCookieAsFallback: true,
	useOnly1stPartyCookie: true
	};
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0)  {
	window.__cmpConfig.customUI.footerMode = false;
} else {
	window.__cmpConfig.customUI.footerMode = true;
}
</script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Szorakozas.cikkek */
ado.master({id: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7', server: 'indexhu.adocean.pl', keys:["hellovidek","horgasz","csuka","oszoli istvan","kiskoros","okordi szigetes-tó","horgasztó","gigahal","hal","szorakozas"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script data-ad-client="ca-pub-5426426542004748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg?n=1" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2021.&nbsp;október&nbsp;15.&nbsp;péntek, Teréz
			</div>
			<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="https://cdn.hellovidek.hu/images/met/ikonok/day/2.svg"> Budapest <b>7&#8451;</b> (kissé felhős)</a>
			
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
												<h4 class="item-csalad"><a href="/csalad">Család</a>
								</h4>
																<h4 class="item-otthon"><a href="/otthon">Otthon</a>
								</h4>
																<h4 class="item-kert"><a href="/kert">Kert</a>
								</h4>
																<h4 class="item-gazdasag"><a href="/gazdasag">Gazdaság</a>
								</h4>
																<h4 class="item-eletmod"><a href="/eletmod">Életmód</a>
								</h4>
																<h4 class="item-utazas"><a href="/utazas">Utazás</a>
								</h4>
																<h4 class="item-gasztro"><a href="/gasztro">Gasztro</a>
									<div class="drop">
						<ul>
							<li><a href="/gasztromesek">Gasztromesék</a></li>
							<li><a href="/akciok">Akciók</a></li>
							<li><a href="/a-honap-meze">A hónap méze</a></li>
						</ul>
					</div>
								</h4>
																<h4 class="item-szorakozas"><a href="/szorakozas">Szórakozás</a>
								</h4>
																												
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
							<li><a href="/csalad">Család</a></li>
												<li><a href="/otthon">Otthon</a></li>
												<li><a href="/kert">Kert</a></li>
												<li><a href="/gazdasag">Gazdaság</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/utazas">Utazás</a></li>
												<li><a href="/gasztro">Gasztro</a></li>
						<li>
				<a href="/gasztromesek">Gasztromesék</a>
			</li>
												<li><a href="/szorakozas">Szórakozás</a></li>
																		<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
<script>
$(".item-gasztro").hover(function() {
	$(".drop").slideToggle(100);
});
</script>
</header>

<div class="container">
	<!-- 14750 -->
<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.super_leaderboard -->
<div id="y-adoceanindexhuzgqsksdjud" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhuzgqsksdjud">
<div id="adoceanindexhuzgqsksdjud"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.super_leaderboard */
ado.slave('adoceanindexhuzgqsksdjud', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuzgqsksdjud").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.szponzoracios_csik -->
<div id="y-adoceanindexhupaihbqmuut" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhupaihbqmuut">
<div id="adoceanindexhupaihbqmuut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhupaihbqmuut', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupaihbqmuut").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2021-10-15T19:00:00+02:00">2021.10.15. 19:00</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat"
					data-title="Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634315199-dvnR0x2Ya_md.jpg" class="title-image img-responsive" alt="Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát" title="Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát" style="min-width:100%">
	
	
	
	<h2 class="lead">
		Meglepte a horgászt, ilyen óriási csukák is élhetnek a kiskőrösi vízben. Fárasztás közben először azt hitte, hogy harcsával akadt dolga. Barátnőjével indult pergetni Oszoli István október 11-én, hétfőn. Jó barátja a kiskőrösi Ökördi Szigetes-tó tulajdonosa, Bogáromi Ádám, ő hívta meg horgászni. A horgász maga sem hitte, hogy egy több mint 120 centiméteres csukát kerít horogra.
	</h2>
	<div class="article">
				<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.roadblock_1 -->
<div id="y-adoceanindexhuudefgjqgka" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuudefgjqgka">
<div id="adoceanindexhuudefgjqgka"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.roadblock_1 */
ado.slave('adoceanindexhuudefgjqgka', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuudefgjqgka").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Habár István szereti a nagyobb csalikat és a picit erősebb botokat – most is egy 20-60 grammosat vitt magával –, dél körül őt is meglepte a mohó csuka vehemens kapása, írja a<a href="https://pecaverzum.hu/nagy-fogasok/nem-mertek-de-15-kilosra-saccoljak-ezt-a-csukat?fbclid=IwAR1-cvNDSChB1Io1mJ8KwKC-tY8i1uDBi9Xqwnb_RCgBfGbOO-dB3sGbEEs" target="_blank" rel="noopener"> Pecaverzum.</a></p>
		<!-- portfolio_hu.Hello Videk.Szorakozas.cikkek.cikk_kozi_link -->
<div id="y-adoceanindexhutbhfeqighr" class="vcnx3p80bz7t61p h-cikk_kozi_link z-adoceanindexhutbhfeqighr">
<div id="adoceanindexhutbhfeqighr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello Videk.Szorakozas.cikkek.cikk_kozi_link */
ado.slave('adoceanindexhutbhfeqighr', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutbhfeqighr").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		<p class="quote">20 percig tartott a fárasztás. Először azt hittem, hogy harcsa. Aztán amikor a vízfelszín közelébe ért, kidobta a farkát, akkor láttam, hogy ez bizony egy hatalmas csuka. Sejtettem, hogy méter fölötti lesz, no de hogy ekkora! A csali egy 10 centis Savage Gear cannibal volt, amelyet sajnos már nem lehet kapni, de nekem még van tartalékban</p>
<p>- mesélte István a Pecaverzumnak.</p>
<p>A jó erőben lévő, és egészségesnek tűnő „krokodilt” gyorsan és kíméletesen visszaengedték a kiskőrösi tóba.</p>
<p class="quote">Nem mértük le se a tömegét, se a hosszát, de a halmatrachoz tudok viszonyítani, és bőven 120 centi fölött lehetett. Ekkora csukát még nem fogtam, de hasonlóakat már igen, azokból saccolva szerintem 14-15 kiló körüli lehetett</p>
<p>- becsülgette a csuka lehetséges paramétereit.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FPecaverzum%2Fposts%2F238613478322264&amp;show_text=true&amp;width=500" width="500" height="486" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p class="f16"><em>Címlapkép: Getty Images</em></p>

		<div class="kalkulator">
		<p><strong>MOST ÉRHETI MEG IGAZÁN LAKÁST, HÁZAT VENNI!</strong></p>
<p>Ha tervezed, hogy ingatlant vásárolsz, akkor most jött el a Te időd! Egyrészt azért, mert a <strong>lakáspiaci mutatók szerint egyértelműen megtört az elmúlt évek brutális áremelkedése</strong>. Jelenleg leginkább stagnálnak az árak, de van, ahol már árcsökkenést is tapasztalhatunk. Mindeközben <strong>a finanszírozási költségek még rekord alacsony szinten vannak</strong>. Nem hiszed? Nos, a <a href="https://kalkulator.penzcentrum.hu/lakashitel/" target="_blank" rel="noopener"><strong>Pénzcentrum megújult lakáshitel-kalkulátora</strong></a> szerint ma <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>15 millió forintot, 20 éves futamidőre, már 2,74 százalékos THM-el, és havi 81 188 forintos törlesztővel fel lehet venni</strong></a> az UniCredit Banknál. De nem sokkal marad el ettől a többi hazai nagybank ajánlata sem: a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>CIB Banknál 3,03% a THM</strong></a>; a <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>Budapest Banknál 3,10%</strong></a>; az <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>MKB Banknál 3,12%</strong></a>; míg az <a href="https://kalkulator.penzcentrum.hu/lakashitel/?loanGoal=HASZNALT_LAKAS&amp;loanAmount=15000000&amp;maturity=20&amp;income=700000&amp;onePerBank=true&amp;interestPeriods[]=THREE_MONTHS%2CSIX_MONTHS%2CONE_YEAR%2CTHREE_YEARS&amp;interestPeriods[]=FIVE_YEARS&amp;interestPeriods[]=TEN_YEARS&amp;interestPeriods[]=FIFTEEN_YEARS%2CTWENTY_YEARS&amp;interestPeriods[]=FULL&amp;realEstateLocation=&amp;age=30&amp;numberOfChildren=0&amp;currentInstallment=0&amp;currentCreditLine=0&amp;monthlyDeposit=0&amp;receiptOfIncome=true&amp;definedInsuranceUsage=true&amp;activeAccountPackageUsage=true&amp;loanCoverageInsurance=false&amp;activeCreditCardUsage=true&amp;definedAccountPackageUsage=false&amp;socialDiscount=false&amp;csok=false&amp;onlyFbl=false&amp;publicSectorToo=false&amp;calculationDate=2020-10-09&amp;start=0&amp;count=10" target="_blank" rel="noopener"><strong>OTP Banknál 3,23%-os THM-mel kalkulálhatunk</strong></a>. Érdemes még megnézni a K&amp;H Bank, az ERSTE Bank, és természetesen a többi magyar hitelintézet konstrukcióját is, és egyedi kalkulációt végezni, saját preferenciáink alapján különböző hitelösszegekre és futamidőkre. Ehhez keresd fel a <a href="https://kalkulator.penzcentrum.hu/lakashitel/" target="_blank" rel="noopener"><strong>Pénzcentrum kalkulátorát</strong></a>. (x)</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat"
					data-title="Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidek">hellovidek</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/horgász">horgász</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/csuka">csuka</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/oszoli+istván">oszoli istván</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/kiskőrös">kiskőrös</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/ökördi+szigetes-tó">ökördi szigetes-tó</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/horgásztó">horgásztó</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/gigahal">gigahal</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/hal">hal</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/14/meregdraga-hobbi-lesz-a-horgaszat-jelentos-aremelesekre-keszulhetnek-a-pecasok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634194723-mr10zDPom_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/14/meregdraga-hobbi-lesz-a-horgaszat-jelentos-aremelesekre-keszulhetnek-a-pecasok">Méregdrága hobbi lesz a horgászat: jelentős áremelésekre készülhetnek a pecások</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/10/nem-maradt-meg-sokaig-az-idei-elso-ho-mutatjuk-hol-esett-eloszor-az-orszagban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581000772-IJkIhPph5_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/10/nem-maradt-meg-sokaig-az-idei-elso-ho-mutatjuk-hol-esett-eloszor-az-orszagban">Nem maradt meg sokáig az idei első hó: mutatjuk, hol esett először az országban</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/08/itt-az-ujabb-kihivas-az-iskolasoknak-rajzpalyazaton-merhetik-ossze-tehetseguket"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633709459-gPTw5WKRe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/08/itt-az-ujabb-kihivas-az-iskolasoknak-rajzpalyazaton-merhetik-ossze-tehetseguket">Itt az újabb kihívás az iskolásoknak: rajzpályázaton mérhetik össze tehetségüket</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/07/ujabb-ritkasag-erkezett-videkre-hofeherben-tundokol-a-csodas-par"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633620170-V3tuXjZFU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/07/ujabb-ritkasag-erkezett-videkre-hofeherben-tundokol-a-csodas-par">Újabb ritkaság érkezett vidékre: hófehérben tündököl a csodás pár</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/07/vasari-sokadalom-es-nepi-jatekok-igy-mulattak-a-szentendrei-szigeten"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633619128-9kvCjfti9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/07/vasari-sokadalom-es-nepi-jatekok-igy-mulattak-a-szentendrei-szigeten">Vásári sokadalom és népi játékok: így mulattak a Szentendrei-szigeten</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/05/ujabb-jo-hir-a-videki-palmahazbol-hat-uj-taggal-bovult-a-cuki-hullocsapat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633444333-cyjGfhEFZ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/05/ujabb-jo-hir-a-videki-palmahazbol-hat-uj-taggal-bovult-a-cuki-hullocsapat">Újabb jó hír a vidéki pálmaházból: hat új taggal bővült a cuki hüllőcsapat</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.roadblock_2 -->
<div id="y-adoceanindexhurelljwjljv" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhurelljwjljv">
<div id="adoceanindexhurelljwjljv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.roadblock_2 */
ado.slave('adoceanindexhurelljwjljv', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhurelljwjljv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":14728,"date":"2021. okt\u00f3ber 15. 17:05","image":"\/images\/site\/articles\/lead\/2021\/10\/1634221934-st7voF2UM_sm.jpg","title":"Magyar kertek elfeledett z\u00f6lds\u00e9ge: legjobb vitaminforr\u00e1sunk lehet a hideg h\u00f3napokban","slug":"\/gazdasag\/2021\/10\/15\/magyar-kertek-elfeledett-zoldsege-legjobb-vitaminforrasunk-lehet-a-hideg-honapokban","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2021\/10\/15\/magyar-kertek-elfeledett-zoldsege-legjobb-vitaminforrasunk-lehet-a-hideg-honapokban","site":"hv"},{"id":14743,"date":"2021. okt\u00f3ber 15. 14:17","image":"\/images\/site\/articles\/lead\/2021\/10\/1634295425-naXmF6VCK_sm.jpg","title":"Minden p\u00e9nzt meg\u00e9r, m\u00e9gis ingyen k\u00e9sz\u00fclt: \u0151r\u00fclet, mi kel \u00e9letre az \u00f3voda t\u0171zfal\u00e1n","slug":"\/csalad\/2021\/10\/15\/minden-penzt-meger-megis-ingyen-csinaljak-igy-ismerik-meg-a-kicsik-a-videki-eletet","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/csalad\/2021\/10\/15\/minden-penzt-meger-megis-ingyen-csinaljak-igy-ismerik-meg-a-kicsik-a-videki-eletet","site":"hv"},{"date":"2021. okt\u00f3ber 15. 6:00","title":"Nem kell a luxusf\u00fbszer a magyaroknak: b\u00f5ven terem itthon, de csak a k\u00fclf\u00f6ldiek viszik","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/S\/szarvasgombamagyar768-20211011.jpg","slug":"https:\/\/www.agrarszektor.hu\/noveny\/nem-kell-a-luxusfuszer-a-magyaroknak-boven-terem-itthon-de-csak-a-kulfoldiek-viszik.32900.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.szponzoracios_box -->
<div id="y-adoceanindexhumbpnengjos" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhumbpnengjos">
<div id="adoceanindexhumbpnengjos"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.szponzoracios_box */
ado.slave('adoceanindexhumbpnengjos', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhumbpnengjos").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634315199-dvnR0x2Ya_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat" target="_self">Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/szorakozas/2021/10/15/nem-semmi-mazlija-volt-a-horgasznak-foton-mutatjuk-a-gigantikus-harcsat" target="_self">Nem semmi mázlija volt a horgásznak: fotón mutatjuk a gigantikus harcsát</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/10/15/nagyon-nem-mindegy-hogyan-futunk-igy-nem-fulladunk-meg-a-legszennyezestol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634313602-VBJfKbouJ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/10/15/nagyon-nem-mindegy-hogyan-futunk-igy-nem-fulladunk-meg-a-legszennyezestol" target="_self">Nagyon nem mindegy, hogyan fűtünk: így nem fulladunk meg a légszennyezéstől</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/10/15/nagyon-nem-mindegy-hogyan-futunk-igy-nem-fulladunk-meg-a-legszennyezestol" target="_self">Nagyon nem mindegy, hogyan fűtünk: így nem fulladunk meg a légszennyezéstől</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/10/15/magyar-kertek-elfeledett-zoldsege-legjobb-vitaminforrasunk-lehet-a-hideg-honapokban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634221934-st7voF2UM_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/10/15/magyar-kertek-elfeledett-zoldsege-legjobb-vitaminforrasunk-lehet-a-hideg-honapokban" target="_self">Magyar kertek elfeledett zöldsége: legjobb vitaminforrásunk lehet a hideg hónapokban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/10/15/magyar-kertek-elfeledett-zoldsege-legjobb-vitaminforrasunk-lehet-a-hideg-honapokban" target="_self">Magyar kertek elfeledett zöldsége: legjobb vitaminforrásunk lehet a hideg hónapokban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/10/15/ezek-a-finomsagok-kerulhetnek-a-tanyerra-rajtunk-mulik-a-fenntarthato-jovo" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634304908-OWYmLLkHD_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/10/15/ezek-a-finomsagok-kerulhetnek-a-tanyerra-rajtunk-mulik-a-fenntarthato-jovo" target="_self">Ezek a finomságok kerülhetnek a tányérra: rajtunk múlik a fenntartható jövő</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/10/15/ezek-a-finomsagok-kerulhetnek-a-tanyerra-rajtunk-mulik-a-fenntarthato-jovo" target="_self">Ezek a finomságok kerülhetnek a tányérra: rajtunk múlik a fenntartható jövő</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/utazas/2021/10/15/milliardos-beruhazasnak-orulhetunk-igy-ujul-meg-a-videki-hev-ezen-szakasza" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634303002-pUo3T0drZ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/utazas/2021/10/15/milliardos-beruhazasnak-orulhetunk-igy-ujul-meg-a-videki-hev-ezen-szakasza" target="_self">Milliárdos beruházásnak örülhetünk: így újul meg a vidéki HÉV ezen szakasza</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/utazas/2021/10/15/milliardos-beruhazasnak-orulhetunk-igy-ujul-meg-a-videki-hev-ezen-szakasza" target="_self">Milliárdos beruházásnak örülhetünk: így újul meg a vidéki HÉV ezen szakasza</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_1 -->
<div id="y-adoceanindexhusniknqonuq" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhusniknqonuq">
<div id="adoceanindexhusniknqonuq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_1 */
ado.slave('adoceanindexhusniknqonuq', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusniknqonuq").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gazdasag/2021/10/07/aranyaron-merik-a-magyar-fold-kincset-egyre-tobb-terem-belole-az-orszagban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633607639-RsuWivnTT_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gazdasag/2021/10/07/aranyaron-merik-a-magyar-fold-kincset-egyre-tobb-terem-belole-az-orszagban" target="_self">Aranyáron mérik a magyar föld kincsét: egyre több terem belőle az országban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gazdasag/2021/10/07/aranyaron-merik-a-magyar-fold-kincset-egyre-tobb-terem-belole-az-orszagban" target="_self">Aranyáron mérik a magyar föld kincsét: egyre több terem belőle az országban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2021/09/25/egyre-tobben-vesznek-ilyen-luxusdezsat-videken-ennyibe-kerul-ez-benne-az-extra" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1632491570-q95xIj78A_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2021/09/25/egyre-tobben-vesznek-ilyen-luxusdezsat-videken-ennyibe-kerul-ez-benne-az-extra" target="_self">Egyre többen vesznek ilyen luxusdézsát vidéken: ennyibe kerül, ez benne az extra</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2021/09/25/egyre-tobben-vesznek-ilyen-luxusdezsat-videken-ennyibe-kerul-ez-benne-az-extra" target="_self">Egyre többen vesznek ilyen luxusdézsát vidéken: ennyibe kerül, ez benne az extra</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/09/23/brutalis-birsagot-kaphatnak-osszel-a-kertes-haz-tulajok-a-szomszedod-is-feljelenthet" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1632324820-gKZvyPv5q_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/09/23/brutalis-birsagot-kaphatnak-osszel-a-kertes-haz-tulajok-a-szomszedod-is-feljelenthet" target="_self">Brutális bírságot kaphatnak ősszel a kertes ház tulajok: a szomszédod is feljelenthet</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/09/23/brutalis-birsagot-kaphatnak-osszel-a-kertes-haz-tulajok-a-szomszedod-is-feljelenthet" target="_self">Brutális bírságot kaphatnak ősszel a kertes ház tulajok: a szomszédod is feljelenthet</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2021/10/09/minden-konyhaban-van-megis-alig-esszuk-ved-az-allergiatol-a-tudore-is-jotekonyan-hat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633774564-0nibApJSr_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2021/10/09/minden-konyhaban-van-megis-alig-esszuk-ved-az-allergiatol-a-tudore-is-jotekonyan-hat" target="_self">Minden konyhában van, mégis alig esszük: véd az allergiától, a tüdőre is jótékonyan hat</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2021/10/09/minden-konyhaban-van-megis-alig-esszuk-ved-az-allergiatol-a-tudore-is-jotekonyan-hat" target="_self">Minden konyhában van, mégis alig esszük: véd az allergiától, a tüdőre is jótékonyan hat</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/10/08/orulet-mi-mindenre-jo-ez-a-noveny-ingyen-terem-a-legtobb-kertben-megsem-ismerjuk" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633694630-z9Gt6yxGb_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/10/08/orulet-mi-mindenre-jo-ez-a-noveny-ingyen-terem-a-legtobb-kertben-megsem-ismerjuk" target="_self">Őrület, mi mindenre jó ez a növény: ingyen terem a legtöbb kertben, mégsem ismerjük</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/10/08/orulet-mi-mindenre-jo-ez-a-noveny-ingyen-terem-a-legtobb-kertben-megsem-ismerjuk" target="_self">Őrület, mi mindenre jó ez a növény: ingyen terem a legtöbb kertben, mégsem ismerjük</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2021/09/25/magyar-kertek-elfeledett-zoldsege-szamos-jotekony-hatasa-van-megis-kevesen-fogyasztjak" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2021/09/1632488273-AT9dcr6cZ_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2021/09/25/magyar-kertek-elfeledett-zoldsege-szamos-jotekony-hatasa-van-megis-kevesen-fogyasztjak" target="_self">Magyar kertek elfeledett zöldsége: számos jótékony hatása van, mégis kevesen fogyasztják</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2021/09/25/magyar-kertek-elfeledett-zoldsege-szamos-jotekony-hatasa-van-megis-kevesen-fogyasztjak" target="_self">Magyar kertek elfeledett zöldsége: számos jótékony hatása van, mégis kevesen fogyasztják</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_2 -->
<div id="y-adoceanindexhupopqqnisel" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhupopqqnisel">
<div id="adoceanindexhupopqqnisel"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_2 */
ado.slave('adoceanindexhupopqqnisel', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupopqqnisel").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg?n=1" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/egeszseg/20211015/beindult-a-vakcinabiznisz-800-ezer-adag-oltoanyagot-adott-el-magyarorszag-1118595" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/images/articles/lead/2021/10/1634294891-uQla1ISbm_lg.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Beindult a vakcinabiznisz: 800 ezer adag oltóanyagot adott el Magyarország">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/egeszseg/20211015/beindult-a-vakcinabiznisz-800-ezer-adag-oltoanyagot-adott-el-magyarorszag-1118595" target="_blank">Beindult a vakcinabiznisz: 800 ezer adag oltóanyagot adott el Magyarország</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/gazdasag/20211015/fontos-adatot-kozolt-az-mnb-ennyi-a-fizetesi-merleg-teljes-hianya-1118593" target="_blank">Fontos adatot közölt az MNB: ennyi a fizetési mérleg teljes hiánya</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/megtakaritas/20211015/jocskan-megugrott-a-befektetesi-alapok-vagyona-mar-nem-az-ingatlan-lesz-a-nyero-1118598" target="_blank">Jócskán megugrott a befektetési alapok vagyona: már nem az ingatlan lesz a nyerő?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20211015/vercsoport-meghatarozas-milyen-vercsoportok-vannak-es-mi-a-legritkabb-vercsoport-1118470" target="_blank">Vércsoport meghatározás: Milyen vércsoportok vannak és mi a legritkább vércsoport?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/20211015/rengeteg-magyar-allaskereso-setal-be-a-hr-csapdaba-utolag-keso-gondolkodni-1118567" target="_blank">Rengeteg magyar álláskereső sétál be a HR-csapdába: utólag késő gondolkodni</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/egeszseg/20211015/jol-halad-a-covid-elleni-orrspray-tesztelese-emberben-is-mukodhet-az-igeretes-szer-1118602" target="_blank">Jól halad a COVID elleni orrspray tesztelése: emberben is működhet az ígéretes szer</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_3 -->
<div id="y-adoceanindexhuumltispfxs" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuumltispfxs">
<div id="adoceanindexhuumltispfxs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.sideboard_3 */
ado.slave('adoceanindexhuumltispfxs', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuumltispfxs").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/14/meregdraga-hobbi-lesz-a-horgaszat-jelentos-aremelesekre-keszulhetnek-a-pecasok"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1634194723-mr10zDPom_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/14/meregdraga-hobbi-lesz-a-horgaszat-jelentos-aremelesekre-keszulhetnek-a-pecasok">Méregdrága hobbi lesz a horgászat: jelentős áremelésekre készülhetnek a pecások</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/10/nem-maradt-meg-sokaig-az-idei-elso-ho-mutatjuk-hol-esett-eloszor-az-orszagban"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/02/1581000772-IJkIhPph5_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/10/nem-maradt-meg-sokaig-az-idei-elso-ho-mutatjuk-hol-esett-eloszor-az-orszagban">Nem maradt meg sokáig az idei első hó: mutatjuk, hol esett először az országban</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/08/itt-az-ujabb-kihivas-az-iskolasoknak-rajzpalyazaton-merhetik-ossze-tehetseguket"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633709459-gPTw5WKRe_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/08/itt-az-ujabb-kihivas-az-iskolasoknak-rajzpalyazaton-merhetik-ossze-tehetseguket">Itt az újabb kihívás az iskolásoknak: rajzpályázaton mérhetik össze tehetségüket</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/07/ujabb-ritkasag-erkezett-videkre-hofeherben-tundokol-a-csodas-par"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633620170-V3tuXjZFU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/07/ujabb-ritkasag-erkezett-videkre-hofeherben-tundokol-a-csodas-par">Újabb ritkaság érkezett vidékre: hófehérben tündököl a csodás pár</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/07/vasari-sokadalom-es-nepi-jatekok-igy-mulattak-a-szentendrei-szigeten"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633619128-9kvCjfti9_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/07/vasari-sokadalom-es-nepi-jatekok-igy-mulattak-a-szentendrei-szigeten">Vásári sokadalom és népi játékok: így mulattak a Szentendrei-szigeten</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/szorakozas/2021/10/05/ujabb-jo-hir-a-videki-palmahazbol-hat-uj-taggal-bovult-a-cuki-hullocsapat"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2021/10/1633444333-cyjGfhEFZ_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/szorakozas/2021/10/05/ujabb-jo-hir-a-videki-palmahazbol-hat-uj-taggal-bovult-a-cuki-hullocsapat">Újabb jó hír a vidéki pálmaházból: hat új taggal bővült a cuki hüllőcsapat</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg?n=1" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								
				<a class="upper" href="/csalad">Család</a>
				
								
				<a class="upper" href="/otthon">Otthon</a>
				
								
				<a class="upper" href="/kert">Kert</a>
				
								
				<a class="upper" href="/gazdasag">Gazdaság</a>
				
								
				<a class="upper" href="/eletmod">Életmód</a>
				
								
				<a class="upper" href="/utazas">Utazás</a>
				
								
				<a class="upper" href="/gasztro">Gasztro</a>
				
								
				<a class="upper" href="/szorakozas">Szórakozás</a>
				
								
				<a class="upper" href="/gasztromesek">Gasztromesék</a>
				
								
				<a class="upper" href="/a-honap-meze">A hónap méze</a>
				
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg?n=1" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg?n=1" style="display:inline-block;max-width:165px;margin-top:5px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.layer -->
<div id="y-adoceanindexhusafeoterwc" class="vcnx3p80bz7t61p h-layer z-adoceanindexhusafeoterwc">
<div id="adoceanindexhusafeoterwc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.layer */
ado.slave('adoceanindexhusafeoterwc', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusafeoterwc").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.interstitial -->
<div id="y-adoceanindexhuyoghhjrhgm" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuyoghhjrhgm">
<div id="adoceanindexhuyoghhjrhgm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.interstitial */
ado.slave('adoceanindexhuyoghhjrhgm', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuyoghhjrhgm").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<!-- portfolio_hu.Hello_videk.Szorakozas.cikkek.sticky_footer -->
<div id="y-adoceanindexhukeoopqqpto" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhukeoopqqpto">
<div id="adoceanindexhukeoopqqpto"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Szorakozas.cikkek.sticky_footer */
ado.slave('adoceanindexhukeoopqqpto', {myMaster: 'ssecHnbh7eI1XblzrpescsrUHPsDKUb0kONI39HkzQ7.x7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhukeoopqqpto").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
