<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése - HelloVidék</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="LGj55G5sIDQ2hrkZYVaeobr28eq2RMAVBhJnvtoa">
<meta name="keywords" content="hellovidék, zöldhulladék, zöldhulladék égetés, égetés, hulladék égetés">
<meta name="description" content="Ahogy elkezdődtek a kora tavaszi kerti munkák, úgy vette kezdetét a növényi hulladékok óriási mennyiségű, egészségre káros füstöt okozó elégetése is. Az újabb tudományos eredmények és a lakossági fellépések hatására országszerte egyre több településen tiltják be ezeket az égetéseket.">
<meta name="publish-date" content="2020-04-15" />

<link rel="stylesheet" type="text/css" href="/css/style.css?a1586971398">
<link rel="author" title="Impresszum" href="https://www.hellovidek.hu/info/impresszum" />
<link rel="home" title="" href="/" id="homelink" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.hellovidek.hu/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.hellovidek.hu/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.hellovidek.hu/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.hellovidek.hu/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.hellovidek.hu/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.hellovidek.hu/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.hellovidek.hu/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.hellovidek.hu/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.hellovidek.hu/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.hellovidek.hu/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.hellovidek.hu/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.hellovidek.hu/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.hellovidek.hu/images/favicon-16x16.png">
<link rel="manifest" href="https://cdn.hellovidek.hu/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.hellovidek.hu/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://www.hellovidek.hu/all/rss" title="RSS feed - Összes hír" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/csalad/rss" title="RSS feed - Család" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/eletmod/rss" title="RSS feed - Életmód" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gasztro/rss" title="RSS feed - Gasztro" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/gazdasag/rss" title="RSS feed - Gazdaság" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/kert/rss" title="RSS feed - Kert" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/otthon/rss" title="RSS feed - Otthon" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/szorakozas/rss" title="RSS feed - Szórakozás" type="application/rss+xml">
<link rel="alternate" href="https://www.hellovidek.hu/utazas/rss" title="RSS feed - Utazás" type="application/rss+xml">
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/jquery.lazyload.min.js"></script>
<link rel="canonical" href="https://www.hellovidek.hu/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese" />
<link rel="amphtml" href="https://www.hellovidek.hu/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese/amp" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HelloVidék" />
<meta property="og:url" content="https://www.hellovidek.hu/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese" />
<meta property="og:title" content="Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése" />
<meta property="og:image" content="https://www.hellovidek.hu/images/site/articles/lead/2020/04/1586958588-Nr839lNlz_md.jpg" />
<meta property="og:description" content="Ahogy elkezdődtek a kora tavaszi kerti munkák, úgy vette kezdetét a növényi hulladékok óriási mennyiségű, egészségre káros füstöt okozó elégetése is. Az újabb tudományos eredmények és a lakossági fellépések hatására országszerte egyre több településen tiltják be ezeket az égetéseket." />
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.hellovidek.hu/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese",
	"headline": "Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése",
	"datePublished": "2020-04-15T18:06:00+02:00",
	"dateModified": "2020-04-15T18:06:00+02:00",
	"description": "Ahogy elkezdődtek a kora tavaszi kerti munkák, úgy vette kezdetét a növényi hulladékok óriási mennyiségű, egészségre káros füstöt okozó elégetése is. Az újabb tudományos eredmények és a lakossági fellépések hatására országszerte egyre több településen tiltják be ezeket az égetéseket.",
	"author": {
		"@type": "Organization",
		"name": "HelloVidék"
	},
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hellovidek.hu/search?q={q}",
		"query-input": "required name=q"
	},

	"image": "https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586958588-Nr839lNlz_md.jpg",

	"publisher": {
		"@type": "Organization",
		"name": "HelloVidék",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.hellovidek.hu/images/hellovidek_logo.jpg",
			"width": 201,
			"height": 42
		}
	}
}
</script>

<script>
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125561394-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-125561394-1');
</script>
<script type="text/javascript" src="https://indexhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
	ado.preview({enabled: true});
</script>
<script type="text/javascript">
/* (c)AdOcean (c)AdOcean 2003-2017, MASTER: portfolio_hu.Hello_videk.Kert.cikkek */
ado.master({id: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7', server: 'indexhu.adocean.pl', keys:["hellovidek","zoldhulladek","zoldhulladek egetes","egetes","hulladek egetes","kert"] });
</script>
 
<!-- (C)2000-2018 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGEwRICZJ0rP9vb16WxVvfTZLVBFZsLcmC35777jbOv.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="https://pahtag.tech/c/hellovidek.hu.js"></script>
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js"></script>
<script src="/js/push.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '361239147895156');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=361239147895156&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body>
<header class="topheader">
<header style="position:relative"><!--  style="height:159px;width:auto;margin-top:32px;" -->
	<div class="bg">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-3 col-xs-3">
			<span id="bars" class="hidden-lg hidden-md hidden-sm"><i class="fa fa-bars" aria-hidden="true"></i></span>
			</div>
			<div class="col-md-4 col-sm-6 col-xs-6 text-center logo_bg" style="padding:0">
				<a href="/"><img src="https://cdn.hellovidek.hu/images/hellovidek_logo.svg" class="img-responsive" style="margin:15px auto 0 auto;"></a>
			</div>
			<div class="col-md-4 col-sm-3 col-xs-3 text-right header-icons">
			<a class="socicon" href="https://www.facebook.com/hellovidek/" target="_blank" class="hidden-xs"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="socicon" href="#" id="site-serach" class="hidden-xs" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i></a>
			<div class="currdate hidden-xs">
				2020.&nbsp;április&nbsp;15.&nbsp;szerda, Anasztázia, Tas
			</div>
						<div class="currweather hidden-xs">
			<a href="/idojaras"><img src="/images/met/ikonok/day/12.svg"> Budapest <b>16&#8451;</b> (zápor)</a>
			</div>
			</div>
		</div>
	</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="topmenu">
				<h4 class="hidden-md hidden-sm"><a href="/">FŐOLDAL</a></h4>
								<h4><a href="/csalad">Család</a></h4>
								<h4><a href="/otthon">Otthon</a></h4>
								<h4><a href="/kert">Kert</a></h4>
								<h4><a href="/gazdasag">Gazdaság</a></h4>
								<h4><a href="/eletmod">Életmód</a></h4>
								<h4><a href="/utazas">Utazás</a></h4>
								<h4><a href="/gasztro">Gasztro</a></h4>
								<h4><a href="/szorakozas">Szórakozás</a></h4>
								<h4><a href="/akciok">Akciók</a></h4>
				<h4><a href="/falusi-csok">Falusi CSOK</a></h4>
				<h4><a href="/arfolyam">Árfolyam</a></h4>
				<h4><a href="/idojaras">Időjárás</a></h4>
				</div>
			</div>
		</div>
	</div>
	<div id="mobile-menu" class="hidden-sm hidden-md hidden-lg">
		<ul>
		<li class="text-right">
			<span id="menu-close"><i class="fa fa-times" aria-hidden="true"></i></span>
		</li>
			<li>
				<a href="/">FŐOLDAL</a>
			</li>
					<li><a href="/csalad">Család</a></li>
					<li><a href="/otthon">Otthon</a></li>
					<li><a href="/kert">Kert</a></li>
					<li><a href="/gazdasag">Gazdaság</a></li>
					<li><a href="/eletmod">Életmód</a></li>
					<li><a href="/utazas">Utazás</a></li>
					<li><a href="/gasztro">Gasztro</a></li>
					<li><a href="/szorakozas">Szórakozás</a></li>
					<li>
				<a href="/akciok" title="Akciók"> AKCIÓK</a>
			</li>
			<li>
				<a href="/falusi-csok">Falusi CSOK</a>
			</li>
			<li>
				<a href="/idojaras" title="Időjárás"> IDŐJÁRÁS</a>
			</li>
			<li>
				<a href="/arfolyam">Árfolyam</a>
			</li>
			<li>
				<a href="/idojaras">Időjárás</a>
			</li>
			<li>
				<a href="#" aria-hidden="true" data-toggle="modal" data-target="#searchModal" title="Keresés"><i class="fa fa-search" aria-hidden="true"></i> KERESÉS</a>
			</li>
		</ul>
	</div>
</header>

<!-- Search Modal -->

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" style="width:300px;">
		<form action="/search/" method="get">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="searchModalLabel">Keresés az HelloVidék oldalon</h4>
				</div>
				<div class="modal-body">
					<div class="form-group">
						<input type="text" class="form-control" name="q" placeholder="Keresés">
					</div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">Mégsem</button>
					<input type="submit" class="btn btn-primary" value="Keres">
				</div>
			</div>
		</form>
	</div>
</div>
</header>

<div class="container">
	<!-- 7422 -->
<div id="y-adoceanindexhupironusfzv" class="vcnx3p80bz7t61p h-super_leaderboard z-adoceanindexhupironusfzv">
<div id="adoceanindexhupironusfzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.super_leaderboard */
ado.slave('adoceanindexhupironusfzv', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhupironusfzv").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuqhkqloqrwk" class="vcnx3p80bz7t61p h-szponzoracios_csik z-adoceanindexhuqhkqloqrwk">
<div id="adoceanindexhuqhkqloqrwk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_csik */
ado.slave('adoceanindexhuqhkqloqrwk', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuqhkqloqrwk").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


	<div class="row clearfix">
		<div class="col-md-8">
			
<div class="row">
	<article class="col-md-12">

	

	<h1 class="article-title">Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése</h1>
	<div class="author-line">
		<div class="row">
			<div class="col-md-12">
						<a href="mailto:hellovidek@hellovidek.hu?subject=https://www.hellovidek.hu//kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese"><span>HelloVidék</span></a>
						&nbsp;&nbsp;<time datetime="2020-04-15T18:06:00+02:00">2020.04.15. 18:06</time>
			</div>
		</div>
		<div class="row">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese"
					data-title="Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>
	</div>
			<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586958588-Nr839lNlz_md.jpg" class="title-image img-responsive" alt="Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése" title="Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése" style="min-width:100%">
	
	
		<div class="row" style="margin-top:20px;padding-top:10px">
		<div class="col-md-2">
		<b>Előzmények:</b>
		</div>
		<div class="col-md-10">
			<ul class="kapcsolodo" style="margin-left:15px;">
									<li><a href="/kert/2020/04/01/csak-ovatosan-kulonbozo-modon-szabalyozzak-a-kerti-hulladek-egeteset-videken">Csak óvatosan: különböző módon szabályozzák a kerti hulladék égetését vidéken</a></li>
												<li><a href="/kert/2020/03/27/csaladi-hazad-hobbitelked-van-ovatosan-a-kertben-ezert-brutal-birsagot-is-kaphatsz">Családi házad, hobbitelked van? Óvatosan a kertben, ezért brutál bírságot is kaphatsz</a></li>
									</ul>
		</div>
	</div>
	
	<h2 class="lead">
		Ahogy elkezdődtek a kora tavaszi kerti munkák, úgy vette kezdetét a növényi hulladékok óriási mennyiségű, egészségre káros füstöt okozó elégetése is. Az újabb tudományos eredmények és a lakossági fellépések hatására országszerte egyre több településen tiltják be ezeket az égetéseket.
	</h2>
	<div class="article">
				<div id="y-adoceanindexhuznciomlggb" class="vcnx3p80bz7t61p h-roadblock_1 z-adoceanindexhuznciomlggb">
<div id="adoceanindexhuznciomlggb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_1 */
ado.slave('adoceanindexhuznciomlggb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuznciomlggb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

		
		
		<p>Szoros <a href="https://www.levego.hu/kampanyok/koronavirus-es-legszennyezes/" target="_blank" rel="noopener">összefüggés</a> van a légszennyezés és a vírusos légúti megbetegedések súlyossága között, így a koronavírus-járvány miatt még a korábbi éveknél is sürgetőbb a zöldhulladék-égetés csökkentése. Az újabb tudományos eredmények és a lakossági fellépések hatására országszerte egyre több településen tiltják be ezeket az égetéseket.</p>
		<p><em>„Az egész völgyet ellepi a füst, a szomszéd faluig, mert többen kerti hulladékot égetnek. Mit lehet tenni?” „Ki sem tudjuk nyitni az ablakot, áll a füst az egész utcában.”</em> Az elmúlt hetekben számos ehhez hasonló, zöldhulladék-égetésről szóló panasz érkezett a Levegő Munkacsoport Környezeti Tanácsadó Irodájába. Ahogy elkezdődtek a kora tavaszi kerti munkák, úgy vette kezdetét a növényi hulladékok óriási mennyiségű, <a href="https://www.levego.hu/egyeb/avaregetes/" target="_blank" rel="noopener">egészségre káros füstöt okozó elégetése</a> is országszerte – és nem csak azokon a településeken, ahol a helyi rendelet ezt megengedi. Idén ez az időszak egybeesik a koronavírus-járvány miatt kihirdetett veszélyhelyzettel, mely során a védekezésben különösen fontos szerepet kap az egészséges környezet, hiszen t<a href="http://levego.hu/hirek/2020/03/tiszta-levegoben-konnyebben-veszelhetjuk-at-a-jarvanyt/" target="_blank" rel="noopener">isztább levegőben könnyebben vészelhetjük át a járványt</a>.</p>
<p>A Nemzeti Népegészségügyi Központ által is <a href="https://www.nnk.gov.hu/index.php/koronavirus-tajekoztato/550-emberi-szervezet-vedekezokepessegenek-erositese-a-covid-19-virus-fertozessel-kapcsolatban" target="_blank" rel="noopener">javasolt</a> gyakori szellőztetés is akkor tud hatásos lenni, ha füstmentes a kinti levegő. Minderre tekintettel a Levegő Munkacsoport és két másik civil szervezet közös nyilatkozatban sürgette a zöldhulladék-égetés betiltását.<a href="https://www.levego.hu/hirek/2020/03/a-legszennyezes-csokkentese-segitene-a-koronavirus-elleni-kuzdelmet-irja-a-toosz/" target="_blank" rel="noopener"> Felhívásuk alapján</a> a Települési Önkormányzatok Országos Szövetsége (TÖOSZ) több mint 1600 polgármesternek írt levelet, amit több siker követett:</p>
<p class="featured">azonnali hatállyal betiltották az kerti hulladék égetését Csobánkán, Etyeken, Gárdonyban, Halásztelken,, Kistarcsán, Mendén, Nyíregyházán, Szigetszentmiklóson és Zsámbokon.</p>
<p>További településekről is érkeznek pozitív visszajelzések. Dr. Bándi Gyula zöld ombudsman pedig <a href="https://www.ajbh.hu/documents/10180/2926454/A+Sz%C3%B3sz%C3%B3l%C3%B3+figyelemfelh%C3%ADv%C3%A1sa_a+tiszta_leveg%C5%91%C3%A9rt/" target="_blank" rel="noopener">figyelemfelhívást</a> adott ki, hivatkozva a civil szervezetek anyagaira.</p>
<p>Az avarégetés betiltásának lakossági támogatottságát jól mutatja, hogy a körülbelül 4000 lakosú Halásztelken egy közösségi médiában lezajló szavazáson mindössze két nap leforgása alatt 721 főből 666 (92 százalék) szavazott az avarégetés tilalma mellett.</p>
<p>Tarr Katalin, a Levegő Munkacsoport Környezeti Tanácsadó Irodájának vezetője elmondta:</p>
<p class="quote">Az utóbbi időben a szokásosnál is többen kérnek segítséget ahhoz, hogy előremozdítsák saját településükön a zöldhulladék-égetés megszüntetését. Számukra azt javasoljuk, hogy ha ilyen égetést tapasztalnak, először is próbálják az égetőt lebeszélni erről a cselekedetéről, juttassák el neki és minél több helyi lakosnak, intézménynek a KÖTHÁLÓ <a href="http://kothalo.hu/kiadvanyok/23.pdf" target="_blank" rel="noopener">tájékoztatóját</a> és a <a href="https://m.blog.hu/le/levegomunkacsoport/image/koronavirus_sima_v2.pdf" target="_blank" rel="noopener">Levegő Munkacsoport</a> vagy a TÖOSZ <a href="http://xn--tosz-5qa.hu/uploads/images/hirek-kepek/KORONA/Koronav%C3%ADrus_sima%20v2%20TOOSZ-page-001.jpg" target="_blank" rel="noopener">plakátját</a>. Fogjanak össze az égetést ellenző más lakosokkal, ahogy ezt például Dunakanyar lakosai tették. Kérjék az önkormányzatot, hogy (amennyiben még nem tette meg) tiltsa be a zöldhulladék-égetést és határozottan lépjen fel a tilalmat megszegők ellen, valamint segítsen a zöldhulladék kezelésére megoldást nyújtani a komposztálás népszerűsítésével, a zöldhulladék-elszállítás megszervezésével, illetve közösségi eszközök (például ágdaráló) beszerzésével.</p>

		<div class="kalkulator">
		<p><strong>Ne maradj le a 10 millió forintos támogatásról!</strong></p>
<p>A friss statisztikák szerint már több mint 500 milliárd forintnyi babaváró hitelt <strong><a href="https://www.penzcentrum.hu/hitel/igy-tarolta-le-az-orszagot-a-babavaro-ebbe-a-megyebe-viszont-alig-jutott-tamogatas.1090079.html" target="_blank" rel="noopener">igényeltek</a></strong> a magyar családok. A termék népszerűsége nem véletlen, a feltételek teljesítése esetén ugyanis <strong>nem kell visszafizetni az akár 10 milliós támogatást</strong>. Külön ki kell emelni, hogy <strong>a babaváró program 2020 keretében felvett személyi hitel szabad felhasználású</strong>, azaz bármire elkölthető. Fontos tudni ugyanakkor, hogy a babaváró hitelhez minden bank más feltételeket szab: például más az elvárt minimális jövedelem és a jövedelem terhelhetősége. <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>Pénzcentrum babaváró hitel kalkulátor</strong></a> az aktuális banki feltételek alapján pontosan megmondja, melyik banknál milyen feltételekkel kaphatsz <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>kamatmentes hitelt</strong></a>. Kalkulátorunkban <a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener"><strong>egy kattintással megtudhatod</strong></a>, hogy a jövedelmed alapján mely bankoknál érhető el számodra a <strong><a href="https://kalkulator.penzcentrum.hu/babavaro-hitel/" target="_blank" rel="noopener">babaváró hitel</a></strong>. Ne maradj le a támogatásról, még akkor sem, ha nem tervezel gyereket, mert ügyesen <a href="https://www.penzcentrum.hu/hitel/gazdasagi-sokkhatas-ide-vagy-oda-a-szuperallampapir-trukk-meg-mukodik.1092202.html" target="_blank" rel="noopener"><strong>befektetve</strong></a> még így is megérheti igényelni a babaváró hitelt.</p>
	</div>
	
	<div class="fbfollow">
		Nem akarsz lemaradni a magyar vidék legfontosabb híreiről? Kövess minket Facebook-on is.
		<a href="https://www.facebook.com/hellovidek/" target="_blank" rel="noopener">Kattints ide a feliratkozáshoz!</a>
	</div>
		
		<script>
		window.addEventListener("message", function(e) {
			if (e.origin.indexOf('https://www.hellovidek.hu')!==-1) {
				if (e.data.match('updateHeight')) {
					var uh = e.data.split(':')[1].split('@');
					var height = parseInt(uh[1]);
					if (height) {
						$('#poll_' + uh[0]).css({"height":height + "px"});
					}
				}
				return;
			}
		});
		</script>
	</div>


	



		<div class="row mbott20 mtop30">
			<div class="col-md-6 col-sm-6 col-xs-6 pright0 text-right">
				<span class="fbcont1 fbshare"
					data-url="https://www.hellovidek.hu/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese"
					data-title="Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="fbcont1__label">&nbsp;&nbsp;Megosztom</span>
				</span>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<span class="fbcont2">
					<div id="fb_like" class="fb-like"
                         data-href="https://www.hellovidek.hu/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
					</div>
				</span>
			</div>
		</div>

				<h4 class="tag-item"><a class="tag" href="/cimke/hellovidék">hellovidék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/zöldhulladék">zöldhulladék</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/zöldhulladék+égetés">zöldhulladék égetés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/égetés">égetés</a></h4><h4 class="tag-item"><a class="tag" href="/cimke/hulladék+égetés">hulladék égetés</a></h4>		<div class="mbott30"></div>
		


	
		<span class="hidden-lg hidden-md hidden-sm">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/14/6-pontban-a-tokeletes-vetemenyes-titka-ezt-rontja-el-a-legtobb-hobbikertesz"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586865913-Ssayjywlc_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/14/6-pontban-a-tokeletes-vetemenyes-titka-ezt-rontja-el-a-legtobb-hobbikertesz">6 pontban a tökéletes veteményes titka: ezt rontja el a legtöbb hobbikertész</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/14/fokuszban-a-denevermentes-orszaghatarokon-ativelo-akcio-veszi-kezdetet"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586863613-KlQxZjg6T_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/14/fokuszban-a-denevermentes-orszaghatarokon-ativelo-akcio-veszi-kezdetet">Fókuszban a denevérmentés: országhatárokon átívelő akció veszi kezdetét</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/14/koronavirus-nem-hagyjak-segitseg-nelkul-a-menhelyeket-sem"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1577802031-ejW3BWpYU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/14/koronavirus-nem-hagyjak-segitseg-nelkul-a-menhelyeket-sem">Koronavírus: nem hagyják segítség nélkül a menhelyeket sem</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/13/a-profi-kerteszek-nagy-trukkje-ezzel-a-legsilanyabb-foldon-is-jo-lesz-a-szuret"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586779021-ZLpmgcgTc_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/13/a-profi-kerteszek-nagy-trukkje-ezzel-a-legsilanyabb-foldon-is-jo-lesz-a-szuret">A profi kertészek nagy trükkje: ezzel a legsilányabb földön is jó lesz a szüret</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/13/balint-gazda-elarulta-erre-lesz-szukseged-a-balkonkertedhez-a-koronavirus-idejen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586771212-xSporPziU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/13/balint-gazda-elarulta-erre-lesz-szukseged-a-balkonkertedhez-a-koronavirus-idejen">Bálint gazda elárulta: erre lesz szükséged a balkonkertedhez a koronavírus idején</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/12/csunya-idoszak-var-az-allergiasokra-erre-is-fel-kell-keszulniuk-a-koronavirus-miatt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586686679-B3qxIprCN_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/12/csunya-idoszak-var-az-allergiasokra-erre-is-fel-kell-keszulniuk-a-koronavirus-miatt">Csúnya időszak vár az allergiásokra: erre is fel kell készülniük a koronavírus miatt</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
		

<div id="y-adoceanindexhutpqefxopar" class="vcnx3p80bz7t61p h-roadblock_2 z-adoceanindexhutpqefxopar">
<div id="adoceanindexhutpqefxopar"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.roadblock_2 */
ado.slave('adoceanindexhutpqefxopar', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhutpqefxopar").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



	</article>
</div>
<script>
$(document).ready(function() {
	$(".fbshare").click(function(event) {
		ART.fbShare($(this), event);
	});
});
</script>
					<div id="ajanlo" class="hidden-xs">
	<div class="ajanlo-title">
		Ezt olvastad már?
		<div class="ajanlo-zar" id="ajanlo-zar" title="Bezár">&times;</div>
	</div>
	<div id="ajanlo-cikk"></div>
</div>
<script>
var json=[{"id":7416,"date":"2020. \u00e1prilis 15. 15:05","image":"\/images\/site\/articles\/lead\/2020\/04\/1586947539-VT9EE8nZG_sm.jpg","title":"Mikrobiol\u00f3gus: ennyire kell tartanod a koronav\u00edrust\u00f3l az \u00e9lelmiszerboltokban","slug":"\/eletmod\/2020\/04\/15\/mikrobiologus-ennyire-kell-tartanod-a-koronavirustol-az-elelmiszerboltokban","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/eletmod\/2020\/04\/15\/mikrobiologus-ennyire-kell-tartanod-a-koronavirustol-az-elelmiszerboltokban","site":"hv"},{"id":7407,"date":"2020. \u00e1prilis 15. 6:34","image":"\/images\/site\/articles\/lead\/2020\/04\/1586892643-HmlcD0zk1_sm.jpg","title":"Koronav\u00edrus: kider\u00fclt, mikor \u00e9s hol j\u00f6n az \u00fajabb le\u00e9p\u00edt\u00e9si hull\u00e1m Magyarorsz\u00e1gon","slug":"\/gazdasag\/2020\/04\/15\/koronavirus-kiderult-mikor-es-hol-jon-az-ujabb-leepitesi-hullam-magyarorszagon","prcikk":0,"av_code":"","ct_code":"","ctslug":"\/gazdasag\/2020\/04\/15\/koronavirus-kiderult-mikor-es-hol-jon-az-ujabb-leepitesi-hullam-magyarorszagon","site":"hv"},{"date":"2020. m\u00e1rcius 19. 15:30","title":"Bige L\u00e1szl\u00f3: van el\u00e9g m\u00fbtr\u00e1gya, legfeljebb kevesebb megy exportra id\u00e9n","image":"https:\/\/www.agrarszektor.hu\/images\/cimlap\/S\/shutterstock_765405844(1)-20200319.jpg","slug":"https:\/\/www.agrarszektor.hu\/piac\/bige-laszlo-van-eleg-mutragya-legfeljebb-kevesebb-megy-exportra-iden.20355.html","site":"asz"}];
function getScrollY() {
	scrOfY = 0;
	if(typeof(window.pageYOffset)=="number") {
		scrOfY = window.pageYOffset;
	} else if(document.body && (document.body.scrollLeft || document.body.scrollTop)) {
		scrOfY = document.body.scrollTop;
	} else if(document.documentElement && (document.documentElement.scrollLeft || document.documentElement.scrollTop)) {
		scrOfY = document.documentElement.scrollTop;
	}
	return scrOfY;
}
var upprev_closed = false;
var upprev_hidden = true;
$(window).scroll(function() {
	var lastScreen;
	lastScreen = getScrollY() + $(window).height() < $(document).height() * 0.4 ? false : true;
	if (lastScreen && !upprev_closed) {
		$("#ajanlo").css({"right":"0px"}).fadeIn(1500);
		upprev_hidden = false;
	}
	else if (upprev_closed && getScrollY() == 0) {
		upprev_closed = false;
	}
	else if (!upprev_hidden) {
		upprev_hidden = true;
		$("#ajanlo").stop().animate({right:"-400px"}).hide();
	}
});
var html='';
var sitebadge='';
$.each(json, function(i, v){
	sitebadge = '<span class="olv-hv"><img src="/images/hv_ikon_100x100.svg"><span><b> Hello Vidék</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	if(v.site == 'asz') {
		sitebadge = '<span class="olv-asz"><img src="/images/asz_ikon_100x100.svg"><span><b> Agrárszektor</b></span>&nbsp;&bull;&nbsp;<span class="olv-date">'+v.date+'</span></span>';
	}
	html+='<div class="row ajanlo-row">';
	html+='<div class="col-md-4 col-sm-4 ajanlo-col1"><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'"><img src="'+v.image+'" class="img-responsive"></a></div>';
	html+='<div class="col-md-8 col-sm-8 ajanlo-col2">'+sitebadge+'<h3><a class="ga_analyticsclick" rel="Cikk '+(i+1)+'|Beúszó" href="'+v.slug+'">'+v.title+'</a></h3></div></div>';
});

$("#ajanlo-cikk").html(html);
$("#ajanlo").find("#ajanlo-zar").on('click',function(){
	$("#ajanlo").remove();
	upprev_closed = true;
	upprev_hidden = true;
});
</script>			</div>
		<aside class="col-md-4 rightcol">
							<div id="y-adoceanindexhunirgplkgbj" class="vcnx3p80bz7t61p h-szponzoracios_box z-adoceanindexhunirgplkgbj">
<div id="adoceanindexhunirgplkgbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.szponzoracios_box */
ado.slave('adoceanindexhunirgplkgbj', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhunirgplkgbj").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>



<div class="flag-outer"><div class="flag">Legfrissebb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/04/15/koronavirus-kivetel-nelkul-mindenkit-szurnek-a-debreceni-idosotthonokban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586959810-CXLtyDQb3_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/04/15/koronavirus-kivetel-nelkul-mindenkit-szurnek-a-debreceni-idosotthonokban" target="_self">Koronavírus: kivétel nélkül mindenkit szűrnek a debreceni idősotthonokban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/04/15/koronavirus-kivetel-nelkul-mindenkit-szurnek-a-debreceni-idosotthonokban" target="_self">Koronavírus: kivétel nélkül mindenkit szűrnek a debreceni idősotthonokban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586958588-Nr839lNlz_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese" target="_self">Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/kert/2020/04/15/itt-a-lista-ezeken-a-telepuleseken-mar-tilos-a-zoldhulladek-egetese" target="_self">Itt a lista: ezeken a településeken már tilos a zöldhulladék égetése</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/04/15/koronavirus-repteren-utazas-elott-csiptek-el-egy-karantenra-kotelezett-magyart" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586961544-Gf4LIlknv_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/04/15/koronavirus-repteren-utazas-elott-csiptek-el-egy-karantenra-kotelezett-magyart" target="_self">Koronavírus: reptéren, utazás előtt csíptek el egy karanténra kötelezett magyart</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/04/15/koronavirus-repteren-utazas-elott-csiptek-el-egy-karantenra-kotelezett-magyart" target="_self">Koronavírus: reptéren, utazás előtt csíptek el egy karanténra kötelezett magyart</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/04/15/a-dabasi-idosotthonban-is-felutotte-a-fejet-a-koronavirus-fertozott-lett-egy-lako" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586963252-lHE0i9rwR_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/04/15/a-dabasi-idosotthonban-is-felutotte-a-fejet-a-koronavirus-fertozott-lett-egy-lako" target="_self">A dabasi idősotthonban is felütötte a fejét a koronavírus: fertőzött lett egy lakó</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/04/15/a-dabasi-idosotthonban-is-felutotte-a-fejet-a-koronavirus-fertozott-lett-egy-lako" target="_self">A dabasi idősotthonban is felütötte a fejét a koronavírus: fertőzött lett egy lakó</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/04/15/egyedul-unnepli-92-szuletesnapjat-a-bukki-fuvesember-ezt-mondta-a-koronavirusrol" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586956729-oF6Mi0nQc_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/04/15/egyedul-unnepli-92-szuletesnapjat-a-bukki-fuvesember-ezt-mondta-a-koronavirusrol" target="_self">Egyedül ünnepli 92. születésnapját a bükki füvesember: ezt mondta a koronavírusról</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/04/15/egyedul-unnepli-92-szuletesnapjat-a-bukki-fuvesember-ezt-mondta-a-koronavirusrol" target="_self">Egyedül ünnepli 92. születésnapját a bükki füvesember: ezt mondta a koronavírusról</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare2() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare2();
});
resizesquare2();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhuokmqplhllg" class="vcnx3p80bz7t61p h-sideboard_1 z-adoceanindexhuokmqplhllg">
<div id="adoceanindexhuokmqplhllg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_1 */
ado.slave('adoceanindexhuokmqplhllg', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuokmqplhllg").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<div style="padding:0;max-width:360px;overflow:hidden;margin:30px 0">
	<div style="height:205px;" class="fb-page" data-href="https://www.facebook.com/hellovidek/" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellovidek/"><a href="https://www.facebook.com/hellovidek/">HelloVidék</a></blockquote></div></div>
</div>

<div class="flag-outer"><div class="flag">Legolvasottabb</div></div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/04/08/betelt-a-pohar-ezeket-a-telepuleseket-zarjak-le-reszlegesen-a-kirandulok-miatt" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586353296-M0eFNAFAP_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/04/08/betelt-a-pohar-ezeket-a-telepuleseket-zarjak-le-reszlegesen-a-kirandulok-miatt" target="_self">Betelt a pohár: ezeket a településeket zárják le részlegesen a kirándulók miatt</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/04/08/betelt-a-pohar-ezeket-a-telepuleseket-zarjak-le-reszlegesen-a-kirandulok-miatt" target="_self">Betelt a pohár: ezeket a településeket zárják le részlegesen a kirándulók miatt</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/03/30/a-koronavirusrol-uzent-a-bukki-fuvesember-erdemes-megfogadni-a-tanacsat" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1585583291-c8YTG30qK_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/03/30/a-koronavirusrol-uzent-a-bukki-fuvesember-erdemes-megfogadni-a-tanacsat" target="_self">A koronavírusról üzent a bükki füvesember: érdemes megfogadni a tanácsát</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/03/30/a-koronavirusrol-uzent-a-bukki-fuvesember-erdemes-megfogadni-a-tanacsat" target="_self">A koronavírusról üzent a bükki füvesember: érdemes megfogadni a tanácsát</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/otthon/2020/04/04/drasztikus-valtozasok-a-postan-csak-igy-juthatsz-hozza-a-leveleidhez" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1585990952-6trZmBYqB_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/otthon/2020/04/04/drasztikus-valtozasok-a-postan-csak-igy-juthatsz-hozza-a-leveleidhez" target="_self">Drasztikus változások a postán: csak így juthatsz hozzá a leveleidhez</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/otthon/2020/04/04/drasztikus-valtozasok-a-postan-csak-igy-juthatsz-hozza-a-leveleidhez" target="_self">Drasztikus változások a postán: csak így juthatsz hozzá a leveleidhez</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/gasztro/2020/03/24/ujra-divat-kenyeret-sutni-az-eredeti-kovaszos-kenyer-keszitese" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1585054651-yTeBHbJow_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/gasztro/2020/03/24/ujra-divat-kenyeret-sutni-az-eredeti-kovaszos-kenyer-keszitese" target="_self">Újra divat kenyeret sütni: az eredeti kovászos kenyér készítése</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/gasztro/2020/03/24/ujra-divat-kenyeret-sutni-az-eredeti-kovaszos-kenyer-keszitese" target="_self">Újra divat kenyeret sütni: az eredeti kovászos kenyér készítése</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/03/11/ezt-tedd-ha-hianycikk-lesz-a-kezfertotlenito-igy-keszitheted-el-otthon-olcsobban" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/03/1583931488-ST13w83yx_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/03/11/ezt-tedd-ha-hianycikk-lesz-a-kezfertotlenito-igy-keszitheted-el-otthon-olcsobban" target="_self">Ezt tedd, ha hiánycikk lesz a kézfertőtlenítő: így készítheted el otthon, olcsóbban</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/03/11/ezt-tedd-ha-hianycikk-lesz-a-kezfertotlenito-igy-keszitheted-el-otthon-olcsobban" target="_self">Ezt tedd, ha hiánycikk lesz a kézfertőtlenítő: így készítheted el otthon, olcsóbban</a></h4>
					</div>
				</div>
			</div>
				<div class="row leg">
				<div class="col-md-5 leg-left">
					<div class="leg-square" data-url="/eletmod/2020/04/10/8-hely-ahol-sosem-takaritunk-a-lakasban-pedig-a-jarvany-miatt-most-extran-fontos-lenne" style="background-image:url('https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586519383-0YRxeacUr_md.jpg')"></div>
				</div>
				<div class="col-md-7 leg-right">
					<div class="leg-title-md hidden-md hidden-lg">
						<h4><a href="/eletmod/2020/04/10/8-hely-ahol-sosem-takaritunk-a-lakasban-pedig-a-jarvany-miatt-most-extran-fontos-lenne" target="_self">8 hely, ahol sosem takarítunk a lakásban, pedig a járvány miatt most extrán fontos lenne</a></h4>
					</div>
					<div class="leg-title hidden-sm hidden-xs">
						<h4><a href="/eletmod/2020/04/10/8-hely-ahol-sosem-takaritunk-a-lakasban-pedig-a-jarvany-miatt-most-extran-fontos-lenne" target="_self">8 hely, ahol sosem takarítunk a lakásban, pedig a járvány miatt most extrán fontos lenne</a></h4>
					</div>
				</div>
			</div>
	


<script>
function resizesquare3() {
  var w=$(".leg-square").first().width();
  $(".leg-square, .leg-title").css("height",w+"px");
}
$(window).resize(function() {
	resizesquare3();
});
resizesquare3();
$(".leg-square").click(function() {
	document.location.href=$(this).data("url");
});
</script>


<div id="y-adoceanindexhulldhdjrprb" class="vcnx3p80bz7t61p h-sideboard_2 z-adoceanindexhulldhdjrprb">
<div id="adoceanindexhulldhdjrprb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_2 */
ado.slave('adoceanindexhulldhdjrprb', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhulldhdjrprb").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>




	<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.penzcentrum.hu/" target="_blank"><img src="/images/penzcentrum_feher.svg" alt="Pénzcentrum.hu" class="img-responsive"></a></div>
	<a href="https://www.penzcentrum.hu/utazas/kiurultek-a-budapesti-utak-ennyivel-csokkent-a-forgalom.1090645.html" target="_blank">
		<img data-original="https://cdn.penzcentrum.hu/upload/cimlapimg/D/dugo-20190916-20200319.jpg" src="https://cdn.hellovidek.hu/images/missing.jpg" class="img-responsive lazy" alt="Kiürültek a Budapesti utak: ennyivel csökkent a forgalom">
	</a>
	<h4 class="box_remote__title"><a href="https://www.penzcentrum.hu/utazas/kiurultek-a-budapesti-utak-ennyivel-csokkent-a-forgalom.1090645.html" target="_blank">Kiürültek a Budapesti utak: ennyivel csökkent a forgalom</a></h4>
	<div class="box_remote__sep"></div>
					<div class="box_remote__item"><a href="https://www.penzcentrum.hu/karrier/orulet-a-pasikat-meg-a-koronavius-sem-tantoritja-el-hogy-idegenekkel-randizzanak.1090695.html" target="_blank">Őrület: a pasikat még a koronavíus sem tántorítja el, hogy idegenekkel randizzanak</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/hitel/megszolalt-az-mnb-igy-erinti-a-magyar-bankokat-a-torlesztesi-moratorium.1090663.html" target="_blank">Megszólalt az MNB: így érinti a magyar bankokat a törlesztési moratórium</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/vajon-a-biztositok-is-elfogadjak-a-lejart-okmanyokat-a-veszelyhelyzet-idejen-itt-a-valasz.1090693.html" target="_blank">Vajon a biztosítók is elfogadják a lejárt okmányokat a veszélyhelyzet idején? Itt a válasz!</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/biztositas/igy-veszeld-at-ep-elmevel-az-uj-koronavirus-okozta-panikot-nem-lehetetlen-kuldetes.1090553.html" target="_blank">Így vészeld át ép elmével az új koronavírus okozta pánikot: nem lehetetlen küldetés</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.penzcentrum.hu/vallalkozas/ennel-a-71-cegnel-mar-dolgozik-a-honvedseg-akciocsoportja-itt-a-lista.1090687.html" target="_blank">Ennél a 71 cégnél már dolgozik a Honvédség akciócsoportja: itt a lista</a></div>
		<div class="box_remote__sep"></div>
												</div>
	<div id="y-adoceanindexhuklngcimmpy" class="vcnx3p80bz7t61p h-sideboard_3 z-adoceanindexhuklngcimmpy">
<div id="adoceanindexhuklngcimmpy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sideboard_3 */
ado.slave('adoceanindexhuklngcimmpy', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuklngcimmpy").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


			<div class="box_remote">
	<div class="box_remote__sitetitle"><a href="https://www.agrarszektor.hu/kiskertblogger/" target="_blank"><img src="/images/kiskertblogger_logo.png" alt="Kiskertblogger" class="img-responsive"></a></div>
					<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/csodaszernek-igertek-de-miert-nem-terem-a-homoktovis.20321.html" target="_blank">Csodaszernek ígérték, de miért nem terem a homoktövis?</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/ne-varj-tovabb-ezeket-a-zoldsegeket-mar-most-elvetheted-a-kiskertbe.20197.html" target="_blank">Ne várj tovább! Ezeket a zöldségeket már most elvetheted a kiskertbe</a></div>
		<div class="box_remote__sep"></div>
							<div class="box_remote__item"><a href="https://www.agrarszektor.hu/kiskertblogger/filleres-csodaszerek-sulyos-betegsegek-gyogymodja-rejtozik-a-magyar-kertekben.20175.html" target="_blank">Filléres csodaszerek: súlyos betegségek gyógymódja rejtőzik a magyar kertekben</a></div>
		<div class="box_remote__sep"></div>
			</div>
	
					</aside>
	</div>
			<span class="hidden-xs">
	<div class="flag-outer"><div class="flag">Kapcsolódó cikkek</div></div>
	<div class="row">
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/14/6-pontban-a-tokeletes-vetemenyes-titka-ezt-rontja-el-a-legtobb-hobbikertesz"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586865913-Ssayjywlc_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/14/6-pontban-a-tokeletes-vetemenyes-titka-ezt-rontja-el-a-legtobb-hobbikertesz">6 pontban a tökéletes veteményes titka: ezt rontja el a legtöbb hobbikertész</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/14/fokuszban-a-denevermentes-orszaghatarokon-ativelo-akcio-veszi-kezdetet"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586863613-KlQxZjg6T_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/14/fokuszban-a-denevermentes-orszaghatarokon-ativelo-akcio-veszi-kezdetet">Fókuszban a denevérmentés: országhatárokon átívelő akció veszi kezdetét</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/14/koronavirus-nem-hagyjak-segitseg-nelkul-a-menhelyeket-sem"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2019/12/1577802031-ejW3BWpYU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/14/koronavirus-nem-hagyjak-segitseg-nelkul-a-menhelyeket-sem">Koronavírus: nem hagyják segítség nélkül a menhelyeket sem</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/13/a-profi-kerteszek-nagy-trukkje-ezzel-a-legsilanyabb-foldon-is-jo-lesz-a-szuret"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586779021-ZLpmgcgTc_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/13/a-profi-kerteszek-nagy-trukkje-ezzel-a-legsilanyabb-foldon-is-jo-lesz-a-szuret">A profi kertészek nagy trükkje: ezzel a legsilányabb földön is jó lesz a szüret</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/13/balint-gazda-elarulta-erre-lesz-szukseged-a-balkonkertedhez-a-koronavirus-idejen"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586771212-xSporPziU_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/13/balint-gazda-elarulta-erre-lesz-szukseged-a-balkonkertedhez-a-koronavirus-idejen">Bálint gazda elárulta: erre lesz szükséged a balkonkertedhez a koronavírus idején</a></h2>
			</div>
		</article>
		</div>
				<div class="col-md-4">
		<article class="article small fixed-height-small">
			<a href="https://www.hellovidek.hu/kert/2020/04/12/csunya-idoszak-var-az-allergiasokra-erre-is-fel-kell-keszulniuk-a-koronavirus-miatt"><div class="article-image">
				<img src="https://cdn.hellovidek.hu/images/site/articles/lead/2020/04/1586686679-B3qxIprCN_md.jpg" class="img-responsive">
			</div></a>
			<div class="article-title fixed-height">
				<h2><a href="https://www.hellovidek.hu/kert/2020/04/12/csunya-idoszak-var-az-allergiasokra-erre-is-fel-kell-keszulniuk-a-koronavirus-miatt">Csúnya időszak vár az allergiásokra: erre is fel kell készülniük a koronavírus miatt</a></h2>
			</div>
		</article>
		</div>
			</div>
	</span>
	</div>

<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-2">&nbsp;</div>
			<div class="col-md-8 text-center foot">
			<img src="https://cdn.hellovidek.hu/images/hellovidek_logo_feher.svg" style="width:208px;height:auto;">
			<a class="hidden-xs icon fst" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a class="hidden-xs icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-top:20px;">
				<a class="icon" href="https://www.facebook.com/hellovidek/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a class="icon" href="" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<a class="icon" href="https://www.hellovidek.hu/all/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
			</div>

			<div class="foot-line">
								<a class="upper" href="/csalad">Család</a>
								<a class="upper" href="/otthon">Otthon</a>
								<a class="upper" href="/kert">Kert</a>
								<a class="upper" href="/gazdasag">Gazdaság</a>
								<a class="upper" href="/eletmod">Életmód</a>
								<a class="upper" href="/utazas">Utazás</a>
								<a class="upper" href="/gasztro">Gasztro</a>
								<a class="upper" href="/szorakozas">Szórakozás</a>
							</div>
		
			<div class="foot-line">
				<a href="/info/impresszum">Impresszum</a>
				<a href="/info/jogi-nyilatkozat">Jogi nyilatkozat</a>
				<a href="/info/kapcsolat">Kapcsolat</a>
				<a href="/info/adatvedelem">Adatvédelem</a>
				<a href="https://portfoliocsoport.hu/mediaajanlat#hello_videk" target="_blank">Médiaajánlat</a>
				<a href="/info/aszf">ÁSZF</a>
			</div>
		</div>
		<div class="col-md-2">&nbsp;</div>
	</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="foot-hr"></div>
		</div>
		<div class="row">
			<div class="col-md-12 foot text-center">
				<div class="foot-line pfcs">PORTFOLIO CSOPORT</div>
				<div class="row">
					<div class="col-md-3 text-center"></div>
					<div class="col-md-2 text-center"><a href="https://www.portfolio.hu/" target="_blank"><img class="img-responsive" src="/images/portfolio_feher.svg" style="display:inline-block;max-width:165px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.penzcentrum.hu/" target="_blank"><img class="img-responsive" src="/images/penzcentrum_feher.svg" style="display:inline-block;max-width:165px;margin-top:1px;"></a></div>
					<div class="col-md-2 text-center"><a href="https://www.agrarszektor.hu/" target="_blank"><img class="img-responsive" src="https://www.agrarszektor.hu/images/logo2018.svg" style="display:inline-block;max-width:165px;margin-top:8px;"></a></div>
					<div class="col-md-3 text-center"></div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="y-adoceanindexhusdenhqhhqo" class="vcnx3p80bz7t61p h-layer z-adoceanindexhusdenhqhhqo">
<div id="adoceanindexhusdenhqhhqo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.layer */
ado.slave('adoceanindexhusdenhqhhqo', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhusdenhqhhqo").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuybgqqvdoqu" class="vcnx3p80bz7t61p h-interstitial z-adoceanindexhuybgqqvdoqu">
<div id="adoceanindexhuybgqqvdoqu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.interstitial */
ado.slave('adoceanindexhuybgqqvdoqu', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuybgqqvdoqu").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>

<div id="y-adoceanindexhuwacfcmjnge" class="vcnx3p80bz7t61p h-sticky_footer z-adoceanindexhuwacfcmjnge">
<div id="adoceanindexhuwacfcmjnge"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, portfolio_hu.Hello_videk.Kert.cikkek.sticky_footer */
ado.slave('adoceanindexhuwacfcmjnge', {myMaster: 'A.qQUbyrNwYJfmy8BxxLQkMesOpadIL0NNBTg3.qh2..r7',
	onServerEmission: function(){document.getElementById("y-adoceanindexhuwacfcmjnge").classList.add("uyxdfa2ds");},
	onServerEmissionEmpty: function(){}
});
</script>
</div>


<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/blazy.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/bootbox.min.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/script.js"></script>
<script type="text/javascript" src="https://cdn.hellovidek.hu/js/ga.js"></script>

</body>
</html>
